T25 D4D startet nicht-kann jemand helfen?

Diskutiere T25 D4D startet nicht-kann jemand helfen? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; habe einen Avensis Kombi T25 BJ 04 mit 116 PS Diesel. Nachdem mir in diesem Winter das erste Mal bei -22 C Ausentemperatur nach dem Starten das...

  1. #1 crissi111, 30.01.2010
    crissi111

    crissi111 Guest

    habe einen Avensis Kombi T25 BJ 04 mit 116 PS Diesel.
    Nachdem mir in diesem Winter das erste Mal bei -22 C Ausentemperatur nach dem Starten das Auto wieder ausgegangen ist und nach 1 Stunde warmer Garage wieder problemlos lief- kam am naechsten Tag (nachts in Garage gestanden) folgende Kontrollleuchten:
    VSC,TRC off (Schalter nicht betätigt) und Störanzeigenleuchte.
    Besuch in der Werkstatt: Fehlerauslese....VSC und TRC negativ, Motorstöranzeige: 1 Glühkerze defekt.
    Letztere konnte noch nicht ersetzt werden,Fahrzeug lief 2 Tage ohne Warnleuchtenanzeige.
    Gestern kamen während der Fahrt wider die selben Leuchten.
    Ist dieses Problem bekannt, kann jemand einen Tipp geben? Meine freie Werkstatt kennt sich mit Toyotaproblemen nicht soooo aus.
    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 27300 km
    Verbrauch:
    Es kann tatsächlich an einer defekten Glühkerze liegen, daher würde ich zuerst die Glühkerzen tauschen lassen (d.h. am besten alle 4).
    Hatte ich an meinem AV auch bei 80000 km (ähnliche Fehlermeldung, weiß aber nicht mehr genau welche).
    Danach war wieder alles paletti.


    Prog


    P.S. Verschoben von "T27: Kinderkrankheiten, Probleme und Verbesserungspotential" nach "T25: Kinderkrankheiten, Probleme und Verbesserungspotential"
     
  4. #3 schumivb, 30.01.2010
    schumivb

    schumivb Guest

    Hallo Crissi,
    schau doch mal im Forum unter "Die drei Lampen..." nach. Ich glaube Buccaneer hat gerade gestern ein ganz ähnliches Problem geschildert und seine WS hat auch zwei defekte GK diagnostiziert. Ich drück auf jeden Fall die Daumen, dass es nur die GK (ich glaube immer noch so ca. €80 /Stck) sind.
    Gruss
    Bernd
     
  5. #4 wt15309, 01.02.2010
    wt15309

    wt15309 Guest

    Hallo chrissi111,

    ich hab hier in Froum auch schon Beiträge gelesen, wo es auf eine fast verbrauchte Batterie hinweist. Allerdings dürften dann ich Leuchten nur zeitweise anzeigen, also ein paar Sekunden.
    Ansonsten muss ich mich den Vorrednern anschließen - am besten ist aber hier eine gute Toyowerkstatt.
    Ich wünsch dir viel Glück und eine geringe Rechnung.


    Gruß
    wt15309
     
  6. #5 Mike DD, 01.02.2010
    Mike DD

    Mike DD Guest

    Hallo chrissi111,

    wie gut oder schnell ist er denn bei -22 Grad angesprungen? Wenn Du deutlich länger als sonst gebraucht hast, ist es sehr wahrscheinlich die Glühkerze, war jedenfalls vor einigen Jahren bei mir so.

    Viele Grüße,
    Mike
     
  7. #6 Schotte, 01.02.2010
    Schotte

    Schotte Guest

    Ich hatte das gleiche Problem.
    Glühkerze defekt -> Fehleranzeige "3" Leuchten -> Fehlerspeicher gelöscht -> wenige Tage später wieder die "3" Leuchten.

    Nach dem Glühkerzenwechsel (alle 4) keine Probleme mehr. Anleitung hierzu gibt es im Forum, da spart man locker 150,-EUR und das ist sehr einfach selber zu erledigen.

    Viel Erfolg!
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 firefox, 02.02.2010
    firefox

    firefox Profi
    Administrator

    Dabei seit:
    14.07.2005
    Ort:
    Zhongli District
    Fahrzeug:
    Aeon ELITE 250
    @crissi111
    Dein Betreff "kann jemand helfen?" ist so sinnig, wie "heute ist schönes Wetter" ändern doch den bitte mal entsprechend ab.

    Gruß
    Ralf
     
  10. #8 goescha, 02.02.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    ich hab den Threadtitel abgeändert!

    Gruß Götz
     
Thema:

T25 D4D startet nicht-kann jemand helfen?

Die Seite wird geladen...

T25 D4D startet nicht-kann jemand helfen? - Ähnliche Themen

  1. Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?

    Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?: Besitze eine T27 Kombi 2.0 D4d 91kw BJ 2012 und habe 17 Zoll sommer und 16 Zoll Winterreifen. Ich möchte mir noch eine Ganitur zulegen. Sinnvoll...
  2. Xenon Avensis T25

    Xenon Avensis T25: Hallo , Toyotafreunde, das (leidige) Thema Xenon beschäftigt mich gerade akut, denn ich bin frischer Besitzer eines Avensis 2.0 mit Xenon. Der...
  3. Frage zum Kupplungstausch D4D 2 Liter BJ 2003

    Frage zum Kupplungstausch D4D 2 Liter BJ 2003: Hallo an die Fangemeinde Hab bei meinem D4D 2Liter BJ 2003 Kombi jetzt ca 240 000 KM drauf. Jetzt geht die Kupplung sehr schwer (Pedal ) und...
  4. T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen

    T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen: Hallo, ich bin neu hier. Mein Avensis T25 2.0 Vvti BJ 2003 ruckelt unter 3000 Umdrehungen. Kann mir evtl jemand helfen? Gruß Lohe
  5. Steuergerät Xenon Scheinwerfer T25

    Steuergerät Xenon Scheinwerfer T25: Hallo, ich habe Probleme mit dem Steuergerät bei den Xenon-Scheinwerfern. Habe mir bei ebay ein neues gekauft und wollte diese dan in der...