T25 D4D startet nicht-kann jemand helfen?

Diskutiere T25 D4D startet nicht-kann jemand helfen? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; habe einen Avensis Kombi T25 BJ 04 mit 116 PS Diesel. Nachdem mir in diesem Winter das erste Mal bei -22 C Ausentemperatur nach dem Starten das...

  1. #1 crissi111, 30.01.2010
    crissi111

    crissi111 Guest

    habe einen Avensis Kombi T25 BJ 04 mit 116 PS Diesel.
    Nachdem mir in diesem Winter das erste Mal bei -22 C Ausentemperatur nach dem Starten das Auto wieder ausgegangen ist und nach 1 Stunde warmer Garage wieder problemlos lief- kam am naechsten Tag (nachts in Garage gestanden) folgende Kontrollleuchten:
    VSC,TRC off (Schalter nicht betätigt) und Störanzeigenleuchte.
    Besuch in der Werkstatt: Fehlerauslese....VSC und TRC negativ, Motorstöranzeige: 1 Glühkerze defekt.
    Letztere konnte noch nicht ersetzt werden,Fahrzeug lief 2 Tage ohne Warnleuchtenanzeige.
    Gestern kamen während der Fahrt wider die selben Leuchten.
    Ist dieses Problem bekannt, kann jemand einen Tipp geben? Meine freie Werkstatt kennt sich mit Toyotaproblemen nicht soooo aus.
    Vielen Dank
     
  2. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Es kann tatsächlich an einer defekten Glühkerze liegen, daher würde ich zuerst die Glühkerzen tauschen lassen (d.h. am besten alle 4).
    Hatte ich an meinem AV auch bei 80000 km (ähnliche Fehlermeldung, weiß aber nicht mehr genau welche).
    Danach war wieder alles paletti.


    Prog


    P.S. Verschoben von "T27: Kinderkrankheiten, Probleme und Verbesserungspotential" nach "T25: Kinderkrankheiten, Probleme und Verbesserungspotential"
     
  3. #3 schumivb, 30.01.2010
    schumivb

    schumivb Guest

    Hallo Crissi,
    schau doch mal im Forum unter "Die drei Lampen..." nach. Ich glaube Buccaneer hat gerade gestern ein ganz ähnliches Problem geschildert und seine WS hat auch zwei defekte GK diagnostiziert. Ich drück auf jeden Fall die Daumen, dass es nur die GK (ich glaube immer noch so ca. €80 /Stck) sind.
    Gruss
    Bernd
     
  4. #4 wt15309, 01.02.2010
    wt15309

    wt15309 Guest

    Hallo chrissi111,

    ich hab hier in Froum auch schon Beiträge gelesen, wo es auf eine fast verbrauchte Batterie hinweist. Allerdings dürften dann ich Leuchten nur zeitweise anzeigen, also ein paar Sekunden.
    Ansonsten muss ich mich den Vorrednern anschließen - am besten ist aber hier eine gute Toyowerkstatt.
    Ich wünsch dir viel Glück und eine geringe Rechnung.


    Gruß
    wt15309
     
  5. #5 Mike DD, 01.02.2010
    Mike DD

    Mike DD Guest

    Hallo chrissi111,

    wie gut oder schnell ist er denn bei -22 Grad angesprungen? Wenn Du deutlich länger als sonst gebraucht hast, ist es sehr wahrscheinlich die Glühkerze, war jedenfalls vor einigen Jahren bei mir so.

    Viele Grüße,
    Mike
     
  6. #6 Schotte, 01.02.2010
    Schotte

    Schotte Guest

    Ich hatte das gleiche Problem.
    Glühkerze defekt -> Fehleranzeige "3" Leuchten -> Fehlerspeicher gelöscht -> wenige Tage später wieder die "3" Leuchten.

    Nach dem Glühkerzenwechsel (alle 4) keine Probleme mehr. Anleitung hierzu gibt es im Forum, da spart man locker 150,-EUR und das ist sehr einfach selber zu erledigen.

    Viel Erfolg!
     
  7. #7 firefox, 02.02.2010
    firefox

    firefox Profi
    Administrator

    Dabei seit:
    14.07.2005
    Ort:
    Zhongli District
    Fahrzeug:
    Aeon ELITE 250
    @crissi111
    Dein Betreff "kann jemand helfen?" ist so sinnig, wie "heute ist schönes Wetter" ändern doch den bitte mal entsprechend ab.

    Gruß
    Ralf
     
  8. #8 goescha, 02.02.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    ich hab den Threadtitel abgeändert!

    Gruß Götz
     
Thema:

T25 D4D startet nicht-kann jemand helfen?

Die Seite wird geladen...

T25 D4D startet nicht-kann jemand helfen? - Ähnliche Themen

  1. Original Radio T25 FL wechselt nicht selbständig die Frequenz

    Original Radio T25 FL wechselt nicht selbständig die Frequenz: Ich habe in den letzten Wochen vermehrt Empfangsprobleme mit dem Serienradio im T25. Heute war's ganz katastrophal. Erst durch händisches Wechseln...
  2. Sub für T25-Kombi

    Sub für T25-Kombi: Ein lautes "Hola" an die Avensianer Gemeinde! Eine Frage an alle, die schon mal in T25Kombi ein Sub gehabt haben/Erfahrungen damit sammeln...
  3. T25 Bremspedal klackert

    T25 Bremspedal klackert: Moin Moin inne Runde Ich habe einen T25,2004,2,4 Automatik von meinem Opa geerbt. Jetzt ist es so das das Bremspedal beim schnellen verlassen...
  4. Generator bei 2,2 D4D-Cat ausbauen

    Generator bei 2,2 D4D-Cat ausbauen: Hallo Leute, ich habe einen T27 mit dem 150 PS Diesel und Automatik in der Lounge-Variante (hieß woanders, glaube ich, auch Executive, wie auch...
  5. Hatte jemand Erfolg mit Zubehör DPF für D-CAT?

    Hatte jemand Erfolg mit Zubehör DPF für D-CAT?: Hatte irgend jemand mal Erfolg mit dem Einbau eines Zubehör DPF für einen D-CAT? Ich kann nirgends eine Erfolgsgeschichte finden. Es gibt ja...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden