T25 D-Cat: Leerlaufdrehzahl?

Diskutiere T25 D-Cat: Leerlaufdrehzahl? im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Liebe Leute, ich bin nun nicht gerade der große Poster hier sondern eher ein stiller Mitleser. Aber nun hab ich auch mal eine Frage: Welche...

  1. #1 Koenigsteiner, 13.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Liebe Leute,

    ich bin nun nicht gerade der große Poster hier sondern eher ein stiller Mitleser.
    Aber nun hab ich auch mal eine Frage:

    Welche Leerlaufdrehzahl sollte an meinem T25 D-Cat laufen?

    Ich frage aus dem Grund weil ich ff. Verhalten festgestellt habe:

    Im zuge einer spritsparenden Fahrweise nehme ich rechtzeitig bei roter Ampel den Gang raus
    und lasse mich an das Stauende heranrollen.
    Ich bremse also nicht mit dem Motor!
    Wenn ich das Auto dann anhalte, also die Räder zur Strasse wirklich still stehen,
    schnellt meine Leerlaufdrehzahl immer um 300 U/min auf 1200 rauf!

    Und bleibt so lang dort bis ich wieder losfahre oder den Motor ausmache.
    Sonst liegt die LL-Drehzahl bei 900 U/min.
    Hm…ist das so gewollt? Hat das auch schon jemand beobachtet?

    Es hat übrigens nichts mit n’er roten Ampel ;) zu tun: der Fall tritt immer dann auf,
    wenn ich das Auto sozusagen ohne Gang ausrollen lasse.
    Starte ich das Auto dann neu sind es wieder 900 U/min.

    Ich muss dazusagen das es mein erster Diesel ist, [​IMG]
    sonst bin ich immer Benziner gefahren, die letzten drei waren Vectras.
    Außerdem fahre ich sehr niedertourig, sprich sehr selten über 2500 U/min
    und schalte rechtzeitig. Das mit dem Fahrspass sei mal dahingestellt… :rolleyes:
    Ich bilde mir ein, dass ich so am wenigsten verbrauche (immer so zw. 6,2 – 6,5 l).
    Hab aber mittlerweile auch anderes gelesen!
    Vielleicht sollte ich meine Fahrweise mal überdenken? [​IMG]

    Heute bin ich nun zur zweiten Durchsicht (30.000km) und hab das Problem mal geschildert.
    Der Meister meinte: entweder läuft die Klima-A. (NEIN!) oder das ABS (NEIN!) oder die Servolenkung(NEIN!).
    Dann sprach er von einem „Selbstreinigungszyklus“ der im Hintergrund läuft und von dem man i.d.R. nichts bemerkt.
    Hm…kann ich nicht beurteilen, weil ich’s ja nicht merke… ?(
    Aber sollte das 300 U/min. ausmachen?

    Habt ihr ’ne Idee woran es liegen könnte?

    Und Danke schon mal!

    ach so, ja: schöne Grüße vom Thomas [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tiger123, 13.03.2007
    Tiger123

    Tiger123 Guest

    Hallo,
    wieviele km sind es denn bis zu diesem Ereignis ?
    Vielleicht ist der Motor noch nicht richtig warm (beim DCat kann es je nach Witterung/Fahrweise auch mal 10 km Fahrtstrecke dauern).
    Gruß Alfred
     
  4. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style][style=margin:20px; margin-top:5px]Zitat:[/style]
    der im Hintergrund läuft und von dem man i.d.R. nichts bemerkt.
    Hm…kann ich nicht beurteilen, weil ich’s ja nicht merke… ?(
    Aber sollte das 300 U/min. ausmachen?

    Habt ihr ’ne Idee woran es liegen könnte?

    Und Danke schon mal!

    Sorry, daß ich keine wirkliche Idee habe, aber eine andere Werkstatt zu versuchen, wäre eine gute Idee.

    exi (hat keinen Diesel)
     
  5. hansi

    hansi Guest

    Hallo
    Ich habe zwar einen Benziner,aber bei meinen habe ich das auch festgestellt.
    Meine Fahrweise ist eigentlich auch so.Wenn man den Gang rausnimmt und lässt den Av.ausrollen verbraucht er mehr Benzin.Lässt man den mit Gang drinnen auslaufen verbraucht er wegen der Schubabschaltung nichts.Das zeigt auch der BC so an.Wenn man dann den Gang rausnimmt ist der Leerlauf dann wieder normal.Warum das so ist weiß ich auch nicht.Aber irgendetwas erkennt die Motorsteuerung beim ausrollen im Leerlauf wie Dein WM.das schon gesagt hat.Bei älteren Fahrzeugen konnte so schon Kraftstoff einsparen.Beim AV ist das nun umgekehrt.Wenn mann den Momentanverbrauch beim Ausrollen beobachtet sieht man das ganz deutlich.War bei mein Vorgängerauto(Mitsubishi auch so)
    MfG.Hansi
     
  6. #5 Koenigsteiner, 13.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Zitat:
    Tiger123 schrieb am 13.03.2007 10:32
    Vielleicht ist der Motor noch nicht richtig warm...


    Hallo Alfred,
    danke für deinen Tip,
    aber der Fehler tritt immer auf: egal ob kalt oder warm!

    Gruß
    Thomas
     
  7. #6 Koenigsteiner, 13.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Danke, exi das mit der Schubabschaltung war doch schon mal ein guter Tip!

    Und mit dem "daherschwafeln" meinst du sicher meinen WM? [​IMG]

    Vieleicht bin ich auch "benzingeschädigt" und muß beim Diesel völlig umdenken?

    Der Av. war ein Vorführwagen, hab ihn seit 06/2006 mit 13.000km übernommen.
    Aber da gabs den Fehler mit Sicherheit nicht!

    Und das mit der Werkstatt heb ich mir erstmal noch auf,
    würde erstmal meinem WM eine Chance geben ;)

    viele Grüße
    Thomas
     
  8. Gast

    Gast Guest

    Zitat:
    Koenigsteiner schrieb am 13.03.2007 10:56...
    Und mit dem "daherschwafeln" meinst du sicher meinen WM? [​IMG] ...
    Genau!
    Hoffentlich hast Du mich nicht mißverstanden.

    exi
     
  9. #8 Avensisfreund, 13.03.2007
    Avensisfreund

    Avensisfreund Guest

    Zum Meister Königsteiner

    Das ist völlig normal und kein Fehler, die Elektronik hat in ihrem Programm bestimmte Vorgaben wann wenn welche Drehzahl bebraucht wird, sei es um den Ladestrom für die Batterie zu erhöhen oder weil andere Verbraucher noch dran hängen während der Motor noch nicht Bertriebstemperatur hat. Da haben wir als Fahrer keinen einfluss drauf. Versuche mal wenn du irgendwo heran rollst und zum stehen kommst die Klimaautomatik Auszuschalten, sprich die Off-TAste betätigen und schon geht dein Drehzahl in den 800er bereich runter. z. B. Und so gibts sicherlich noch nen paar andere Dinge die nur die Steuerung kennt die da auch mit einfliessen.
    Also keine Angst das da was ni stimmt....

    Gruß Peter
     
  10. #9 Koenigsteiner, 13.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    @exi: jetzt nicht mehr ;)

    @Peter: danke, werd es nochmal richtig checken.
    Deine Aussage würde aber meinem WM recht geben.
    Aber Klima ist bei mir def. AUS! (OFF) und wie ich weiter oben schon schrieb:
    egal ob warmer oder kalter Motor!
    Ich habe tägl. einen Arbeitsweg von 60km, das sollte doch für einen guten Ladezustand der Batterie reichen...

    Gruß
    Thomas
     
  11. #10 Avensisfreund, 13.03.2007
    Avensisfreund

    Avensisfreund Guest

    Zitat:
    Koenigsteiner schrieb am 13.03.2007 12:00

    Aber Klima ist bei mir def. AUS! (OFF)




    Ich meine aber (falls Missverstanden) die gesamte Automatik die die gesamte Lüftung abschaltet, so das das ganze Regelpanel Finster ist, also nicht Klima nur aus, sondern rechts daneben auch den Knopf *OFF* betätigen. Das hochregeln der Drehzahl im Stand ab den Punkt wo das Auto zum stehen kommt, hab ich genauso und besonders wenn der Motor nicht auf Temperatur ist , sprich der Temp.Zeiger vorn nicht seine übliche Höhe noch nicht erreicht hat.

    Peter
     
  12. #11 Koenigsteiner, 13.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Zitat:
    Avensisfreund schrieb am 13.03.2007 14:39
    ...so das das ganze Regelpanel Finster ist, also nicht Klima nur aus, sondern rechts daneben auch den Knopf *OFF* betätigen. ...

    o.k., jetzt hab ich's kapiert.
    Werd sehen was die Werkstatt dann sagt und melde mich.

    Gruß
    Thomas
     
  13. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Avensisfreund hat Recht. Es ist kein Fehler und dürfte durchweg bei fast allen Avensis mehr oder weniger stark ausgeprägt ausfallen. U.a. geht es auch darum, mehr Hitze in Richtung Katalysator zu bringen, gerade da bei sparsamer fahrweise weniger Wärme abgeleitet wird. Das macht mein 1.8er so und der 2.0 D4D mit RPF macht das auch.
     
  14. #13 Tiger123, 14.03.2007
    Tiger123

    Tiger123 Guest

    Zitat:
    TF103 schrieb am 13.03.2007 18:55
    Avensisfreund hat Recht. Es ist kein Fehler und dürfte durchweg bei fast allen Avensis mehr oder weniger stark ausgeprägt ausfallen. U.a. geht es auch darum, mehr Hitze in Richtung Katalysator zu bringen, gerade da bei sparsamer fahrweise weniger Wärme abgeleitet wird. Das macht mein 1.8er so und der 2.0 D4D mit RPF macht das auch.

    ... ganz sicher ist das ein Fehler. Egal, ob mit Klima/Sitzheizung/Radio usw. oder ohne: wenn der DCat warm ist geht die Drehzahl auf 800 RPM runter. Wäre ja noch schöner, wenn bei jedem Halten an der Ampel die Drehzahl auf 1200 RPM anstiege.
    Ab in die Werkstatt - die sollen sich drum kümmern.
    Gruß Alfred
     
  15. #14 Koenigsteiner, 14.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Guten Morgen zusammen,
    hier kommt also die Fortsetzung von gestern.

    Gleich als erstes: ihr habt ja so recht!!!

    Aber der Reihe nach…

    Hab also meinen Av gestern wieder aus der Werkstatt geholt und für die 30.000er Durchsicht 275,--€ incl. Öl bezahlt.
    Damit liege ich wohl im Mittelfeld anderer Werkstätten, finde es aber nicht zu teuer.

    Das wichtigste kommt aber jetzt:
    ich hatte ein längeres Gespräch mit dem WM und der Kernsatz seiner Aussage war:
    ich sollte unbedingt meinen Fahrstil ändern!
    Dann verschwinden die anderen Wehwehchen automatisch!

    Hab da wohl bissel dumm gekuckt [​IMG] , deshalb hat er mich auch gleich aufgeklärt:
    die 1200 U/min kommen von der Klimaautomatik, wie ihr hier schon richtig vermutet habt.
    Ich war immer der Meinung ich brauch die nur zum Kühlen aber die läuft natürlich auch beim Heizen.
    Mein verhaltener Fahrstil, ich schalte immer schnell hoch sodass die Drehzahlen kaum über 1800 kommen,
    führt dazu das der Motor spät warm wird!
    Und da ich’s gern warm in der "Hütte" habe, die Heizung steht auf Anschlag,
    muss ja der Motor auf Temperatur gebracht werden (ist mir jetzt so was von klar… :rolleyes: ),
    notfalls eben durch erhöhte Drehzahl im Stillstand.
    Schalte ich die Klima-A. aus sinkt auch sofort die Drehzahl, also alles in Ordnung.

    Gefragt nach dem optimalen Drehzahlbereich meinte der WM:
    zwischen 1800-2800 U/min. sollte man gut hinkommen!
    Ich hab natürlich sofort nach steigenden Verbrauch gefragt aber er hat mich beruhigt:
    der Verbrauch steigt nur unwesentlich (0,1-0,2) weil man mit Unterstützung des Turboladers fährt!
    Das deckt sich wieder mit den Aussagen die ich gestern hier schon von anderen Usern gelesen habe.

    Kurz & gut:
    hab’s heut morgen gleich mal auf meinem 30km-Arbeitsweg (30% BStr, 60% Stadtverkehr) getestet und siehe da: es passt! ;)
    Der 6.Gang ist jetzt tabu, den 5. nehme ich nur mal auf der Landstrasse,
    alles andere decken 1. – 4. Gang ab.
    Der Motor ist nach 8km schon so warm, das meine Klima-A. nur an der ersten Ampel für erhöhte Drehzahl sorgte,
    und das war’s dann.
    Und so ganz nebenbei hab ich bemerkt dass mein Av ja 177 PS hat… :)
    musste aufpassen dass ich nicht die ganzen Blitzer unterwegs auslöse, bei dem Fahrspaß den ich jetzt habe. :D
    Und noch was: der BC zeigte die gesamte Strecke konstant 6,7 l an!
    Freilich schwankte der Momentanverbrauch wild hin und her…

    Mein Fazit: werde als ersten den BC abschalten! Das Ding hat mich zu sehr negativ beeinflusst! :smash:
    Werde weiterhin den 6. Gang nur für die AB aufheben und den 5. äußerst selten benutzen.
    Alles andere sollten 1. – 4. Gang schaffen. Das deckt sich übrigens wieder mit einer Meinung hier im Forum,
    das der 4. Gang sogar spritsparender ist (bzw. sein kann) als der 5. Gang!
    Werde jetzt endlich wieder Fahrspaß haben :D (kann schon morgen 10min. später zur Arbeit starten).
    Hätte trotzdem nicht gedacht das ein Diesel im Vergleich zum Benziner soviel anders gefahren werden sollte. [​IMG]

    Muss nächste Woche tanken und werde die Füllung „durchheizen“, mal sehen wie’s dann aussieht.
    Ich berichte weiter…

    Einen schönen Tag euch allen!
     
  16. #15 Tiger123, 14.03.2007
    Tiger123

    Tiger123 Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Tiger123 schrieb am 13.03.2007 10:32
    Vielleicht ist der Motor noch nicht richtig warm...


    Hallo Alfred,
    danke für deinen Tip,
    aber der Fehler tritt immer auf: egal ob kalt oder warm!

    Gruß
    Thomas

    ... eigentlich kann es aber nicht sein, dass der Motor nach 30 km auch bei ganz schonender Fahrweise nicht warm ist. Wenn es jetzt nicht mehr auftritt, hast Du vermutlich eine neue Firmware in die Elektronik bekommen.
    Gruß Alfred
     
  17. #16 Koenigsteiner, 21.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    [style=font-size:10pt;]Update[/style]

    Hallo zusammen,
    gestern war ich nun tanken und will euch weiter berichten.

    Nachdem ich also die restliche Tankfüllung (ca. 1/3) leer "gezutscht" habe
    und mich streng an meinen neuen Fahrstil gehalten habe,
    muß ich sagen: irgendwas muß dran sein an der Theorie
    im Bereich des größten Drehmoments zu fahren!
    Es ist ein sehr angenehmes Fahren, verschiedene "Wehwehchen" sind einfach verschwunden:
    die Lehrlaufdrehzahl hält sich stabil bei 900 U/min., der Wagen wird jetzt schön warm,
    es gibt (fast) kein Turboloch...und ich bin sogar manchmal an der Ampel der erste :]

    Freilich: ein bissl Umgewöhnung ist es schon, wenn man im Stadtverkehr
    bei Tempo 50/60 km/h und ca. 2000 U/min. so mitschwimmt.
    Sowas bin ich sonst immer im 5. Gang gefahren.
    Aber der BC zeigt es im Display: 5,6l bei diesem Tempo!
    Und über Land machts dann der 4. Gang bis 100 km/h....

    Gestern hab ich also vollgetank: 53 Liter.
    Bin nun gespannt wie es über eine gesammte Tankfüllung aussieht,
    der BC steht schon mal nach den ersten 50 km bei 6,8l.

    Ich berichte weiter!

    Bei der Gelegenheit nochmal eine Frage:
    Ist das fahren mit dem Tempomat in der o.g. Situation sinnvoll?
    Oder anders gefragt: wann schaltet ihr immer so den Tempomaten ein?

    viele Grüße
    Thomas


     
  18. Gast

    Gast Guest

    Tempomat auf Landstraße immer,
    in der Stadt nur nach Mitternacht ... :D
    Auf der Autobahn so gut wie nie.

    ex[style=font-size:54pt;]i[/style]
     
  19. #18 Koenigsteiner, 21.03.2007
    Koenigsteiner

    Koenigsteiner Guest

    Zitat:
    Ex 626 schrieb am 21.03.2007 11:31
    Auf der Autobahn so gut wie nie.


    Hat das einen bestimmten Grund?
    Ich hätte gerade gedacht das es auf der Autobahn am sinnvollsten ist...
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Ich fahre auf der Autobahn gerne sehr schnell (Oldi ist ja nicht da ;) ).
    Leider kann ich das immer nur für ein paar Augenblicke.
    So isses eben in NRW.

    ex[style=font-size:54pt;]i[/style] (dem sein AV auch mal Spaß macht)
     
  22. #20 Tiger123, 21.03.2007
    Tiger123

    Tiger123 Guest

    ... wenn Geschwindigkeitsbeschränkungen sind, dann ist der Tempomat eigentlich ein muss, um auf den Verkehr im Auge zu behalten.
    Gruß Alfred
     
Thema:

T25 D-Cat: Leerlaufdrehzahl?

Die Seite wird geladen...

T25 D-Cat: Leerlaufdrehzahl? - Ähnliche Themen

  1. Xenon Avensis T25

    Xenon Avensis T25: Hallo , Toyotafreunde, das (leidige) Thema Xenon beschäftigt mich gerade akut, denn ich bin frischer Besitzer eines Avensis 2.0 mit Xenon. Der...
  2. T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen

    T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen: Hallo, ich bin neu hier. Mein Avensis T25 2.0 Vvti BJ 2003 ruckelt unter 3000 Umdrehungen. Kann mir evtl jemand helfen? Gruß Lohe
  3. Steuergerät Xenon Scheinwerfer T25

    Steuergerät Xenon Scheinwerfer T25: Hallo, ich habe Probleme mit dem Steuergerät bei den Xenon-Scheinwerfern. Habe mir bei ebay ein neues gekauft und wollte diese dan in der...
  4. T25 High-Low Adapter

    T25 High-Low Adapter: Guten Abend, Ich möchte in meinen T25 Facelift Executive einen Subwoofer verbauen, aber möchte den High-Low Adapter am liebsten per Plug and Play...
  5. 1.8 Leerlaufdrehzahl 600 U/min

    1.8 Leerlaufdrehzahl 600 U/min: Hallo ich bin neu hier und hab direkt ein Problem oder vielleicht auch nicht!? Ich hab mir vor drei Wochen ein T25 1.8 mit 129PS zugelegt und mir...