T22 Lichtmaschine defekt?

Diskutiere T22 Lichtmaschine defekt? im Avensis T22 Forum im Bereich Familienbande; Hallo liebe Forumsnutzer! Ich bin neu hier und hab mich wegen ner Brandheißen Frage hier angemeldet. So wie is mit meiner alten Kiste läuft,...

  1. Punti

    Punti Guest

    Hallo liebe Forumsnutzer!

    Ich bin neu hier und hab mich wegen ner Brandheißen Frage hier angemeldet.
    So wie is mit meiner alten Kiste läuft, kommen da noch mehr Fragen nach :-)


    Zum Problem:
    3 Warnleuchten seit letzten Freitag
    * Ladekontrolleuchte (rot)
    * Ölstandskontrolle (gelb)
    * Kraftstofffilter (gelb)

    Seit heute früh, geht das Auto "gerade noch" starten. Es tut sich aber hörbar schwer.
    Beim starken Einlenken quietscht der Riemen, sonst jedoch nicht (aber bereits seit längeren). Auch die Spannung des Keilriemens sollte passen.
    Daher ist meine Annahme und auch die eines Mechanikerfreundes, dass die LIMA defekt ist.

    Heute habe ich zusammen mit meinem Onkel das Gehäuse abgeschraubt und den Regler ausgebaucht (aufgebockt, von unten).
    Die Kohlebürsten sehen ein wenig abgenutzt aus, sind jedoch noch lange genug um Kontakt mit der Welle herzustellen.
    Daher denke ich, diese sind es nicht.

    Morgen früh haben wir vor die Lichtmaschine als ganzes auszubauen.
    Aus derzeitiger Sicht haben wir vor den Auspuff, vorne am Krümer und in Mitte des Fahrzeuges zu lösen.
    Danach die Stellschraube zu lockern um schlussendlich die 2 ersichtlichen Befestigungsschrauben zu lösen.
    Platzmäßig sieht alles sehr knapp aus und ich hoffe wir bekommen die LIMA da unten auch raus.

    Hat jemand Tipps für mich, wie wir die Lichtmaschine am Besten ausbauen (von unten richtig?), und auf was wir im Besonderen noch achten sollen?
    Oder... vielleicht sind wir mit der LIMA auf dem Holzweg und es ist gar vielleicht was anderes Schuld?

    Ich würde mich über Tipps und/oder Erfahrungen von euch freuen und hoffe, dass diese uns helfen können.

    Vorab schon mal Vielen Dank

    Gruß Ortwin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brösel, 10.03.2014
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Wenn der Riemen quietscht stimmt die Spannung des Riemen? ?(

    Brösel
     
  4. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Nun ja, wenn die Spannung stimmt, dann könnte die Lima sehr schwergängig sein.
    Alternativ, er schreibt vom Quietschen beim Einlenken. Das hat nix mit der Lima sondern eher mit der Servopumpe (müsste ja eine haben) zu tun.
    Riemen runter und mal mit der Hand an allen Komponenten drehen. eine davon sollte schwer gehen.
     
  5. #4 wasja18, 10.03.2014
    wasja18

    wasja18 Profi

    Dabei seit:
    24.05.2011
    Fahrzeug:
    BMW 318i 2.0 Liter
    Verbrauch:
    Dann hast du noch nicht den T25 gesehn ^^ dort kriegst du kaum eine Hand iwo rein.

    Also ich glaube man baut sie von oben aus, du musst nur unten ran um die ganzen Riemen zu lösen (Schraube).

    ich hab irgendwo auf dem Pc auch eine Anleitung ich schau nach ob es da vllt auch steht. Viel Erfolg morgen beim Ausbau.
     
  6. Punti

    Punti Guest

    @ Brösel

    Ich hab mir sagen lassen, dass dies eher der Riemen der Servolenkung sei,
    so wie @focki das auch Schlussfolgert.

    @wasja18

    ernsthaft? noch weniger Platz? ...kann ich mir gar nicht vorstellen. :-)
    Ne Anleitung fürn T22 hab ich derzeit noch nicht gefunden, das wäre natürlich Hammer.

    Von oben haben wir derzeit ausgeschlossen, da oben ein Gerät mit vielen dicken Gummischläuchen im Weg ist.(ich denke die Heizung?)
    Wir dachten, es ist einfacher unten den Auspuff zu demontieren, sofern das Ding da auch raus geht. (werden es zu Sicherheit noch vorher ausmessen)


    danke schon Mal für die ersten Antworten.

    Gruß Ortwin


    Edit by Brösel - Schriftfarbe geändert.
     
  7. #6 Brösel, 11.03.2014
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Brösel
     
  8. #7 wasja18, 11.03.2014
    wasja18

    wasja18 Profi

    Dabei seit:
    24.05.2011
    Fahrzeug:
    BMW 318i 2.0 Liter
    Verbrauch:
     
  9. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 20200 km
    Verbrauch:
    wasja, die Funktionalität der Zitatfunktion erschließt sich dir nicht ganz, oder? :rolleyes:

    Prog
     
  10. #9 wasja18, 11.03.2014
    wasja18

    wasja18 Profi

    Dabei seit:
    24.05.2011
    Fahrzeug:
    BMW 318i 2.0 Liter
    Verbrauch:
    Doch tut sie , aber so ist es einfacher und ich muss nicht 4 mal zitieren, habe meine Antworten durch Fettschrift abgegrenzt.
     
  11. Punti

    Punti Guest

    Zum Ersten... sorry wegen der Farbwahl.
    Kommt nicht wieder vor.

    Zum Thema:

    habe heute die LiMa ausgebaut. Klingt einfach... wars jedoch gar nicht.
    Also noch komplizierter kann man so ein Teil wohl nicht mehr verbauen...

    Von oben haben wir uns nicht getraut...
    Wegen des Teils mit den vielen Schläuchen wo nicht mal klar war, ob dann genug Platz für den Ausbau ist.
    (siehe Foto)
    [​IMG]
    Wir haben den Auspuff runtergeschraubt, die LIMA abgeklemmt,
    Stellschrauben gelöst und schlussendlich die Befestigungsschraube aufbekommen.
    Letzteres hat sich als sehr sehr schwierig herausgestellt, da hier fast kein rankommen war.
    Ein gekrümmter Ringschlüssel mit Rohrverlängerung hat dem Schlussendlich, ... mit unzähligen 1/8 Drehungen, genüge getan.

    Nach reifen Überlegungen
    haben wir es dann auch geschafft die LIMA zwischen ACHSE und Träger (siehe Bild)
    [​IMG]
    herauszubekommen. (oke... es war wohl mehr Muskelkraft... haben die Achse ein wenig bewegt, indem wir den Motorblock weggedrückt haben)

    Morgen früh werde ich meine LIMA von einem Bekannten (Elektriker) durchprüfen lassen.
    Also ich weiß nicht ob wir das sehr kompliziert angeangen sind, aber auf jeden Fall war es ne höllische Arbeit ^^

    Ich melde mich, wenn ich neue Infos habe, dann sehen wir ob das Problem auch gelöst ist.

    Danke schon Mal für eure Anteilnahme :-)

    Gruß Ortwin

    Edit by Brösel - Links repariert
     
  12. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Warum hast du nicht einfach nur die Riemen runter genommen und mal mit der Hand an diversen Scheiben gedreht um zu sehen ob eine davon fest ist?
    Spätestens wenn die Lima so verbaut ist wäre das der erste Schritt.

    Angenommen die Servopumpe ist fest und der Riemen rutscht wegen der Last an der Kurbelwelle. Die Lima erzeugt kein/wenig Strom -> durch die Blockierung hat der Anlasser und die geschwächte Batterie noch mehr zu kämpfen um den Motor zu drehen. .....
     
  14. #12 wasja18, 11.03.2014
    wasja18

    wasja18 Profi

    Dabei seit:
    24.05.2011
    Fahrzeug:
    BMW 318i 2.0 Liter
    Verbrauch:
    Hab das Thema Lichtmaschine im Werkstatthandbuch gefunden, Anleitung steht dort ;)
     
Thema: T22 Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. toyota avensis t22 lichtmaschine ausbauen

    ,
  2. avensis t22 d4d Regler Generator erneuern

    ,
  3. lichtmaschine avensis t22

Die Seite wird geladen...

T22 Lichtmaschine defekt? - Ähnliche Themen

  1. Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?)

    Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?): Hallo zusammen, Würde gerne mal eine Frage stellen, welche ich mir selber nicht beantworten kann. Ihr seht in beiliegendem Bild die aktuell...
  2. Fragen zum Wechsel Lichtmaschine D4-D 126PS

    Fragen zum Wechsel Lichtmaschine D4-D 126PS: Hallo, da die Lichtmaschine defekt ist muss ich diese bei meinem D4-D 126PS aus BJ 2007 tauschen. Hierzu hätte ich die folgenden Fragen: Wie...
  3. Lichtmaschine lädt - aber Kontrollleuchte Batterie leuchtet

    Lichtmaschine lädt - aber Kontrollleuchte Batterie leuchtet: Liebes Foren-Team, ich bin neu im Forum und habe gleich mal eine Frage. Ich fahre einen Avensis T25 2006 2.0 D4D. Motor 1AD-FTV. Im Ausland...
  4. Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an

    Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an: Hi, ich habe ein Problem mit meinem Avensis T25 D-Cat (Kombi, 2006). Die Batterie lädt nicht (keine Lade-Spannung). Habe eine neue Batterie...
  5. Anleitung Lichtmaschinentausch DCAT

    Anleitung Lichtmaschinentausch DCAT: Hallo , möchte hier eine kleine Anleitung schreiben , wie die Lichtmaschiene beim DCat getauscht wird. Erstmal die Symptome für eine defekte...