T22 Elektroprobleme!

Diskutiere T22 Elektroprobleme! im Avensis T22 Forum im Bereich Familienbande; Mein T22 D4D hat nun 302.000km auf der uhr. 1-2mal pro jahr hatte er in der Vergangenheit einen kurzen (2-3 Minuten) anfall von...

  1. hachi

    hachi Guest

    Mein T22 D4D hat nun 302.000km auf der uhr.

    1-2mal pro jahr hatte er in der Vergangenheit einen kurzen (2-3 Minuten) anfall von Elektroproblemen..
    Diese folgende auswirkungen
    Per Funk auf/zu schließen funktioniert kurze zeit nicht
    Kilometerzähler und UHR stellen sich auf 0
    Er blinkt ganz schnell - aber achtung.. Hinten blinkt er garnicht, vorne blinkt er ganz normal.

    Wie gesagt hatte ich diese problematik in den vergangenen jahren wirklich nur 1-2 mal.. Für jeweils ein paar Minuten. Vorgestern habe ich (seit langen) mal wieder einen hänger gezogen - nun hat er die oben beschriebenen fehler fast die ganze zeit?

    Alles okay - ich fahre.. Ich steige aus und möchte per funk abschließen - geht nicht..
    Ich steige ein, möchte los fahren - alles ist auf 0 und der Blinker spinnt (das heck und der anhänger blinken nicht mit)..
    Mitten unter der fahrt funktioniert dann plötzlich wieder alles - und dann plötzlich wieder nicht...

    Hat schon mal jemand ähnliche probleme gehabt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schorre, 07.06.2012
    Schorre

    Schorre Profi

    Dabei seit:
    13.01.2012
    Ort:
    86381 Krumbach
    Fahrzeug:
    T25 Avensis Combi 2.0 D4D
    Nö sowas hatt ich noch nicht, aber 300tkm ist ja nicht mehr n Neuwagen, also kanns schon sein dass iwo n Kabel durchfault. Wär nicht die erste Kutsche wo das passiert. Mein erster Tipp wär ein Klemme 30 Steckkontakt oder Kabelschuh für die Zentralelektrik oder Komfortelektrik. Eher Zentralel. da ja Blinker und so auch betroffen ist. Bei nem neueren Wagen hätt ich gesagt das Steuergerät hat en gspinnerten aber beim T22 ist das alles noch rel. analog. Drum würd ich wie gesagt auf en Wackler auf Dauerplus tippen.
     
  4. #3 diosaner, 07.06.2012
    diosaner

    diosaner Guest

    Ich denke, das der erwähnte Hänger und die dazugehörende Steckdose das Problem verursacht. Entweder der Stecker am Hänger oder die Steckdose der Anhängerkupplung bzw. die Kabel in der Dose.

    Wie sieht die Dose und die Steckkontakte denn aus?
    Dose trocken oder steht Wasser drinn?

    Weil das mit den 300tkm und kein Neuwagen als Antwort kann man sich echt sparen.
     
  5. hachi

    hachi Guest

    Also...
    es gibt ein paar news..

    das ganze is einfach merkwürdig..
    Normaler weise funktioniert die ZV dann schon noch, zwar nicht per funk - aber sie funktioniert. Doch jetzt plötzlich auch nicht mehr. Muss nun alle türen per hand zu sperren. Per Knopfdruck (an der fahrertür) kann ich aber sehr wohl noch alles versperren (bei gesteckten schlüßel)..

    Heute morgen den Hänger angehängt - los gefahren. Blinker usw funktionierte problemlos. Aber nur für etwa 5 minuten, dann nicht mehr... Als ich den hänger vor etwa 30 minuten wieder abgehängt habe hat der Blinker sofort wieder funktioniert (was aber nicht heisst das es jetzt auch so bleibt).. Die ZV per Fernbedinung funktioniert aber leider immer noch nicht :(

    Schön langsam macht mir mein Avensis sorgen. Elektroprobleme kann ich absolut nicht leiden, das liegt wohl an meinem EX Renault Laguna 2... Der hat mich mit den elektroproblemen in den wahnsinn getrieben.
     
  6. #5 matthiomas, 08.06.2012
    matthiomas

    matthiomas Guest

    :good: .....wäre auch meine Vermutung....Elektrik der Ahk.....

    Viele Grüsse
     
  7. #6 Schorre, 08.06.2012
    Schorre

    Schorre Profi

    Dabei seit:
    13.01.2012
    Ort:
    86381 Krumbach
    Fahrzeug:
    T25 Avensis Combi 2.0 D4D
    Im Prinzip schon, aber ein Kurzer in der Anhängerkupplung zerschießt einem nicht die ZV, höchstens den Blinkerausgang davon, aber der Rest sollte trotzdem noch gehen. Und die Uhr wird eig auch nur resetet wenn ihr der Saft fehlt...



    Gut ich lass die Redundanzen in Zukunft weg. Denke hier verkehren grad eh bloß Leute denen das alles bewusst ist. ;)
     
  8. #7 diosaner, 08.06.2012
    diosaner

    diosaner Guest

    Möglich, das es sich hier um zwei Fehler handeln, die zwar zusammen auftreten aber eigentlich nichts miteinander zutun haben.

    Das mit den Blinkern würde ich mal mit der Steckdose gegenprüfen.
    Und die ZV, die würde ich mal neu synchronisieren.
     
  9. #8 matthiomas, 08.06.2012
    matthiomas

    matthiomas Guest

    ;) ...mit der ZV hatten wir am Carina mal Probleme, da war es in der Kabeldurchführung zu einer Tür zum "Kurzen" gekommen und ganz spontan hat die ZV gesponnen....

    Viele Grüsse
     
  10. hachi

    hachi Guest

    Alsooo liebe Kollegen... Ich bin schon etwas schlauer geworden.

    Es liegt nicht an der AHK. Der fehler tritt ja auch ohne Anhänger auf - (zum beispiel: heute den ganzen tag...)
    Aber, ich habe was klingel gehört.. Um genau zu sein...

    Wenn er schnell blinkt (also die fehler macht). Dann höre ich von hinten Links (quasi zwischen Rücklicht/Reifen) ein ganz merkwürdiges geräuscht (das so schnell lärm macht wie der blinker blinken sollte)... Kann es sein das sich dort das Blinkerrelai oder so etwas versteckt??? Klingt ganz komisch, wie so ein ganz alter wecker ausm fernseehen (der nicht läutet sondern nur lärm macht)..

    Hat jemand ne idee?
    Des weiteren konnte ich noch etwas feststellen.. Es liegt teilweise an der neigung des Wagens. Durch den Hänger steht er hinten natürlich etwas niederer als sonst - dann ist es immer.. Hab ich heute gemerkt als der wagen voll beladen war. Kaum war das zeug weg - ging es plötzlich wieder "besser".
     
  11. #10 Airwolf, 08.06.2012
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    Hallo !!!!
    Nimm mal die Innenverkleidung im Kofferraum runter.
    Dort sitz ein Relais von der Verkabelung der Anhängersteckdose und dort ist der Stecker auch von der Verkabelung der Steckdose.
    Überprüf mal ob dort alles korreckt ist.
    Wie ich meine Anhängekupplung montiert habe, ist nämlich dort mit den Kabelbaum vom Auto verbunden.

    Lg Airwolf
     
  12. #11 detlefhof, 09.08.2012
    detlefhof

    detlefhof Guest

    Hallo!
    Bin sehr froh, dass es diese Forum gibt!! Hatte ganz ähnliche Symptome, habe nach diesem Hinweis gerade die Abdeckung links im Kofferraum geöffnet und sieh da: Das Jaeger-Modul lag im Wasser und war ziemlich verkokelt. Werde gleich ein Neues bestellen. Wo das Wasser herkommt, weiß ich allerdings noch nicht, rechts ist es trocken!
    Nochmal Dank an alle!
    detlefhof
     
  13. #12 Prinz 17, 31.08.2012
    Prinz 17

    Prinz 17 Guest

    Hallo,
    auch ich habe derzeit ein ähnliches Problem. Die Kontrollleuchte für den Blinker des Anhängers leuchtet ständig, blinkt oder leuchtet ganz schwach obwohl kein Anhängerr angehängt ist.
    Hat jemand einen Schaltplan für die Elektrik der Anhängerkupplung und was ist ein Jaeger-Modul?

    Viele Grüße
     
  14. #13 Airwolf, 31.08.2012
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    Ich würde mal die Steckdose von der Anhängerkupplung kontrollieren. Könnte nach einen Wassereintritt leicht vermodert sein.
    Leuchte die Kontrolllampe vom blinker, immer oder nur ab und zu???

    Lg Airwolf
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Prinz 17, 02.09.2012
    Prinz 17

    Prinz 17 Guest

    wie geschrieben machmal leuchtet sie konstant für einige Minuten, manchmal blinkt sie aber auch oder sie flackert und leuchtet schwach. Alles aber ohne Anhänger.?(
    Die Steckdose wurde vor 12 Monaten erneuert, sie ist sauber und trocken!!
    Viele Grüße
     
  17. #15 diosaner, 02.09.2012
    diosaner

    diosaner Guest

    Ich würde mal nach der Elektrik schauen. Also Stecker, Steckverbindungen, Massepunkte und und und...

    Vor allem nach einer Masseverbindung schauen,die sicher fehlerhaft ist.
     
Thema:

T22 Elektroprobleme!