T22 D4D Leistungverlust

Diskutiere T22 D4D Leistungverlust im Avensis T22 Forum im Bereich Familienbande; Auto zieht nicht! Luftmassenmesser gewechselt,geht immer noch nicht . Turbolader soll ganz sein. Kann jemand helfen???

  1. LaSt

    LaSt Guest

    Auto zieht nicht! Luftmassenmesser gewechselt,geht immer noch nicht .
    Turbolader soll ganz sein.

    Kann jemand helfen???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uffbasse, 13.06.2010
    uffbasse

    uffbasse Fortgeschrittener

    Dabei seit:
    11.08.2006
    Ort:
    Halle/Saale Sachsen/Anhalt
    Fahrzeug:
    T22 D4D
    Gib mal in die Suche Saughubsteuerventile ein und lies dich mal durch.
    Vielleicht liegt da dein Problem.
    Desweiteren könnt's am Dieselfilter liegen.

    Luftmassenmesser machen beim T22 D4D eigentlich kaum Probleme.
     
  4. LaSt

    LaSt Guest

    es ist so,leistung geht sagen wir bis 2700U/min dann kommt nichts
    dann wieder ab 3200U/min ,und ab 2 gang .

    seit zwei tagen kann ich erste 2 gänge bis 2000U/min drehen,die
    restliche 3 gänge schleppend nach oben und max.130 km
     
  5. #4 Super-Turbo, 13.06.2010
    Super-Turbo

    Super-Turbo Guest

    Hi,
    überprüfe doch mal den Luftfilter, wenn es der Dieselfilter nicht war......es gibt noch weitere Möglichkeiten, aber ich würde erst einmal, damit anfangen...
    MfG
    Super-Turbo :beach:
     
  6. LaSt

    LaSt Guest

    Luftfilter hab ich auch gewechsel, heute probiere mit Kraftstoffilter
     
  7. #6 uffbasse, 14.06.2010
    uffbasse

    uffbasse Fortgeschrittener

    Dabei seit:
    11.08.2006
    Ort:
    Halle/Saale Sachsen/Anhalt
    Fahrzeug:
    T22 D4D
    Das klingt sehr verdächtig nach Dieselfilter.
    Wieviel Kilometer hat dein T22 runter und ist der Dieselfilter überhaupt schon mal gewechselt worden?
     
  8. LaSt

    LaSt Guest

    beide Filter gewechselt Läuft IMMERnoch nicht!!!!
     
  9. #8 Super-Turbo, 16.06.2010
    Super-Turbo

    Super-Turbo Guest

    Hi,
    würde vielleicht mal, das Einspritzbild, von den Einspitzdüsen, überprüfen lassen. Aber das können, nur noch ganz wenige Profis machen, denn die meistend können nur noch wechseln.....
    MFG
    Super-Turbo
     
  10. LaSt

    LaSt Guest

    Hallo an Alle!

    Auto läuft wieder! Ich hoffe jetzt länger,habe Saughubsteuervetile gewechselt.
    Mat.kosten 285€ und meine halbe stunde Arbeit.
    Bosch servic hat den Fehler gefunden.

    Danke FORUM
     
  11. #10 uffbasse, 19.06.2010
    uffbasse

    uffbasse Fortgeschrittener

    Dabei seit:
    11.08.2006
    Ort:
    Halle/Saale Sachsen/Anhalt
    Fahrzeug:
    T22 D4D
    Was hab ich als erstes im Verdacht gehabt?
    Richtig - die Saughubsteuerventile !

    Aber schön,dass er jetzt wieder ordentlich läuft.
     
  12. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Harry

    Harry Guest

    Hallo.. hast du den Kat- überüft ??? wen du a bissi schrauber bist des geht ganz leitch
    . bei mir war so. ich habe gedacht das der turbolader hin ist.. aber ist ja alle ok.. dan hab den KAT lockergemacht und leicht weggeschoben so des mal luft leichetr von motor ausser geht... dan ist mein avensis wier a teufel gegangen..PS kat reinigen und wieder einbauen..dan geht... PROBIER MAL bei mir hat des ganze arbeit ausgezahlt... wen du des in werk... machst dan mus du ca. 250/300 eu vorbereiten
    Mfg Harry
     
  14. #12 uffbasse, 23.06.2010
    uffbasse

    uffbasse Fortgeschrittener

    Dabei seit:
    11.08.2006
    Ort:
    Halle/Saale Sachsen/Anhalt
    Fahrzeug:
    T22 D4D
    @Harry

    Lies mal 2 Post's über deinem!
    Problem ist mittlerweile gelöst.
     
Thema:

T22 D4D Leistungverlust