T 25 hat starke Gasaussetzer bei Minusgraden

Diskutiere T 25 hat starke Gasaussetzer bei Minusgraden im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Leute... ich habe nun auch mal ein gravierendes Problemchen und bitte Euch um Hilfe. :: Ich habe gestern das AGR mal wieder gereinigt. Es...

  1. #1 Coolfire76, 01.12.2010
    Coolfire76

    Coolfire76 Guest

    Hallo Leute...

    ich habe nun auch mal ein gravierendes Problemchen und bitte Euch um Hilfe. ::

    Ich habe gestern das AGR mal wieder gereinigt. Es war sehr zugerußt und wieder fällig. Das letzte Mal als ich es gereinigt hatte lief mein Wagen um einiges sparsamer und er zog viel besser :kn:

    Wie gesagt, demontiert, gereinigt, montiert und dabei peinlichst genau auf den Zusammenbau geachtet. Ich bin selbst Techniker und habe viel mit Ventilen zu tun, so dass ich dafür sensibilisiert bin.

    Die erste Fahrt nach dem Einbau, war eine Katastrophe:
    Ständig nimmt der Wagen im Anzug kein Gas an. Das heisst: Er beschleunigt normal und dann auf einmal: Ein ruckeln! Als wenn er keinen Sprit kurzzeitig bekommt oder so, dann wieder Gas usw.... :rolleyes:

    Bin dann gestern nochmal gefahren:
    Dann war alles gut. Er zog wieder i.o.
    Ich dachte, es muß wohl ein Drckpartikel im AGR gewesen sein, den ich dann "weggepustet" habe :D

    Aber heute wieder das selbe Problem und noch schlimmer:
    Kaum noch Gasannahme im Volllastbereich. Höchstgeschwindigkeit kaum über 160km/h.... Ufffff.... und ruckeln, ruckeln...wieder Gas und ruckeln...

    Also heute Schläuche vom Turbolader und Unterdruckschläuche überprüft. Alle drauf. AGR nochmals demontiert. Vielleicht habe ich ja einen Fehler gemacht!? 8)
    Aber: Alles gut, die Ventilteller sitzen richtig auf den Bohrungen im AGR. Keine Fehler feststellbar. Dann wieder mustergültig montiert. (Kann man ja eigentlich auch nicht soviel falsch machen). Dichtungen sind drauf...
    Probefahrt und:
    Immer noch das Problem!!!!!!!!!! x/o

    Den :D angerufen:
    "Vielleicht ist es ja ein zugefrorener Kraftstoffilter!"

    Meine Meinung: Könnte sein. Die Temperaturen sind seit gestern ständig unter - 6 °C.

    Was sagt ihr dazu. Und habt ihr noch eine Idee, wonach ich schauen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 goescha, 02.12.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Das ist ein Schmarrn. Der Kraftstofffilter friert vielleicht bei -18°C ein aber nicht bei -6°C und schon gar nicht während der Fahrt. Das erinnert mich sehr stark an das erfrorene Kamel in der Wüste....... :nose:

    Gruß Götz
     
  4. #3 Suitcase, 02.12.2010
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Evtl. ein typisches Posting eines Bürokraten, der wenig Ahnung von solchen Dingen hat:

    Als ich bei unserem Benziner die Drosselklappe gereinigt hatte, hat die Elektronik etwas verrückt gespielt. Ich hatte die Batterie nicht abgeklemmt. Als ich dies nach geholt hatte, war alles wieder im Akzeptablen Rahmen.

    Vielleicht ist das die Ursache bei deinem Avensis.

    ...


    Vielleicht ist es aber auch totaler Stuss.

    Guido
     
  5. #4 goescha, 02.12.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Coolfire76 hat einen Diesel. Das Problem trat nach der Reinigung des AGR Ventils auf. Die Suche bringt auch nur im T22 Forum etwas. Ich habe mal "Ruckeln" in die Suche eingegeben. Aber so richtig befriedigend ist das Ergebnis nicht.

    Gruß Götz
     
  6. Oberst

    Oberst Guest

    ist eventuell die dichtung vom agr leicht beschädigt worden das er sich irgendwo falschluft zieht? dadurch zu mager läuft und naja der rest sieht dann halt so aus wie oben beschrieben.
     
  7. #6 Suitcase, 02.12.2010
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Das war mir bewusst. Aber das Ventil wird ja auch gesteuert. Vielleicht spielt das Steuergerät verrückt, weil im Speicher eine bestimmte Einstellung hinterlegt ist, die jetzt, nach der Reinigung nicht vorhanden war.

    Guido (Bürokrat)
     
  8. Eddy

    Eddy Guest

    Hallo Coolfire76,

    probier doch mal, wie Guido schon geschrieben hat, die Batterie für ca. 10 Minuten abzuklemmen.
    Das Steuergerät müsste sich dann auf das gereinigte AGR neu einstellen.

    Gruß
    Eddy
     
  9. #8 diosaner, 02.12.2010
    diosaner

    diosaner Guest

    Die Elektronik muss sich und wird sich auch nicht auf ein neues oder auch gereinigtes EGR-Ventil einstellen.

    Ein defektes EGR hat keinen Einfluss auf die Motorsteuerung, da es hier nur um einen Aktuator handelt und um keinen Sensor.

    Ich denke eher, das die ständige Reinigungsaktion dem Ventil nicht gut tut.

    Hast du das Ventil auch mal ins Licht gehalten, damit man sehen kann, ob ein kleiner Lichtspalt vorhanden ist oder es wirklich komplett schliesst?

    Denn eine Reinigung hat nur dann einen Sinn, wenn der Abgaskanal im Zylinderkopf und auch der EGR-Kühler sauber ist.

    Eigentlich ist so eine Arbeit sowieso nur für den Popo, wenn man nicht den Kaminkehrer spielt.

    Zudem sollte geprüft werden, warum die Anlage immer verußt.
    Hat es viel mit Kurzstrecken (viel Kaltstart und der Motor wird nie richtig warm) zutun oder aber ist der Motor ein Ölfresser?
    Womit wir wieder beim Thema "richtiges Motoröl" wäre, das hier aber nicht hingehört.

    Zur Not muss halt mal ein fähiger Händler sich den Tester schnappen und sich mal die Parameter anschauen.
    Ihr wisst aber schon, das auch die Leitschaufelverstellung vom Turbo verußen kann, und er dann auch keine Leistung mehr hat?

    Edit:
    Warum sieht man im EGR-Ventil immer den Schuldigen?
    Jeder macht sich daran, das Teil zu wechseln, anstatt mal sich die Arbeit zu machen und den Partikelfilter mal richtig bei konstanter Fahrt einer Regeneration zu unterziehen?

    Kraftstoffilter sehe ich auch nicht als Schuldigen. Zumindest nicht bei den "warmen" Temperaturen. Wenn mal so richtig knackig kalt ist, kann auch bei Fahrt ein Filter verstopfen. Alles schon erlebt, wenn man Samstagsfrüh ins Geschäft kommt und schon der erste Belgier vom ADAC angeschleppt wurde, weil der Motor bei voller Fahrt auf der Autobahn ausgegangen ist und nach einer Zeit wieder ganz normal gelaufen ist, als wenn nie was gewesen wäre. :smash:
     
  10. #9 goescha, 02.12.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Genau das hab ich mich auch schon oft gefragt. Ich denke das hat ganz andere Ursachen. Ich würde jetzt mal 50-100km bei mittlerer Drehzahl, 2500U/min, über die Autobahn fahren und abwarten was passiert. Vielleicht regelt es sich von ganz alleine.

    Das alles ist natürlich mehr als kontraproduktiv. Volllast und hohe Tempi sind in der Situation erstmal Sche...


    Gruß Götz
     
  11. #10 Coolfire76, 03.12.2010
    Coolfire76

    Coolfire76 Guest

    Ja, schliesst gut...
    Kaminkehrer habe ich gespielt...
    Bin ein sportliher Fahrer. Ölverbrach ist normal. Ich finde es auch normal, dass die Abgasrückführung verrußt. Von den 3 Öffnungen unter dem Ventil waren 2 nicht mehr ganz offen...


    Der Wagen hatte gestern immer mehr Mucken gemacht. Es wurde immer schlimmer und ich kam kaum noch auf die Piste. Höchstgescheindigkeit lag dann bei 100km/h.
    Nun ist der Wagen in der Werkstatt... Nach einer Probefahrt konnte mir der Meister leider nur dagen, dass er auch nicht wüsste woran es liegt. SIe werden einiges überprüfen.
    Vielleicht kommen sie der Sache ja auf den Grund... :(
     
  12. #11 Mcommander, 04.12.2010
    Mcommander

    Mcommander Fortgeschrittener

    Dabei seit:
    03.09.2010
    Ort:
    Stipshausen
    Fahrzeug:
    T27 2.2 D4D Executive Facelift
    Verbrauch:
    halt uns auf dem laufenden ... würde mich interessieren woran es liegt
     
  13. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Coolfire76, 04.12.2010
    Coolfire76

    Coolfire76 Guest

    So, der :D sagt, es lag wohl am AGR:

    Sie haben das AGR mit einem Tester überprüft und bei Volllast soll es nicht mehr richtig zumachen. Soll an dem Federmechanismus liegen... :nose:

    Ausserdem sei das Krümmerrohr zum AGR an dem Flansch zum Motorblock defekt. Da soll der Flansch wohl lose sein, obwohl er sonst geschweisst ist. Kann mich nicht errinnern, dass ich da was kaputt gemacht haben soll... :rolleyes:

    Sie haben ein gebrauchtes AGR aus einem anderen Avensis montiert, Probe gefahren, alles i.o.

    Dann haben sie mein AGR wieder versucht, wieder das Problem.

    Nun brauche ich ein neues Krümmerrohr incl. neuem AGR. Meine CAR-GARANTIE wird es vorraussichtlich zu 50% übernehmen. Die Arbeitskosten zu 100%.

    Mit der anstehenden 90tkm Wartung incl Öl usw. habe ich nun einen Reparatur- und Wartungspreis von 750 € ausgehandelt. Das ist für mich echt ok. Normal hätte ich 860 € bezahlen müssen.
    Bin mit meinem Autohaus sehr zufrieden. :Ö

    Leider muß ich noch bis Di. oder Mi. warten, da das Ersatzteil erst noch kommen muß...
     
  15. #13 matra530, 05.12.2010
    matra530

    matra530 Guest

    Hätte mich auch sehr gewundert, wenn es nicht das AGR gewesen wäre.
    Scheint bei den D-Cats eine "Spezialität" zu sein.

    Mit dem Fahrprofil hat das Verdrecken aus nichts zu tun. Mein Wagen fuhr keine Strecke unter 30 km und war regelmäßig auf der Autobahn. Ölverbrauch zu vernachlässigen (war kein Nachfüllen zwischen den Intervallen notwendig) und gut alle 20 tkm waren die Bohrungen fast komplett zu und das AGR (Dichtflächen) mit einem dicken/schmierigen Rußfilm überzogen. Ergebnis war ein nicht dicht schließendes Ventil und somit "Fehlluft".
    Schade, dass Toyota nichts lernt und das "verbesserte" AGR genauso schlecht lief....
     
Thema:

T 25 hat starke Gasaussetzer bei Minusgraden

Die Seite wird geladen...

T 25 hat starke Gasaussetzer bei Minusgraden - Ähnliche Themen

  1. Kennt jemand die Bremsteile der Marke Stark?

    Kennt jemand die Bremsteile der Marke Stark?: Hallo Forengemeinde, ich hoffe ich bin hier in der passenden Rubrik. Letzte Woche bestellte ich Bremsscheiben und Beläge von Herth+Buss für...
  2. 3 Kindersitze im T 27

    3 Kindersitze im T 27: Hallo im Juli ist es soweit.Unser Kombi wird vollwertig genutzt werden durch unser drittes Kind.Leider sind die Sitzmulden so tief,das es nicht...
  3. T 22 Motorkontrollleuchte brennt, aber nach volltanken aus

    T 22 Motorkontrollleuchte brennt, aber nach volltanken aus: Hallo Avensisfreunde, bei meinem T22 1,8 vvt-i, Bj. 03, ca. 190.000 km, leuchtet seit Monaten die Motorkontrollleuchte. Das Problem gibt es ja...
  4. T 27 als Däne erworben

    T 27 als Däne erworben: Hallo Freunde, habe mir am 22.03.2015 in Kiel meinen Dänen abgeholt. Der Händler ging, Übergabe war lustlos und Papiere in Dänisch. Aber der...