2,0 D-4D: Startprobleme

Diskutiere Startprobleme im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Gemeinde heute morgen hätte ich folgendes Problem: mein Avensis Bj11/07 D4D wollte nicht anspringen, nach mehreren Versuchen sprang er an...

  1. #1 thunderhawk, 21.05.2009
    thunderhawk

    thunderhawk Guest

    Hallo Gemeinde
    heute morgen hätte ich folgendes Problem:
    mein Avensis Bj11/07 D4D wollte nicht anspringen, nach mehreren Versuchen sprang er an :P.
    Danach lief der Motor sehr unruhig und nagelte wie verrückt. :; Nach erneuten Starten mit Problemen lief der Motor wieder rund, aber TRC VSC und Motorkontrollleuchte an. Nach einer Fahrt von ca 70 km und einer darauffolgen Standzeit von 120min war keine Kontrolllampe mehr an. Zur weiteren Info: seit ca drei Tagen vermehrtes Auftreten von starken hellen Qualmen beim Beschleunigen in den ersten Gängen. Morgen Früh geht es zur Werkstatt, bin mal gespannt was rauskommt. :**

    Hätte jemand schon mal diese Erlebnins? Oder jemand ne Idee was das war?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thunderhawk, 22.05.2009
    thunderhawk

    thunderhawk Guest

    Also laut Werkstatt
    Fehler im Einspritzsystem einmal zu hoher Druck und Fehler in der Spannungsversorgung im Com on Rail.
    Wrekstatt kann aber noch nicht mit den fehlercode ´s anfangen 8o
     
  4. #3 Mike DD, 22.05.2009
    Mike DD

    Mike DD Guest

    Hallo thunderhawk!

    Also die Startprobleme hatte ich auch mal, bei mir waren es die Glühkerzen. Auch TRC und VSC an. Aber das mit dem weissen Rauch war nicht aufgetreten. Also vielleicht doch was anderes bei Dir.

    Viele Grüße, Mike
     
  5. #4 thunderhawk, 25.05.2009
    thunderhawk

    thunderhawk Guest

    Also Werkstatt sagte nun Rail Rohr defekt :**! Austausch auf Garantie und laut Werkstattmeister sau teuer
     
  6. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hi ihr lieben avensis Freunde Ich fahr einen t25 mit jetzt knapp 140000 km laufleistung. Vor knapp 6 Wochen hat er angefangen schlecht zu...
  2. 2,2 D-4D Startprobleme / Treiber Einspritzventile (EDU) defekt

    2,2 D-4D Startprobleme / Treiber Einspritzventile (EDU) defekt: Hallo Leute, nachdem ich bei meinem Avensis (2,2 D-4D 150 PS) die Batterie ausgetauscht habe, läuft der Motor an, geht aber umgehend wieder aus....