Startprobleme

Diskutiere Startprobleme im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Freunde, ich bin neu hier, obwohl ich meine Avensis 2,2l D-CAT schon rund 6 Jahre besitze. Ich bin 31 und bin Österreicher. Tolles Auto....

  1. #1 Steven123456, 11.12.2019
    Steven123456

    Steven123456 Neuling

    Dabei seit:
    11.12.2019
    Hallo Freunde,

    ich bin neu hier, obwohl ich meine Avensis 2,2l D-CAT schon rund 6 Jahre besitze. Ich bin 31 und bin Österreicher. Tolles Auto. Aber nun habe ich das erste Problem. 170.000 km 2005 BJ.

    Folgendes:

    Er startet manchmal sehr schlecht bis gar nicht. Ende Sommer habe ich die Baterrie getauscht, weil die Platt war. Die ist nachweislich nun auch TOP. Dann haben wir Service gemacht. Alle Filter getausch und Ölwechsel. Dann hatte ich Leistungslöcher. Also unter der Fahrt hat er sich wie verschluckt. Habe den Dieselfilter nochmal getauscht. Problem war weg. Nun startet er manchmal nicht am Morgen. Er klingt als ob die Batterie am Ende währe... Orgelt ganz schwach und langsam. Dann nach dem missglückten Startversuch, starte ich erneut, und er startet wie am ersten Tag. Kraftvoll und sofort da. Wir haben mal mehrfach hintereinander aus und wieder angemacht. Das Problem kommt und geht... Aber am Morgen ist es immer da.

    Ich hatte letztes Jahr im Winter schon ein ähnliches Problem. Dann habe ich immer 2x vorgeglüht und alles gut. Sauber und stakr gestartet. Nun mit 3x oder 4x Vorgühen, ändert das nichts. Darum die Vermutung der Glühkerzen. Aber dann würde das Problem doch NUR im kalten Zustand auftreten?? Passiert aber ja auch wenn er warm ist manchmal.

    Generell hört er sich auch, wenn ich in die Mittagspause gehe, schwach an beim starten. Wenn ich aber aus und wieder an mache, klingt er wieder stark.

    Auch fällt mir auf, dass die Einspritzdüsen bei ca. 2100 Umdrehungen sehr laut zu hören sind. Dann hat er (wie ich finde) nicht die volle Leistung. Wenn ich die Düsen nicht so laut höre, dann fühlt er sich stärker an. Auch habe cih das gefühl, dass er mehr hinten raus raucht. Ist aber schwer zu sagen wegen der kälte aktuell...

    Sorry für den langen Text. Bin aber etwas verzweifelt... Was kann ich machen m rauszufinden was er hat? Zufall das Startverhalten und Einpritzdüsen so Zeitgleich aufgetreten sind? Oder können Einspritzdüsen nachtropfen und das Startverhalten zerstören?

    DANKE
    Steven
     
  2. #2 Bennozzz, 11.12.2019
    Bennozzz

    Bennozzz Neuling

    Dabei seit:
    23.03.2015
    Fahrzeug:
    Avensis Kombi Travel 1,8
    moinsen aus Hamburg,

    meine Vermutung wäre eine schlechte Verbindung Batterie zum Anlasser/Verbraucher bzw. Batterie zur Masse.
    Hatte Ähnliches schon mal beim VW-Bus Diesel:
    da hatte sich die Mutter der Zuleitung Batterie-->Anlasser am Anlasser gelöst ( VW hatte intelligenterweise keine Sicherungsscheibe verbaut)
    Startete auch gut und manchmal schlecht....

    Gruß
    Benno
     
  3. #3 Steven123456, 11.12.2019
    Steven123456

    Steven123456 Neuling

    Dabei seit:
    11.12.2019
    MAsse hatten wir auch schon vermutet...

    werden wir checken.

    DANKE schon mal :)
     
  4. #4 Steven123456, 11.12.2019
    Steven123456

    Steven123456 Neuling

    Dabei seit:
    11.12.2019
    Ich weiß nicht ob das was hilft, aber er qualmt echt sehr. wenn er kurz vor Betriebstemperatur ist, qulmt er richtig hinten raus. Dafür fast nicht und wenn er warm ist auch nicht.
    Das kann aber nichts mit Masse oder Glühkerzen zu tun haben oder´?
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hi ihr lieben avensis Freunde Ich fahr einen t25 mit jetzt knapp 140000 km laufleistung. Vor knapp 6 Wochen hat er angefangen schlecht zu...
  2. 2,2 D-4D Startprobleme / Treiber Einspritzventile (EDU) defekt

    2,2 D-4D Startprobleme / Treiber Einspritzventile (EDU) defekt: Hallo Leute, nachdem ich bei meinem Avensis (2,2 D-4D 150 PS) die Batterie ausgetauscht habe, läuft der Motor an, geht aber umgehend wieder aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden