Startgeräusch

Diskutiere Startgeräusch im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Habe letzten Donnerstag eine neue Wasserpumpe und einen neuen zahnriemen erhalten. Seit der Reparatur macht der t 25 bei Start kurz ein komisches...

  1. #1 Raffael, 01.09.2010
    Raffael

    Raffael Guest

    Habe letzten Donnerstag eine neue Wasserpumpe und einen neuen zahnriemen erhalten. Seit der Reparatur macht der t 25 bei Start kurz ein komisches Scheppergeräusch unter der Motorhaube. Beim fahren ist nichts zu hören. Ist nur kurz nach dem Start. Werkstatt weiß sich keinen Rat. Könnte Spannung sein oder Ventil?
    Hatte jemand ein ähnliches Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suitcase, 01.09.2010
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Bist du dir sicher, dass das Geräusch vorher nicht da war?

    Ansonsten würde ich nämlich vermuten, dass es sich hier um den allseits bekannten Test der elektronischer Helferlein, z. B. ABS handelt, welches nach jedem Neustart erfolgt. Steht auch in der Bedienungsanleitung.

    Guido
     
  4. #3 joerni1969, 01.09.2010
    joerni1969

    joerni1969 Fortgeschrittener

    Dabei seit:
    16.10.2009
    Ort:
    Glücksburg bei Flensburg(Fischkopp :-)
    Fahrzeug:
    RAV 4.4 2.2 D4D mystic schwarz
    Hallo,
    das kommt mir so bekannt vor mit dem Geräusch,nur das es bei mir auch noch so ein vor und nach rütteln war!
    Und zwar habe ich bei meinem Diesel den Motor neu bekommen,hatte zu viel Ölverbrauch.
    Nachdem das alles gemacht wurde und ich vom Platz meines Händlers fuhr bzw. schon beim Starten bemerkte ich dieses.
    Bin nächsten Tag wieder in die Werkstatt,lag wohl an den Gummis des Motors,die wurden noch mal gelöst,dann wieder alles Festgeschraubt und es war wie vor der Reparatur,kein Schütteln bei starten und abstellen des Motors.
    Eventuell hast du dieses Problem auch,einfach mal nachfragen .
    Gruß
     
  5. #4 Raffael, 02.09.2010
    Raffael

    Raffael Guest

    Das Geräusch war vorher nicht da. Es taucht nur einmal ganz kurz nach dem Drehen des Zündschlüssels auf, wenn der Motor anspringt. Schepper! und das wars. Während der Fahrt oder im Leerlauf nichts mehr zu hören. Der Meister meinte, vielleicht bekäme ein Ventil nicht sofort Öl oder Spannungsprobleme. Also habe leider selbst keine Ahnung.
    Trotzdem schon mal vielen Dank für Eure Antworten. Vielleicht hat ja doch nochmal einer ne geniale Idee.

    Auf das kleine Helferlein bin ich damls auch reingefallen, als ich die Kiste neu hatte.
     
  6. dogb63

    dogb63 Guest

    :; :**
     
  7. #6 zolaolga, 02.09.2010
    zolaolga

    zolaolga Fortgeschrittener

    Dabei seit:
    25.03.2010
    Ort:
    Deutschland
    Fahrzeug:
    Toyota Avensis 2,2 Ltr. 150Ps Automatik 2013 BJ und Toyota IQ BJ. 2009
    Ist vielleicht der Zahnriemenspanner nicht erneuert worden?

    Und vielleicht trotzdem neu auf der Rechnung?

    Kann alles vorkommen
     
  8. #7 Raffael, 03.09.2010
    Raffael

    Raffael Guest

    Spanner wurde nicht erneuert. Steht aber auch nicht auf der Rechnung.
    Laut Auskunft der Toyota-Werkstatt wird der Spanner erst bei 200.000 km erneuert. Zahnriemen wurde ja nur wegen der undichten Wasserpumpe getauscht. Meinst du das Geräusch kommt von dem Spanner? Wenn ja ist das gefährlich für den Motor?
     
  9. #8 Patjomkin, 05.09.2010
    Patjomkin

    Patjomkin Guest

    Wenn ein Meister solche Aussagen trifft, sollte er das prüfen. 8o
    Wenn ein Ventil auf Dauer trocken klopft, ist der Schaden vorprogrammiert.
    Was wollte Toyota für den Zahnriemenwechsel haben ? Der steht bei mir auch bald an.
     
  10. Oberst

    Oberst Guest

    also wenn wir Zahnriemen tauschen (egal welche Marke) dann werden alle Umlenkrollen und Spanner getauscht. Da diese Teile schließlich auch irgendwann mal ermüden und man grundsätzlich nicht in den Teilen drin steckt.
     
  11. #10 Raffael, 06.09.2010
    Raffael

    Raffael Guest

    Zahnriemen wurde nicht von Toyota gewechselt, sondern von ATU.
    Die wollten EUR 750 inklusive Große Inspektion.
     
  12. #11 Raffael, 30.09.2010
    Raffael

    Raffael Guest

    mittlerweile meint meine Werkstatt die Ursache für das Geräusch beim Start indentifiziert zu haben.

    Es soll der Hydrospanner sein. Bin gespannt, ob das Geräusch nun nach Austausch tatsächlich verschwindet.

    Kann es sein, dass bei dem Zahnriemenwechsel der Hydrospanner beschädigt wurde? Kommt mir komisch vor, dass der ausgerechnet unmittelbar nach der Reparatur Geräusche machte.
     
  13. #12 Raffael, 04.10.2010
    Raffael

    Raffael Guest

    Wollte nur kurz darüber informieren, wo die Ursache für das Startgeräusch lag.

    Es war der sogenannte Hydrospanner. Der hatte wohl ein wenig Spiel. Ist jetzt ausgetauscht worden. Ich weiß natürlich nicht, ob die Werkstatt den Hydrospanner beschädigt hat, als sie die WAPU und den Zahnriemen gewechselt hat. Der Spanner war ja nicht getauscht worden. Erst jetzt nachträglich wegen des Geräusches. Dürfte wohl schwer nachzuweisen sein.
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. telwil

    telwil Guest

    was hat der tausch von der Spannrolle gekostet?
     
  16. #14 Raffael, 04.10.2010
    Raffael

    Raffael Guest

    hat rund 230 € gekostet.
     
Thema:

Startgeräusch