Startet nicht

Diskutiere Startet nicht im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, gestern habe ich im Motorraum meines Toypta avensis T25 Kombi Bj. 2006 Diesel 126 Ps die Sicherungen kontrolliert alle einezel...

  1. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    Hallo zusammen,

    gestern habe ich im Motorraum meines Toypta avensis T25 Kombi Bj. 2006 Diesel 126 Ps die Sicherungen kontrolliert alle einezel gezogen und wieder reingesteckt da alle in Ordnung waren.

    Heute morgen wollte ich losfahren Anlasser dreht Batterie ist ok aber er startet nicht :-( bitte um Hilfe danke

    mfg
     
  2. #2 SaxnPaule, 13.07.2018
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Gibt es einen Grund für diese Aktion? Was heißt "Sicherungen kontrolliert"? Sichtprüfung oder durchgemessen?

    Was meinst du mit "Batterie ist ok"?

    Geht das Symbol für die WFS aus?
     
  3. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    Sicherungen gezogen Sichtprüfung.
    Ja es gibt eine Grund und zwar gehen meine Nebelschlussleuchten nicht mehr (TÜV bemängelt);(
    Habe eine Anhängerkuppung Dose kontolliert bzw. Stift wieder nach vorne gezogen danach kann ich die Nebelschlussleuchte nicht mehr anschalten bzw. kein symbol in der Anzeige vorher war die Anzeige im Display aber keine funktion jetzt keine anzeige im display und keine Funktion.?(

    WFS symbol muss ich kontrollieren heute abend
     
  4. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Dreht der Anlasser?
     
  5. #5 jebba9084, 13.07.2018
    jebba9084

    jebba9084 Routinier

    Dabei seit:
    06.10.2017
    Wegfahrsperre siehst du ja wenn du starten willst aber die Security-Lampe noch blinkt. Ich glaub da dreht der Anlasser sogar aber es kommt kein Sprit, so wars damals im Yaris wenn ich mich richtig erinnere.
     
  6. #6 Olav_888, 13.07.2018
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    ;)
    Klingt nach Wegfahrsperre. Doofe Frage: Mal per Fernbedienung verschlossen und wieder geöffnet? Hatte ich mal beim T25, das hatte geholfen
     
    Bigdaddy gefällt das.
  7. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    Anlasser dreht !
    Mit Funkfernbedienung probiere ich heute Abend genauso ob Security-Lampe noch blinkt.
    Frage ist wenn Security-Lampe blinkt was mache ich dann ??
     
  8. #8 jg-tech, 13.07.2018
    jg-tech

    jg-tech Foren Gott

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Sicherungen immer durchmessen/ausklingeln. Man sieht oft bei den Dingern nicht den Riss oder Durchschmelzen....
     
  9. #9 jebba9084, 13.07.2018
    jebba9084

    jebba9084 Routinier

    Dabei seit:
    06.10.2017
    Schlüssel ins Schloss, Stufe 2 und da darf die Sec-Lampe nicht blinken, blinkt sie noch dann musst du das Relais wechseln.


    Hatte das mal beim Yaris, als der Zerschossen war und es vermutet wurde, es sei das Steuerteil....letztlich wars das Relais was ein Kumpel sogar noch liegen hatte.
     
  10. #10 Avensis 2009, 13.07.2018
    Avensis 2009

    Avensis 2009 Fortgeschrittener

    Dabei seit:
    16.01.2009
    Ort:
    Bayern
    Fahrzeug:
    Avensis Kombi T 27 Facelift 1,8 Benziner
    Oder einen anderen Schlüssel ausprobieren.

    Grüße
     
  11. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    So jetzt mit der Fernbedienung mehrmals entriegelt und wieder aufgeschlossen keine Funktion.
    Andere Schlüssel probiert keine Funktion.
    Schlüssel auf stellung 2 kein Lampe wo blinkt.

    Avensis anlasser dreht wie wenn er keine sprit bekommt X(

    welches symbol soll den die wegfahrsperre haben ??
     
  12. #12 SaxnPaule, 13.07.2018
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Die rote LED neben dem Becherhalter.
     
  13. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    ok danke
    zum 8 mal sicherungen im motorraum raus und rein und jetzt läuft er wieder wie wenn nichts gewesen wäre ^^
    auf der uhr zeigt er die falsche uhrzeit wie wenn er 5 std vom strom gewesen wäre.
     
  14. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    jetzt bleibt das problem mit der nebelschlussleuchte das in der anzeige kein symbole leuchtet und die nebelschlussleuchte ohne funktion :wacko:
    jemand eine idee ?
    neue anhängerdose bestellt
     
  15. #15 jebba9084, 13.07.2018
    jebba9084

    jebba9084 Routinier

    Dabei seit:
    06.10.2017
    Wackelkontakt in der Abzweigung? Wenn beides nicht geht würde ich da mal nachschauen.

    Was war mit der Sec-Leuchte?
     
  16. #16 jg-tech, 13.07.2018
    jg-tech

    jg-tech Foren Gott

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...beim hin und her Tausch der Sicherungen die defekte jetzt für die NSL verwendet....
    Und/oder der Umschaltkontakt in der Hängerdose defekt/oxydiert.....
     
  17. #17 SaxnPaule, 13.07.2018
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Die NSL Sicherung ist nicht im Motorraum ;)
    Da wird Dreck oder Wasser in der Dose sein.
     
  18. pcb1

    pcb1 Fortgeschrittener

    Dabei seit:
    02.09.2016
    Fahrzeug:
    T25 2.0 D-4D
    Hatte ich auch schon des öfteren: In der Anhängersteckdose ist nur ein gebogenes Kupferblech das irgendwann halt keinen Kontakt mehr gibt.
    Rausnehmen, evtl. saubermachen, nachbiegen und wieder rein damit. Sollte dann wieder funktionieren.
     
  19. fugge

    fugge Neuling

    Dabei seit:
    12.07.2018
    Hallo zusammen,

    so neue Dose montiert kein Kupferblech mehr die Kabel nach zahlen verbunden.
    Symbol im Display leuchtet wieder kann also Nebelschlussleuchte an und aus schalten aber immer noch ohne Funktion X( (auch mit neuer Glühlampe)
    Jetzt meine Frage was muss ich von der Anhängerkupplung abklemmen damit diese schei.. Nebelschlussleuchte wieder geht damit ich TÜV bekomme ??
     
  20. #20 SaxnPaule, 15.07.2018
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Funktioniert die NSL denn, wenn die Dose komplett ab ist?
     
Thema:

Startet nicht

Die Seite wird geladen...

Startet nicht - Ähnliche Themen

  1. Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr

    Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr: Hallo und vielen Dank für die Aufnahme ins Forum. Habe aktuell folgendes Problem mit dem Avensis Kombi 2.2 d-cat BJ 2006 (T25) von meinem Bruder:...
  2. Avensis t22 BJ 99 startet plötzlich nicht mehr zuverlässig

    Avensis t22 BJ 99 startet plötzlich nicht mehr zuverlässig: Moin,Moin....ich fahre einen Toyota Avensis t22 bj99 mit 1,6 l Maschine auf Gas umgerüstet (Brc 2012)...Dieser springt nun nicht mehr an und waren...
  3. 1,8: Startet erst beim zweiten mal Anlassen

    Startet erst beim zweiten mal Anlassen: Hi ich brauche jetzt dann doch mal eure Meinung seid drei Jahren habe ich das Problem das er immer beim zweiten versuch erst startet da jetzt der...
  4. Auto startet schlecht und geht während der Fahrt aus

    Auto startet schlecht und geht während der Fahrt aus: Ich hab Mal wieder ein Problem. Ich fahre einen Avensis t25 1.8 Vvti. Seit einer Woche hab ich des Problem, dass des Auto egal wie lange oder wie...
  5. T25 Benziner startet nicht.

    T25 Benziner startet nicht.: Hallo alle miteinander! Mein 1,8 Benziner Avensis T25 startet nicht. Habe ihn am Vortag abgestellt. Wollte am nächsten Tag wieder los. Keine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden