Sporadisches MD-S Problem oder Feature, Drehzahlabfall im manuellen Modus mit dem 2l Motor

Diskutiere Sporadisches MD-S Problem oder Feature, Drehzahlabfall im manuellen Modus mit dem 2l Motor im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo, ich bin bis jetzt meistens stiller Mitleser gewesen. Habe jetzt aber wohl ein Problem mit dem MD-S Getriebe. Mein Problem tritt nur...

  1. #1 Johnnywaalker, 09.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    Hallo,
    ich bin bis jetzt meistens stiller Mitleser gewesen.

    Habe jetzt aber wohl ein Problem mit dem MD-S Getriebe.
    Mein Problem tritt nur sporadisch auf und wurde von Toyota in Bielefeld überprüft aber als normales Verhalten abgetan.
    Es wurde kein Fehler festgestellt bzw. beim Auslesen gefunden.

    Wenn ich im manuellen Modus fahre z.b. im 4 Gang bei konstant (also nur ganz wenig Gas gebe) ca. 55 km/h dreht der Motor knapp über 2000 min-1 , dann kommt es manchmal/selten vor das die Drehzahl abfällt auf knapp über 1000 min-1 (als wenn ich in D wäre) und das Fz. dabei etwas Geschwindigkeit verliert.
    Gebe ich dann Gas, geht die Drehzahl wieder (auf ca. 2000 min-1) hoch und das Fz. beschleunigt so wie es im festen 4.ten Gang sein sollte.
    Bei Aussentemperaturen unter ca 5°C tritt das Problem öfter auf.

    Der Werkstattmeister sagte mir dieses Verhalten sei normal da ich keine Last fordere und das Steuergerät das erkennt.
    Aber warum passiert das dann nur sporadisch??
    Ich halte seine Aussage für Blödsinn, wenn ich dieses Verhalten will fahre ich in D und nicht in M.


    Ist der Wandler/Anfahrkupplung evtl. kurz vorm sterben oder hat die Hydraulik für die Kegelscheiben ein Problem.


    Ich sollte wohl dazu sagen das der Vorbesitzer (ein Getränkehändler) das Auto als Lastesel benutzt hat. D.h. schwere Sachen im Kofferraum plus Anhänger. Vielleicht hat es ja damit zu tun.
    Auch verbraucht das Fahrzeug auf der Autobahn ziemlich viel, wie ich finde. Bei 120-150 um die 9l pro 100km.
    https://www.spritmonitor.de/de/detailansicht/627790.html

    Ich schreibe das, da es vielleicht einen Zusammenhang gibt.

    Danke und liebe Grüsse
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 10.02.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Hallo,

    zum Zustand des MDS (nach der Vorgeschichte) kann ich nichts sagen.
    Aber eine Frage, zum Verständnis für mich. Wieso fährt man einen Automatik (gerade die bequeme/angenehme stufenlose) im manuellen Modus (überwiegend, wie man am Spritverbrauch sieht) ??
    Das Ergebnis sehe ich dann in deinem Spritverbrauch. Das MDS ist bei diesem Auto gerade auf Komfort und Spritsparen ausgerichtet.
    Und ja, wenn es kalt ist, verhält sich das MDS etwas anders.

    Gruß Jörg
     
  4. #3 Johnnywaalker, 10.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    Hallo,
    ich fahre schon fast immer in Fahrstufe D, aber manchmal halt auch in M und da ist mir das aufgefallen.
    Und deswegen habe ich das mit dem Verbrauch mitangesprochen.

    Mein Verbrauch in der Stadt liegt bei meiner normalen Fahrweise ( beschleunigen zwischen 2000 und 3000 u/min ) bei 11l.
    Auf den Verbrauch angesprochen sagte man mir beim Toyotahändler das sei ein normaler Verbrauch.
    Ich habe es bis jetzt auf das hohe Fz.Gewicht geschoben. Fehler waren nämlich nicht Steuergerät gespeichert.
    Das Auto wird ca. 6-7 km zur Arbeit gefahren, abgestellt und nach der Arbeit die gleiche Strecke zurück.
    Bei zurückhaltender Beschleunigung also max 2000 u/min bin ich auf knapp über 10l gekommen.

    Der Autobahnverbrauch ist immer mit 2 Erw. und 2 Kindern plus Gepäck entstanden.

    Kannst du mir bitte erklären was du mit
    meinst. Wie äussert sich dieses andere Verhalten. In Fahrstufe D habe ich ein anderes Verhalten noch nicht wahrgenommen.

    Danke.


    Viele Grüsse Johnny
     
  5. #4 Olav_888, 10.02.2016
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Ehmm, die simulieren dann wohl einen Freilauf im 4. Gang :whistling:

    Aber im Ernst, wenn Du nicht gerade immer Bleifuß fährst erscheint mir der Verbrauch zu hoch, zum Vergleich schau mal in die Signatur von Harald, wie z.B. in diesem Post
     
  6. #5 Brösel, 10.02.2016
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Vielleicht sind die Räder auch nur nicht freigängig (Bremsen fest).

    ?(

    Brösel
     
  7. #6 ChocolateElvis, 10.02.2016
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    der Verbrauch ist auch für den 2L entschieden zu hoch. So viel mehr als der 1,8L braucht der nicht... 10L/100 km hatte ich noch nie!
     
  8. #7 Johnnywaalker, 10.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    Das Problem tritt auch in anderen Fahrstufen auf, heute z.B. im 3.ten als auch im 4.ten gesehen. Habe es auch schon im 2.ten bemerkt.
    In den höheren Fahrstufen kann ich es mangels passender Strecke nicht genau bestimmen.
    Ja, ich fahre diese Tankfüllung absichtlich sehr viel im manuellen Modus :** .


    Naja Bleifuss nicht, aber schon mit 2000 bis zu 3000 u/min in Fahrstufe D.

    Also die Räder werden im Herbst und Frühling umgesteckt und waren dabei immer freigängig.

    Die Signatur von Harald hatte ich auch schon mal gesehen und auch meinen Verbrauch mit anderen bei Spritmonitor verglichen.

    Im Sommer wurde auf 0W20 Motoröl gewechselt, ohne sichtbare Spriteinsparung.

    Mein Schwager fährt einen T27 Combi 1,8 als Schalter zwischen 7 und 8 l in der Stadt. Auf der Autobahn kann er auch unter 7l kommen.

    Bezüglich des Verbrauchs muss ich wohl nochmal zur Werkstatt, die haben wohl eine Strecke, wo sie eine Messfahrt nach Normzyklus machen können.



    Danke für eure Antworten und schöne Grüsse
     
  9. #8 Harald_Pützing, 10.02.2016
    Harald_Pützing

    Harald_Pützing Routinier

    Dabei seit:
    23.11.2010
    Fahrzeug:
    T27 Combi 2,0-l Multidrive S und T27 Combi 1,8-l 7-CVT
    Verbrauch:
    Ich habe die Daten auf dem anderen Rechner, aber soweit ich mich erinnere hatte ich mit dem 2,0 MD-S Verbräuche von 6,73 bis 11,34 l/100km. Im Schnitt über die gesamten 72.000 + x km bis jetzt sind es 8,54 l/100km. Und das Fahrprofil ist gemischt, wenn meine Frau fährt sind es mehr Innerortsstrecken, wenn ich fahre sind auch nennenswerte Autobahnanteile dabei.

    Gruß
    HP
     
  10. #9 Brösel, 10.02.2016
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Mein 2.0 Schalter braucht auch nicht so viel, außer auf der Autobahn mit Fahrradträger und Fahrräder.

    Brösel
     
  11. #10 Armin1977, 10.02.2016
    Armin1977

    Armin1977 Neuling

    Dabei seit:
    23.08.2015
    Ort:
    Hamburg
    Fahrzeug:
    Toyota Avensis T27 Combi 2.0 MD-S Executive Plus (2010), Toyota GT86 (2012), Lexus IS-F (2012), Lexus GS 450h Luxury Line (2012)
    Verbrauch:
    Im Schnitt über 9000 km genehmigte sich unser 2.0 MDS 6,65l/100km (min 6,27l/100km - max 7,18l/100km). Das Fahrprofil kommt dem Verbrauch aber auch sehr entgegen. Ca. 60% der Strecken entfallen auf die Autobahn mit Vmax 120km/h und einem Großteil davon (bis zu 1/3) wegen Baustellen auf 80 bzw. 100 km/h beschränkt. Ca. 25% entfallen auf Überlandfahrten und Ortsdurchfahrten und 15% auf den Hamburger Stadtverkehr. Drehzahlen von über 2.500 U/min sieht der Avensis äußerst selten, dafür haben wir andere Fahrzeuge im "Fuhrpark". Man kann den Avensis also äußerst sparsam bewegen. Als wir ihn geholt haben, hatte er vom Vorbesitzer einen Verbrauch von 9,2l/100km im Display und war ausschließlich Kurzstrecke im Kölner Stadtverkehr unterwegs. Unser Avensis ist genau am anderen Ende (oben) der Liste bei spritmonitor.de
     
  12. #11 jg-tech, 11.02.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...wenn der Motor und das Getriebe kalt sind, wird eine erhöhte Leerlaufdrehzahl vom Steuergerät eingestellt. Solange bis der Kat warm ist und das Kühlwasser eine bestimmte Temp. erreicht hat. Das MDS ist übrigens im Kühklkreis mit integriert.
    In dieser erhöhten Leerlaufphase wird ja auch in Stufe D eine höhere Drehzahl im Verhältnis zur gefahrenen Geschwindigkeit gewählt.
    Wie und warum dann aber im manuellen Modus die Drehzahl sogar absackt, kann ich so auch nicht sagen. Ich nutze den Manuellen Modus sehr selten.
    Aber bei Drehzahlen über 2000 U und dann im Kurzstreckenbetrieb (6-7KM) kann der Verbrauch schon ansteigen.
    Das kann ich gut nachvollziehen, wenn ich im Sportmodus fahre. Da hängt der Wagen ja förmlich am Gas und die Drehzahl ist nicht unter 2000. Aber auch der Verbrauch steigt stark an.
    Ich nutze die Schaltpaddel eigentlich nur zum Runterschalten/Motorbremse an Kreuzungen etc. Damit spare ich noch ein Quäntchen wegen der Schubabschaltung und schone auch ein klein wenig die Bremsen, da der Motor ja mit verzögert.
    Was mir dabei aber auch aufgefallen ist, die einzelnen simulierten Gänge haben keine fest definierte Geschwindigkeit/Drehzahl. Also beim Runterschalten kann der 3. Gang bei ca. 50 Km/h mal 3000 U haben oder aber auch mal 3500.....
    Meinen Verbrauch kannst du in meiner Signatur (spritmonitor) sehen. Selbst auf der BAB habe ich noch keine 11 Liter geschafft.

    Gruß Jörg
     
  13. #12 romanhenne, 11.02.2016
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Hallo Johnnywaalker,

    anhand von deinem Fahrprofil und deinem Spritmonitor erscheint mir dein Verbrauch überhaupt nicht zu hoch. Weil, 6-7 km Stadtverkehr ist auch für einen 2.0L Benziner keine Traumstrecke. Und wenn du nur 6-7 km auf die Arbeit fährst und nach der Arbeit zurück, vermute ich, dass der Motor bei der Entfernung auch nicht wirklich auf seine Betriebstemperatur kommt. Das sieht man noch mal deutlich an deinem Autobahnverbrauch. Dein Verbrauch fällt geringer aus aber, da man aber auf der Autobahn schneller fährt und mit 4 Personen (wie du beschreibst) kommst du halt nicht auf die 7-8 Liter/100km. Ich kenn den T27 nicht, hat er noch einen Wassertemperatur-Anzeige oder hat er nur noch die zwei Lampen für Kalt-, und Heiß-Zustand (wie im Yaris meiner Frau). Interessant ist, nach welcher Strecke erreicht dein Motor seine 90°C? Und wenn die Kalt-Zustand Lampe ausgeht hat der Motor noch lange nicht seine 90°C erreicht. Mein letzter Audi mit 1.6L Benziner hat auch 12 Km Landstraße gebraucht bis er auf Betriebstemperatur kam. Und mein alter Mitsubishi Lancer Kombi mit 1.6L Benziner hat auf Landstraßen immer etwa 7 Liter gebraucht und wenn ich den nur in der Stadt bewegt habe dann waren Verbräuche von 10 und 11 Liter nichts Außergewöhnliches. Du könntest mal Spaßeshalber eine längere Strecke auf die Arbeit fahren. Wenn möglich außerhalb der Stadt mit max. 100km/h und im M Modus würde ich nicht bei 3000 Touren sondern bei 2500 schalten. Ich bin mir sicher, dein Verbrauch fällt dann in den Keller. Bedenke ein 1.2L Benziner ist in 0,nichts war gelaufen aber ein 2.0L Benziner braucht deutlich länger für den selben Vorgang. Je nach Motor könnten die 6-7 km gerademal reichen damit der Motor auf die 90°C kommt, aber er hat die ganze Strecke im kalten Zustand zurück gelegt. Und im Kalten Zustand braucht der Motor halt viel mehr, das muss ich ja keinem Erklären.

    Freundliche Grüße
     
  14. #13 SaxnPaule, 11.02.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    1.8er Avensis T25 Kombi DK '08
    Ich denke auch, dass das Fahrprofil das Hauptproblem ist. Ich verbrauche auf der Autobahn (max 160km/h) auch weniger als bei der Fahrt auf Arbeit. Nach den ~10km Arbeitsweg habe ich noch keine 90°C Öltemp. Wasser ist nach ~6km auf Betriebstemperatur. Bei reinem Stadtverkehr Verbrauch knapp unter 10l/100km. Und ich habe nur nen 1.8er
     
  15. #14 Harald_Pützing, 11.02.2016
    Harald_Pützing

    Harald_Pützing Routinier

    Dabei seit:
    23.11.2010
    Fahrzeug:
    T27 Combi 2,0-l Multidrive S und T27 Combi 1,8-l 7-CVT
    Verbrauch:
    Mist! Falsch erinnert:
    Nee, war 6,39 bis 11,43 l/100km. Bei dem 1,8-CVT waren es 5,73 bis 10,43 l/100km. Da hatte ich die Nachkommastellen ein bisschen verwürfelt ;-)

    Gruß
    HP
     
  16. #15 Johnnywaalker, 14.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    Okay, mein Verbrauch ist also zu hoch.
    Da ich ja auch auf der BAB nicht unter 9l komme bei entspannten 120-150 km/h.
    Werde nochmal mein Händler dazu kontaktieren, das der diese Verbrauchs-Messfahrt macht :arbeit: .


    Der Avensis hat eine mehrstufige Balkenanzeige für die Temp. Im Winter ist sie nach rund 4-5 km auf Mittelstellung/Solltemperatur. Im Sommer sehr viel schneller. Ich habe aber nicht die tatsächliche Temp. ausgelesen.
    Ich kann eine etwas andere Strecke Fahren die ist dann 9km lang und zu einem guten Teil mit 70 befahrbar. Das kann ich aber erst in einer Woche probieren.

    Auf 10l in der Stadt kann ich kommen, darf dann aber nicht mit mehr als 2000 u/min beschleunigen, das hat mit fahren aber nicht mehr viel zu tun.

    Ich hatte mir den Avensis geholt um eigentlich keine Probleme mehr mit meinem Fz. zu haben :rolleyes: .
    Hatte vorher einen 14j. alten Octavia I 1,9TDI und so ziemlich alle Mängel und Kinderkrankheiten abbekommen :patient: .

    Das runterschalten um die Motorbremse/Schubabschaltung zu nutzen, mache ich auch sehr oft.
     
  17. #16 Johnnywaalker, 16.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    So habe mal meine Betankungen aktualisiert.

    Besonders den Tank vom 22.01 bis zum 11.02.16 bin ich sehr viel in Fahrstufe M gefahren, jedoch nicht gerast.
    Beschleunigt wurde zügig bis maximal 3000 u/min, d.h. spätestens dann wurde hochgeschaltet. (Ich weiß das das nicht die spritsparendste Variante ist, weil das Stg den Motor mit Vollgas "versorgt")
    Konstante Geschwindigkeit wurde im höchstmöglichen "Gang" gefahren.

    Ergebnis 12,76 l/100km
     
  18. #17 jg-tech, 16.02.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ....dann fahr doch mal eine Tankfüllung nur im Modus D. (Automatik)
    Würde mich interressieren, was dann raus kommt.

    Gruß Jörg
     
  19. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Aber egal wie, ob nun manuell oder Automatik, der Verbrauch ist eindeutig zu hoch. Entweder er macht da was grundlegend falsch oder der Karren ist kaputt.
    Aber nun nicht in der Ortschaft bei 50 im 6. oder 7.?!
    Untertourig ist auch murx.

    Und Ja, fahr doch mal nen Tank, oder auch zwei, im reinen Automatikmodus! DAS würde ich dann als Maßstab ansehen und zur Not reklamieren. Der manuelle Modus ist doch eher nur für besondere Einsatzfälle gedacht. Möglicherweise wird da der Motorelektronik befohlen "besonders spritzig" zu fahren, was sich eben so massiv auf den Verbrauch auswirkt.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Johnnywaalker, 16.02.2016
    Johnnywaalker

    Johnnywaalker Neuling

    Dabei seit:
    23.07.2015
    Fahrzeug:
    Toyota Avensis Kombi 2.0 MD-S
    Verbrauch:
    Ne 6.er oder 7.er Gang lässt die Elektronik bei 50 nicht zu. Im manuellen Modus ist die Drehzahl minimal bei 2000 +/- 200 u/min.
    Bei weniger Drehzahl wird automatisch in einen kleineren Gang geschaltet.

    Mein normaler Verbrauch kommt im fast reinen Automatikmodus zu Stande.

    Bei sehr zurückhaltender Fahrweise komme ich auf ungefähr 10 l in der Stadt.
     
  22. #20 Masterblaster, 17.02.2016
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Guten Morgen,

    jetzt mal ehrlich, ja der Verbrauch scheint hoch zu sein. Aber für einen Defekt erscheint mir der vermeintlich zu hohe Verbrauch nicht hoch genug.
    Bei dem Fahrprofil denke ich, ist es fast normal das er 11 Liter benötigt, und wenn es 1 bis 1,5 Liter zuviel ist, kann man daran tatsächlich einen Defekt festmachen? Das würde mich echt wundern.
    Ich habe zur Zeit eine noch kürzere Strecke zu fahren, bei dem Wetter habe ich die letzte Tankfüllung mit 12,5 Litern pro 100Km abgeschlossen (laut BC, Schalter, 1.8 er)). Da mache ich mir aber überhaupt keinen Kopf. Nach einigen längeren Strecken normalisiert sich das wieder. Über den Jahreswechsel in Schweden waren es ca. 7 Liter.

    Ich denke nicht das Toyota da irgendetwas findet, auch nicht bei der ominösen Verbrauchsfahrt.

    Gruß
    René

    PS: und nein ! ein Fahrad kommt bei dem Wetter nicht in Frage :D
     
Thema: Sporadisches MD-S Problem oder Feature, Drehzahlabfall im manuellen Modus mit dem 2l Motor
Besucher kamen mit folgenden Suchen
  1. probleme toyota avensis md s

    ,
  2. schaltsaugrohr valvematic

Die Seite wird geladen...

Sporadisches MD-S Problem oder Feature, Drehzahlabfall im manuellen Modus mit dem 2l Motor - Ähnliche Themen

  1. 2.0 VVti Automatik Motor ging aus

    2.0 VVti Automatik Motor ging aus: Hallo, bei meinen 2005ér 2.0 Benziner Automatik ging der betriebswarme Motor nach einem Stopp in der Stadt einfach aus. Er sprang nach dem starten...
  2. Toyota Avensis Eco Modus Automatik

    Toyota Avensis Eco Modus Automatik: Hallo An die Toyota Gemeinde hier. Ich habe meinen 2013er Avensis 150Ps Automatik im Januar dieses Jahr gekauft und habe mich ständig über das...
  3. Motor geht immer noch aus (AGR schon ausgetauscht)

    Motor geht immer noch aus (AGR schon ausgetauscht): Servus, ich hatte in der Vergangenheit das Problem, dass mein T25 D4D (126ps) manchmal im Leerlauf (meist an der Ampel, aber auch schon im Stop...
  4. (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?

    (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?: Hallo! Ich habe mir vor kurzem einen gebrauchten Avensis (25000km, ehemaliger Mietwagen) gekauft. Der hat einen 2L BMW Dieselmotor drin - mit...
  5. Problem: Klackerndes Geräusch *gefunden*

    Problem: Klackerndes Geräusch *gefunden*: Hallo Avensis Community, Ich benötige euere Hilfe. Meine T25 Avensis Kombi (ABK / 5013) macht seit ein paar Tagen Klackernde/Klopfende Geräusche...