Servopumpe defekt?

Diskutiere Servopumpe defekt? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Leute, ich bin neu hier im Forum und wende mich wegen eines Problemes am Auto meiner Freundin an euch: Seit Mittwoch ist die Servolenkung...

  1. #1 karlgustav, 05.07.2014
    karlgustav

    karlgustav Guest

    Hallo Leute,

    ich bin neu hier im Forum und wende mich wegen eines Problemes am Auto meiner Freundin an euch:

    Seit Mittwoch ist die Servolenkung ausgefallen. Hinfahrt zum Einkaufen ging, als sie mit Schuhen beladen wieder los fahren wollte, streikte die Servolenkung (das Auto hat Humor, könnte man meinen :D ),

    Ich habe mir das Auto dann mal angesehen, Riemen hat Spannung und Öl ist genügend in dem Behälter. Die P/S Anzeige leuchtet. Auch wurde beim Rückruf letztes Jahr die Lenkradspindel gewechselt.
    Das Auto hat beim Lenkradvolleinschlag nach links immer etwas schnarrende Laute von sich gegeben, ansonsten ist es geräuschetechnisch unauffällig.

    Gehe ich richtig in der Annahme, dass die Servopumpe defekt sein könnte? Reichen hier 600 EUR für die Reparatur?

    Kann eine defekte Lenkspindel evtl. für erhöhten Verschleiß und somit zum Ausfall der Servopumpe beigetragen haben?

    Tüv steht auch ins Haus. Den bekomme ich mit defekter Servolenkung bestimmt nicht, oder?

    Danke schon mal vorab für eure Hilfe :)
     
  2. Anzeige

    Schau mal hier: Servopumpe defekt?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Olav_888, 05.07.2014
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Hi,
    ja, klingt nach defekter Servopumpe, haben wir am Opel auch. Beim Opel hieß es was von rund 700€, rede mit dem FTH, das er nicht OriginalToyota sondern nur Original nimmt, spart schon mal mächtig.

    So, jetzt die gute Nachricht: wir haben trotzdem TÜV bekommen
     
  4. #3 karlgustav, 06.07.2014
    karlgustav

    karlgustav Guest

    danke für deine Antwort Olav. Kleiner Nachtrag von heute: Die Servolenkung war plötzlich wieder da. Dann nach ner längeren Pause wieder nicht und ging dann während der Fahrt wieder an. Auch kein Schnarren mehr, wenn man das Lenkrad ganz nach links dreht.

    Wohl doch der Riemen. Werde es die Tage (nicht beim FTH) mal checken lassen und dann berichten.
     
  5. #4 Olav_888, 06.07.2014
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Das klingt nach Luft in der Servoleitung. Diese sollte sich nach und nach von selber eliminieren. Gib mal Rückmeldung, was die Lösung war
     
  6. #5 karlgustav, 11.07.2014
    karlgustav

    karlgustav Guest

    Bisher keine Ursache gefunden. Da die elektrische Servolenkung funktioniert, kann mein Schrauber die Ursache nicht feststellen. Der Fehlerspeicher für die Servolenkung sagte "Batteriespannung niedrig".

    Fahrzeug läuft. Demnächst wird der Keilrippenriemen gewechselt, da er porös ist.
     
  7. #6 Avensis, 11.07.2014
    Avensis

    Avensis Fortgeschrittener

    Dabei seit:
    14.11.2013
    Fahrzeug:
    Avensis T25 Kombi Executive 177PS
    Verbrauch:
    Der Riemen wird zu alt gewesen sein und deshalb durchgerutscht sein.
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. GregB

    GregB Routinier

    Dabei seit:
    29.09.2008
    Ort:
    Dortmund
    Fahrzeug:
    Avensis / 2.0 85kW D-4D Bj.2005
    Verbrauch:
    Hallo AVensis Gemeinde.
    Bei niedrigen Drehzahlen klackert etwas sehr laut auf der Beifahrerseite am Riemen .
    ist das auf dem Bild die Hydraulikpumpe für die Lenkung ?
    Ich vermute das es aus dem Beuteil kommen könnte .
    Motor ist 2.0 D4D 85kW

    Ich packe gleich noch ein Video hier rein .

    Avensis-T25-D4D-Hydraulikpumpe.jpg

    Edit durch Prog - Bild richtig eingebunden - Tipp -> nach dem Upload das "Blatt" vor dem Löschen Kreuz anklicken.
     
  10. GregB

    GregB Routinier

    Dabei seit:
    29.09.2008
    Ort:
    Dortmund
    Fahrzeug:
    Avensis / 2.0 85kW D-4D Bj.2005
    Verbrauch:
Thema: Servopumpe defekt?
Besucher kamen mit folgenden Suchen
  1. avensis t25 servopumpe

    ,
  2. Avensis t25 lenkung geht schwer

    ,
  3. toyota avensis servolenkung ausgefallen

    ,
  4. toyota avensis t25 hydraulikpumpe,
  5. wo sitzt servopumpe Toyota Avensis t25,
  6. servopumpe schnarrt,
  7. toyota avensis t25 servopumpe defekt,
  8. Toyota Verso Lenkrad defekt,
  9. servolenkung Toyota Avensis T25 auffüllen ,
  10. servopumpe defekt trotzdem fahren toyota,
  11. toyota avensis ausfall servolenkung licht ursache?,
  12. servopumpe opel vivaro kaputt,
  13. toyota land cruiser servolenkung pumpe reparieren,
  14. Toyota servopumpe wechseln,
  15. toyota avensis servopumpe wechseln
Die Seite wird geladen...

Servopumpe defekt? - Ähnliche Themen

  1. Halterung Dämpfer Handschuhfach defekt

    Halterung Dämpfer Handschuhfach defekt: Hallo! Ich habe ein kleines Problem. Beim Wechsel des Luftfilters muß man ja den Dämpfer unten abschrauben. Oben sitzt er in einer Art...
  2. Elektronische Treibereinheit für Einspritzventile defekt

    Elektronische Treibereinheit für Einspritzventile defekt: Hallo zusammen, habe Avensis T27 Bj 2010, Diesel und Automatik, bislang super zufrieden. Vor Kurzem plötzlich elektronisches Problem, es...
  3. Elektrik defekt - Bremse und Armaturenbeleuchtung

    Elektrik defekt - Bremse und Armaturenbeleuchtung: Hallo zusammen, da dies mein erster Post ist, ganz kurz zu mir: 29Jahre aus dem Norden der Republik. Seit 4 Jahren zufriedener Avensis fahrer....
  4. Geräusche beim Lenken - Servopumpe?

    Geräusche beim Lenken - Servopumpe?: Hallo, Mir ist heute plötzlich auf gefallen, nacgdem ich beim Reversieren die Türe geöffnet hatte, dass beim Lenken leichte Jaugeräusche zu hören...
  5. Gaspedalpoti defekt

    Gaspedalpoti defekt: Hallo zusammen, ich habe bei einem Avensis leider ein kaputtes Gaspedalpoti. Leider findet man im Netz zu den Ersatzteilen recht wenig. Die Daten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden