Scheinwerfer initialisieren nicht mehr nach Start

Diskutiere Scheinwerfer initialisieren nicht mehr nach Start im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, Ich fahre einen Toyota Avensis T25 2 (Baujahr 2007). Nun hatte ich ein Problem mit den Scheinwerfern, dass diese zu dunkel waren....

  1. #1 Al-Capone, 09.10.2018
    Al-Capone

    Al-Capone Neuling

    Dabei seit:
    09.10.2018
    Hallo zusammen,

    Ich fahre einen Toyota Avensis T25 2 (Baujahr 2007). Nun hatte ich ein Problem mit den Scheinwerfern, dass diese zu dunkel waren. Ist meines Wissens nach ein bekanntes Problem bei dem Auto.

    Hab jetzt vor kurzem neue Scheinwerfer von einer Toyota-Werkstatt einbauen lassen. Nun ist mir aufgefallen, dass die neuen Scheinwerfer im Gegensatz zu den alten Scheinwerfern nach dem Startvorgang nicht mehr initialisieren. Die alten Scheinwerfer haben sich nach dem Starten automatisch auf den Nullpunkt eingestellt und die neuen Scheinwerfer machen es nicht mehr.

    Ich habe die Werkstatt darauf hingewiesen, aber die sind der Meinung, dass alles korrekt ausgeführt wurde. Daher weigern sie sich noch etwas daran zu machen und bieten lediglich eine Diagnose auf meine Kosten an, womit ich allerdings nicht einverstanden bin, da ich bereits eine gute Summe für die Reparatur gezahlt habe und diese meiner Meinung nach nicht ordnungsgemäß ausgeführt wurde.

    Laut der Werkstatt handelt es sich um neue Scheinwerfer, die beim Starten nicht mehr initialisieren, sondern sich dynamisch während der Fahrt einstellen.

    Weiß evtl. jemand hier im Forum, ob das so richtig ist, dass bei den neuen Scheinwerfern keine Initialisierung nach dem Startvorgang mehr stattfindet und diese sich nun dynamisch während der Fahrt einstellen oder ob evtl. ein Fehler beim Einbau gemacht wurde?

    Vielen Dank vorab!
     
  2. Anzeige

  3. Luse

    Luse Fortgeschrittener

    Dabei seit:
    02.10.2016
    Fahrzeug:
    T25 Kombi Executive 1,8l
  4. #3 Masterblaster, 09.10.2018
    Zuletzt bearbeitet: 09.10.2018
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Moin,

    Da ist wohl der Stellmotor (kann auch sein das das Ding anders heißt) an der Hinterachse hin.
    Der vergammelt ganz gern und misst dann sozusagen das Niveau des Wagens nicht mehr und gibt dadurch kein Signal an die Scheinwerfer weiter. Arbeitet rein mechanisch.
    Hatte am T25 dasselbe Symptom, wurde gegen großzügigen Einwurf von Geldscheinen behoben.

    PS: Niveau- Sensor heißt datt Dingens wohl.
    Und das andere Thema habe ich bei einem T25 noch nie gehört, wieso soll es da ganz neu arbeitende Scheinwerfer geben, klingt für mich nicht plausibel.
     
  5. #4 Al-Capone, 10.10.2018
    Al-Capone

    Al-Capone Neuling

    Dabei seit:
    09.10.2018
    Erstmal danke für eure Beiträge.

    Der Sensor an der Hinterachse funktioniert soweit. Habe jemandem in den Kofferraum reinsetzen lassen und die Scheinwerfer haben sich automatisch aufgrund des Gewichts eingestellt. Daher denk ich, dass der hintere Sensor in Ordnung sein müsste.
    Das Problem ist nur, dass beim Start die Lichter nicht mehr initialisieren und wenn ein Beifahrer sich reinsetzt, dann sinkt der Lichtwinkel / Lichtkegel (wegen dem Gewicht des Beifahrers) und die Scheinwerfer stellen sich nicht ein - auch während der Fahrt passen sie sich nicht an.

    Die Aussage der Werkstatt, dass die neuen Scheinwerfer nach dem Start nicht mehr initialisieren, ist für mich auch sehr seltsam.
    Habe extra bei der Toyota Zentrale angerufen und sie haben gesagt, dass die Scheinwerfer normalerweise beim Start initialisieren.
    Nun ist es so, dass sich die Werkstatt komplett quer stellt und nichts machen will, da sie der Meinung ist, dass alles ordnungsgemäß eingebaut und eingestellt wurde.

    Kann es überhaupt an den Scheinwerfern liegen bzw. an der Einstellung der Scheinwerfer oder liegt das Problem vllt. irgendwo anders?
     
  6. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheinwerfer initialisieren nicht mehr nach Start

Die Seite wird geladen...

Scheinwerfer initialisieren nicht mehr nach Start - Ähnliche Themen

  1. Anlasser ( Starter )

    Anlasser ( Starter ): Hallöle Ich würde gerne wissen was es kostet den Starter bei meinem T22 1999 zu wechseln. Oder was ich machen muss um ihn selber zu wechseln....
  2. Motor springt nicht mehr an und zuckt wie wild

    Motor springt nicht mehr an und zuckt wie wild: Hallo liebes Forum. Nun habe ich wiedermal X( ein Problem mit dem Avensis D4D. Wenn man den Motor starten möchte, springt dieser nicht an. Er...
  3. Mengenregelventil 2,2 D4D-Cat ? ( T 25 springt nicht mehr an )

    Mengenregelventil 2,2 D4D-Cat ? ( T 25 springt nicht mehr an ): Hallo zusammen ich bin neu hier , habe aber schon viel in Euren Forum gelesen und versucht mich ( bin Braumeister , Craft Brau Szene )...
  4. Seitenscheibe fährt nicht mehr hoch, div. Warnlampen an; Ursache?

    Seitenscheibe fährt nicht mehr hoch, div. Warnlampen an; Ursache?: Hallo zusammen, habe an meinem Avensis ( EZ: 05.2017, 8000 Km, 1,6l Benziner 132 PS ) das nächste Problem. Fahre gestern mit geshlossenen...
  5. Brauche Hilfe Avensis geht nicht mehr

    Brauche Hilfe Avensis geht nicht mehr: Hallo an alle folgende Situation Gestern am Heimweg von der Arbeit gab mein Kombi den Geist auf. Avensis 2L D4D 116 PS Nach 15 Minuten im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden