Schaltgetriebe macht Probleme

Diskutiere Schaltgetriebe macht Probleme im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, ich habe bei meinem Avensis 2.2 D-CAT ein Problem mit dem Getriebe. Wenn der Wagen kalt ist, ist alles in Butter. Sobald der Motor samt...

  1. #1 marestellaris, 11.02.2015
    marestellaris

    marestellaris Neuling

    Dabei seit:
    12.02.2014
    Ort:
    Suhlendorf
    Fahrzeug:
    Avensis 2.2 D-CAT Combi Executive T25
    Hallo,

    ich habe bei meinem Avensis 2.2 D-CAT ein Problem mit dem Getriebe.

    Wenn der Wagen kalt ist, ist alles in Butter. Sobald der Motor samt Getriebe warm wird, bekomme ich immer größere Probleme, den 2. Gang einzulegen. Der Schalthebel rastet nicht mehr ein und manchmal gibt es dieses typische Zahn-auf-Zahn-Kratzen durchs Verschalten. Ich führe den Ganghebel in die Gasse des zweiten Ganges, aber der Einrast-Widerstand fehlt und man hat das Gefühl, dass der Gang nicht drinnen ist, der Kraftschluß ist aber fast immer da.
    Das gleiche beobachte ich auch bei den Gängen 4 und 6, wobei das Problem dort wesentlich weniger ausgeprägt ist. In den Gängen 1, 3 und 5 gibt es keine Probleme.

    Ist dieses Problem bekannt oder hat jemand eine Idee, wo das Problem liegen könnte?

    Danke für eure Hilfe
    marestellaris
     
  2. #2 meion88, 13.02.2015
    meion88

    meion88 Neuling

    Dabei seit:
    08.02.2015
    Fahrzeug:
    avensis t25 D4D
    Hallo, soviel ich weiß gibt es bei toyota neues getreibeöl damit müsste es Dan besser funktionieren
    Mfg Alex
     
  3. #3 finisher, 13.02.2015
    finisher

    finisher Fortgeschrittener

    Dabei seit:
    10.01.2010
    Fahrzeug:
    T25, 2.0
    Der Diesel hat Schaltseile. Die kannst du einstellen lassen.
     
  4. #4 marestellaris, 13.02.2015
    marestellaris

    marestellaris Neuling

    Dabei seit:
    12.02.2014
    Ort:
    Suhlendorf
    Fahrzeug:
    Avensis 2.2 D-CAT Combi Executive T25
    Ich war heute beim Freundlichen und der gab mir den gleichen Hinweis, dass sich die Schaltseile eventuell bei Erwärmung längen können. Ich werde diesbezüglich mal aktiv und hoffe, dass diese nicht kaputt sind und ausgetauscht werden müssen. Ein Satz neuer Schaltseile kostet nämlich 475€! :bloody:

    Gruß Micha
     
  5. #5 marestellaris, 10.03.2015
    marestellaris

    marestellaris Neuling

    Dabei seit:
    12.02.2014
    Ort:
    Suhlendorf
    Fahrzeug:
    Avensis 2.2 D-CAT Combi Executive T25
    Ende vom Lied: Schaltseil gerissen, Instandsetzung erfolglos.

    Neue Schaltseile (können nur zusammen getauscht werden) mit Einbau 760 Euro.

    Letztes Jahr im Oktober die Zylinderkopfdichtung, dank Garantie "nur" 315 Euro plus die Garantie an sich 400 Euro... :ahhhhh:



    Von der vielgerühmten Zuverlässigkeit merke ich bislang nicht viel! Schade eigentlich...
     
  6. #6 t25jumper, 13.09.2016
    t25jumper

    t25jumper Neuling

    Dabei seit:
    13.09.2016
    Hallo Leute,
    ich fahre einen toyota Avensis T25 2.0 D4D bj2008,
    gekauft im frühjahr 2009.
    Wir hatten mit dem Auto von anfang an probleme mit dem 1. und 2. Gang,
    diesbezüglich wurde vor 4 Jahren bei 65k km das Getriebe vollständig auf kulanz erneuert.
    Kurze zeit später kamen die Probleme wieder aber seltener.
    Diese äußern sich indem man beim runterschalten vom 3. weder in den 2. noch 1. Gang einlegen kann, oder beim anfahren weder in den 1. noch 2. kommt.

    Seit kurzem haben wir regelmäßig folgendes Problem,
    wenn man den 1. Gang einlegt fährt das Auto rückwärts anstelle von vorwärts.
    Das hat uns schon ein paar risikoreiche situationen beschert.
    Wir standen am Hafen mit dem heck zum wasser und das Auto fährt richtung abgrund...

    Ist jemanden dieses Problem auch bekannt?

    Da ich als angehender MB-Ingenier schon einiges von der Materie und konstruktion in der Uni erfahren habe, weiß ich, dass dieser Fehler eigentlich nicht eintreten darf, da dies der sicherheitsphilosophie die hinter der Konstruktion von Getrieben liegt nicht entspricht.

    Es kann doch nicht sein, dass das Getriebe erneut nach 65k im Eimer ist?
    Denkt ihr man hat chancen auf kulanz diesen Fehler beheben zu lassen?
    In anderen ländern werden ja kulanzanträge bis 250k genehmeigt.
    Wo liegt die Grenze hier in DE?

    Vielen dank
    t25jumper
     
  7. #7 Olav_888, 13.09.2016
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Nochmal für mich so zum Klarstellen: Du hast das 6-Ganggetriebe und wenn du den 1 einlegst, welcher optisch auf der ganz anderen Seite des Schalthebels ist, dann fährt er ab und an rückwärts?
     
  8. #8 avensisd4dftl, 13.09.2016
    avensisd4dftl

    avensisd4dftl Routinier

    Dabei seit:
    25.05.2010
    Ort:
    Arnsdorf
    Fahrzeug:
    Opel Zafira Family Plus
    Beim 6 Gang kommst du doch durch ziehen am Ring des Schalthebels durch die Sperre zum Rückwertsgang, oder nicht? Also 1. Gang und Rüchwertsgang liegen nah beieinander.
     
  9. #9 Olav_888, 13.09.2016
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Sch.... lang ist's her, schon ein halbes Jahr. Stimmt, der lag neben dem ersten, nicht neben dem 5.

    Na dann, üergehst du evtl einfach die Sperre? Das die evtl ein bissel ausgenuddelt ist
     
  10. maze1

    maze1 Guest

    Ich denke eher das die Schaltseile richtig eingestellt werden müssen. Oder hier irgendwas nicht stimmt.
     
  11. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Sehe ich genau so.
    Ansonsten, hatten wir hier nicht auch mal Meldungen über fest sitzende Rollen, oder so, über die die Seile laufen?
     
  12. #12 t25jumper, 13.09.2016
    t25jumper

    t25jumper Neuling

    Dabei seit:
    13.09.2016
    Ja ich habe das 6 gang getriebe, Die gänge sind wie folgt auf der Schaltung sortiert:
    R 1 3 5
    |__|_|_|
    .....|..|..|
    ....2 4 6

    Das erste problem ist, dass ich beim anfahren regelmäßig weder in den 1. noch 2. Gang komme und beim runterschalten nicht in den 2. oder 1. Gang.

    Und das zweite problem ist, dass selten beim eingelegten 1. Gang das Auto rückwärts fährt.
    Es fühlt sich auch ganz anders an als mit eingelegtem rückwärtsgang. Es ist eher ruppiger...
     
  13. maze1

    maze1 Guest

    Ja wie gesagt, sind die Schaltseile verstellt. Oder gar eine falsche Schaltwegverkürzung oder ähnliches eingebaut kann sowas vorkommen. Vielleicht sind auch die Hebel am Getriebe an denen die Seile eingehängt sind verbogen oder die schaltkulisse ist falsch eingebaut...
     
  14. #14 focki, 14.09.2016
    Zuletzt von einem Moderator bearbeitet: 14.09.2016
    focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Beiträge ab 6 bis hier aus neu erstelltem Thema hier her verschoben.

    Edit by Brösel: Thema angepasst. :D
     
Thema: Schaltgetriebe macht Probleme
Besucher kamen mit folgenden Suchen
  1. toyota t25 schaltet nicht mehr

    ,
  2. avensis schaltprobleme wenn es draußen kalt ist

    ,
  3. toyota avensis t25 getriebe probleme

    ,
  4. avensis t25 getriebe probleme
Die Seite wird geladen...

Schaltgetriebe macht Probleme - Ähnliche Themen

  1. Wie macht der 1.8l Benziner Spaß?

    Wie macht der 1.8l Benziner Spaß?: 147 PS hört sich ja erstmal gut an. Sonore, konstante Kraft aus dem Hubraum, anstatt einen Turbolader zu bemühen^^. Normalerweise fahre ich, wie...
  2. Avensis T25 Radiotausch - Probleme mit EasyConnection

    Avensis T25 Radiotausch - Probleme mit EasyConnection: Ich habe mir ein chinesisches Android-9-Radio von JASCO zugelegt und habe nun leider Probleme, mein SAMSUNG S5 Smartphone (mit...
  3. Batterie-Probleme Avensis T25 Kombi D-4D K085 Bj 2004

    Batterie-Probleme Avensis T25 Kombi D-4D K085 Bj 2004: Hallo, ich habe einen avensis T25 Kombi D-4D K085 Bj 2004 und Probleme mit dem Akku. Da ich immer nur kurze Strecken fahre , muß ich öfter...
  4. Schnelle Hilfe wg. Urlaubsreise und techn. Problemen nötig

    Schnelle Hilfe wg. Urlaubsreise und techn. Problemen nötig: T25, 177PS, 195TKm. Habe seit gestern meinen Techstream am Laufen. Hintergrund dafür war das ständige Regenieren. Bin heute früh dann 120km AB...
  5. Elektrik-Probleme nach Einbau von Rückfahrkammera

    Elektrik-Probleme nach Einbau von Rückfahrkammera: Hallo liebe Avensis-Freunde, ich habe neulich eine Rückfahrkamera (inkl. Monitor) in meinen T25 (2004, Stufenheck, 1.8) eingebaut. Prinzipiell...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden