Probleme nach einschalten der Zündung

Diskutiere Probleme nach einschalten der Zündung im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, habe hierzu leider nichts gefunden! Mein 2.4er T25 aus 12/2003 hat seit einigen Wochen hin und wieder ein Problem nach...

  1. #1 Sportkombi77, 16.01.2011
    Sportkombi77

    Sportkombi77 Guest

    Hallo zusammen,
    habe hierzu leider nichts gefunden!

    Mein 2.4er T25 aus 12/2003 hat seit einigen Wochen hin und wieder ein Problem nach einschalten der Zündung!

    Und zwar bleibt dann das Kombiinstrument dunkel, bis auf die Batterie und ABS Leuchte...ausserdem bleibt die Klimaautomatik aus...die Innenraumlampe flackert...und es läßt sich keine Fahrstufe einlegen...?!...selbst,wenn man dann Licht einschaltet, bleibt das Instrument dunkel??!!??

    Nach mehreren Versuchen klappt es dann wieder normal...manchmal allerdings fällt es auch kurz während der Fahrt aus...dann leuchten alle Kontrolllampen kurz auf...und die Zeiger fallen kurz auf "0" zurück???

    Mein Händler hat nur den Fehlerspeicher ausgelesen...dort war wie immer nur die Lambdasonde drin...aber die sehe ich nicht als Fehler!

    Ist vielleicht irgendwo ein Relais verbaut bzw. defekt, welches den Zündstrom zu den Verbrauchern durchschaltet?

    Würde mich über Hilfe freuen...und mein Toyota auch ;o) !

    Vielen Dank

    Gruß Marc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sportkombi77, 11.05.2011
    Sportkombi77

    Sportkombi77 Guest

    Hallo zusammen,
    habe nun seit 2 Wochen wieder ein funktionierendes Auto :clap:!

    Nach dem es so schlimm wurde,das sogar das Automatikgetriebe während der Fahrt gesponnen hat...kam ich an einem Besuch meines Händlers nicht vorbei!

    Erste Diagnose...Batterie und Lichtmaschine defekt!

    Wurde auch erneuert...allerdings hatte ich nach ein paar Tagen wieder meine alten Probleme ...

    Wieder zum Händler...aber mit anderer Laune und anderem Tonfall...sie sollten sich erst wieder melden,wenn alles in Ordnung ist...also wirklich in Ordnung!

    Ergebnis war ein defektes Relais, dieses beim Startvorgang alle unnötigen Verbraucher abschaltet, um dem Anlasser möglichst viel Strom zur Verfügung stellen zu können!

    Kostenpunkt 75 € plus Steuern und Einbau natürlich...

    MfG
     
  4. jay-pi

    jay-pi Guest

    Danke fürs Feedback....
     
Thema: Probleme nach einschalten der Zündung
Besucher kamen mit folgenden Suchen
  1. Toyota avensis t25 zündung fehler

Die Seite wird geladen...

Probleme nach einschalten der Zündung - Ähnliche Themen

  1. Toyota Avensis T25 macht wenig Probleme

    Toyota Avensis T25 macht wenig Probleme: Blechgewordene UnauffälligkeitToyota Avensis T25 macht wenig Probleme Der von 2003 bis 2009 gebaute Toyota Avensis T25 gehört zu den...
  2. T25 Kombi bj. 2007 Probleme AHK

    T25 Kombi bj. 2007 Probleme AHK: Hallo Leute, bin neu hier. Folgendes Problem: Wir haben uns letzte Woche einen neuen Wohnwagen (Neufahrzeug) gekauft. Wenn ich nun den WW...
  3. Avensis T25 - Bj. 2005 - Probleme mit Display / Navi

    Avensis T25 - Bj. 2005 - Probleme mit Display / Navi: Hallo zusammen, ich habe ein Problem mit meinem Avensis 2.2 D-CAT. Letzten Mittwoch habe ich festgestellt, dass im Display: a) das...
  4. T27 FL: Probleme mit der Frontkamera?

    T27 FL: Probleme mit der Frontkamera?: Hallo zusammen, nach vielen sorgenfreien Jahren mit Toyota, erst Corolla, Carina, dann seit 2006 ein Avensis, haben meine Eltern sich diesen...
  5. Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme

    Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme: Bilder gelöscht da zu groß, lese dir bitte unsere Regeln durch. Danke. Firefox Moin Jungs, folgendes Problem, Rechter xenon Brenner hat...