Probleme beim stehenden Auto den Rückwärts oder ersten Gang rein zu bekommen

Diskutiere Probleme beim stehenden Auto den Rückwärts oder ersten Gang rein zu bekommen im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo, seit 1 Monat besitze ich nun den FL, am Anfang dachte ich noch das kann ja mal Vorkommen das der Rückwärts oder 1. Gang nicht rein geht...

  1. Mecky

    Mecky Guest

    Hallo,

    seit 1 Monat besitze ich nun den FL, am Anfang dachte ich noch das kann ja mal Vorkommen das der Rückwärts oder 1. Gang nicht rein geht beim stehen Fahrzeug.
    Aber nun nervt es so langsam heute morgen beim Ausparken versucht den Rückwärtsgang ein zu legen der der Vordermann mir ein wenig zu nah Aufgefahren ist. Pustekuchen Hebel nach oben und versucht Rückwärtsgang ein zu legen, nichts ging. Alle anderen Gänge gingen rein. Ich musste das Fahrzeug dann ein paar Millimeter nach vorn Rollen lassen, erst dann ging der Rückwärtsgang rein. Das selbe war schon am Wochenende.
    Auch auf dem Weg heute nach Hause beim Einparken da versuchte ich dann vergeblich den ersten Gang rein zu bekommen. Alle anderen sowie der Rückwärtsgang war kein Problem.
    Ich wollte nun mal Nachfragen ob ich nur das Problem habe oder andere auch?

    Gruß
    Mecky
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gray-Avensis, 03.04.2012
    Gray-Avensis

    Gray-Avensis Guest

    Könnte ein Problem mit der Synchronisierung sein.

    Könnte ein Garantiefall sein je nach Alter des Fzg.
     
  4. Mecky

    Mecky Guest

    Danke für den Tipp.

    Garantie hat er noch zu genüge ist ja gerade einmal 4 Wochen alt. ;)
     
  5. #4 g-star79, 03.04.2012
    g-star79

    g-star79 Profi

    Dabei seit:
    18.11.2010
    Ort:
    Pirna, Sächsische Schweiz
    Fahrzeug:
    VW Touran 2.0TDI
    Das der Rückwärtsgang nicht immer bei stehenden Fhz. rein geht ist bei mir auch der Fall, der Rückwärtsgang hat keine Synchronisierung. Vom Prinzip ist es normal, aber manchmal nervig....

    Irgendwo gabs m.Mn. schon mal einen Thread dazu!
    Edit: Hier ist er, ab Posting 54...

    Grüße
     
  6. #5 Gray-Avensis, 03.04.2012
    Gray-Avensis

    Gray-Avensis Guest

    Ich wundere mich immer mehr über das was Toyota seinen Kunden zumutet.

    Sowas ist mir noch bei keinem anderen Auto aufgefallen.
     
  7. #6 WhiteTourer, 04.04.2012
    WhiteTourer

    WhiteTourer Profi

    Dabei seit:
    17.07.2011
    Ort:
    66265 Heusweiler-Dilsburg
    Fahrzeug:
    AVENSIS TOURER - T27 2.0 D-4D
    Verbrauch:
    Also mit meinem 2.2 D-CAT hatte ich bisher keine Probleme (immerhin schon 15.000 runter). Einzigst der 1. Gang geht nur im Stand. Ab 1-2km/h ist der Widerspenstig. Ansonsten alle 7 Gänge wunderbar schaltbar.

    Entweder habt ihr baulich ganz andere Getriebe, oder ich würde das mal beim Händler angeben. Sollte dann ein Spruch kommen wie "...muß eingefahren werden, warten Sie mal noch 15.000km..." würde ich mir diese Diagnose auch schriftlich geben lassen. Nicht daß es später heist das wäre erst nach der Garantie gemeldet worden.
     
  8. #7 Mcommander, 04.04.2012
    Mcommander

    Mcommander Fortgeschrittener

    Dabei seit:
    03.09.2010
    Ort:
    Stipshausen
    Fahrzeug:
    T27 2.2 D4D Executive Facelift
    Verbrauch:
    ich habe mit meinem T27 FL gar keine Probleme damit ... im Gegenteil ich finde die Schaltung usw sehr gelungen!
     
  9. #8 Agrajag, 04.04.2012
    Agrajag

    Agrajag Guest

    Das Problem mit dem Rückwärtsgang habe ich im Corolla ab und an. Bei mir hilft dann immer, die Kupplung nochmal loszulassen, anschließend wieder komplett (!) durchzutreten und dann geht der Rückwärtsgang sehr leicht rein. Ich meine mich zu erinnern, dass diese Lösung auch im Handbuch steht.

    Gruß
    Agrajag
     
  10. Duke

    Duke Guest

    Diese "Problem" bzw Vorgehensweise kenne ich auch von all meinen camry's!
    Kann mich agrajag da nur andchließen!

    Hab mich da mittlerweile dran gewohnt. Mir kommt es vor, dass es abhängig vom Gefälle ist bzw wie das Auto steht! Ist subjektiv!
    Ich frage mal meinen dad wie es bei seinem IS220d ist!

    Grüße
     
  11. Mandi

    Mandi Labertasche des Forums

    Dabei seit:
    01.07.2009
    Ort:
    Thüringen
    Fahrzeug:
    Golf 7 1.4 TSI DSG HL R-line/Golf 6 1.2 TSI Match/ Ex: Avensis Combi 2.0 MD-S Executive
    Verbrauch:
    Völlig normal!
    Bei unserem Yaris (1,33 6gang) genau das Gleiche und tausende Yaris Fahrer melden das selbe....
    Rückwärtsgang geht manchmal schlecht rein...Auto ein Stückchen rollen lassen oder in einen anderen Gang schalten!
    Erster Gang am Besten nur im Stand einlegen...meine :lady: will das nicht kapieren und legt ihn immer schon ein kurz bevor das Auto steht...dann gibt es immer so ein "Einlegegeräusch" *Gänsehautgefühl* :prankster:


    Sandro ;) (kennt das auch vom Corolla,T22,T25 und Rav4)
    ...dank MD-S gehört es bei mir der Vergangenheit an :D
     
  12. #11 ChocolateElvis, 04.04.2012
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    HI,

    ich hatte solche Probleme noch nie... dass man den ersten Gang am besten nur im Stand einlegt, betrifft glaubich so ziemlich alle Autos mit Schaltgetriebe.
    Evtl. mal zurWerkstatt fahren - kann man da am Schaltgestänge was justieren?

    Gruß Elvis
     
  13. #12 Jodokus, 04.04.2012
    Jodokus

    Jodokus Fortgeschrittener

    Dabei seit:
    01.10.2009
    Fahrzeug:
    Avensis Combi T27 D-2.2
    Verbrauch:
    Und der Rückwärtsgang ist bei keinem Auto synchronisiert, wie man oft hören kann, wenn die Leute beim einparken den Rückwärtsgang einlegen, bevor das Fahrzeug steht.

    Manchmal hat man halt Pech und die Zahnräder stehen halt ungünstig zueinander. Wen das stört oder damit nicht umgehen kann, sollte über eine Automatik nachdenken.

    Gruß Jodokus
     
  14. Mecky

    Mecky Guest

    Danke für die Hinweise.
    Ok das mit dem ersten Gang bei meinem alten T25 konnte ich während ich noch leicht gerollt bin an der Ampel den ersten ohne Probleme einlegen.
    Also geht das beim T27 jetzt nur noch wenn man wirklich steht.
    Aber das mit dem Rückwärtsgang nervt schon ein wenig, die einigen male wo der nicht rein ging stand ich definitiv auf eine ebenen Fläche.
    Und beim T25 oder auch beim Carina E (T19) hatte ich das noch nicht gehabt.
    Aber beim nächsten mal Teste ich das mal mit Kupplung loslassen und noch einmal Kupplung treten.

    Gruß
    Mecky
     
  15. #14 Jodokus, 04.04.2012
    Jodokus

    Jodokus Fortgeschrittener

    Dabei seit:
    01.10.2009
    Fahrzeug:
    Avensis Combi T27 D-2.2
    Verbrauch:
    Das wirkt schon mal Wunder ;-)
    Im Ernst:
    Es gibt lediglich unterschiede im Detail. Z.B. die Geometrie der Zahnräder als solches.
    Es ist in der Regel auch so, das Getriebe von Zulieferern kommen und nicht selbst Hergestellt werden (Z.B. ZF in Friedrichshafen).

    Gruß Jodokus
     
  16. Duke

    Duke Guest

    Kann ich bestätigen! Kupplung kurz loslassen und dann funktioniert es!
    Das mit dem Gefälle, war nur ne Vermutung! Da ist es mit immer aufgefallen, aber irgendwie ist das zur Gewohnheit geworden! Bzw auch nicht so oft passiert!
     
  17. #16 ChocolateElvis, 04.04.2012
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hi,

    ich weiss nicht, ob man das 1:1 übertragen kann,aber ich kann nur aus Erfahrung mit meinem B-Vectra schreiben... da konnte man das Schaltgestänge feinjustieren.
    Abgesehen davon gingen sogar da - km-Stand 240.000 - der Rückwärts- und 1. Gang problemlos rein... da musste ich nicht mit der Kupplung rumspielen. Dann sollte es doch bei einem neuen T27 genauso reibungslos gehen... oder hat man da einen Schritt rückwärts gemacht? Oder ist das bei Toyota allgemein so? Ich kenne sowas nicht....

    Gruß Elvis
     
  18. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Na so wie ich das beim T27 sehe und bei anderen kenne, kann man das Schaltgestänge oder eben die Seile so justieren daß das was man am Schaltknüppel vorgibt auch so in die "Rille" am Getriebe passt. Sprich wenn da was falsch justiert ist dann passt es immer nicht oder der Kupplungstrick ist wirkungslos weil nicht die Zähne klemmen sondern der "Weg".
    Im übrigen hatten wir hier bei den ersten T27 öfter mal Meldungen über Schaltprobleme bei warmen Motor. Diese wurden durch eine Justage der Seile behoben.

    Peter - kann sich gar nicht erinnern wann das das letzte mal geklemmt hat. Beim Primera war es auf jeden Fall öfter.
     
  19. #18 jg-tech, 05.04.2012
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Also das mit dem Rückwärtsgang hatte ich ab und an auch an meinen vorherigen Toyoten, wenn mal Zahn auf Zahn stand. Da half kurz Kupplung und dann ging es. Das ist normal, da der R-Gang nicht synchronisiert ist. Sollte aber wie gesagt nicht der Dauerzustand sein sondern ab und an.

    Und das der 1. Gang nur bei Stillstand reingeht ist nicht ganz normal. Dieser sollte auch noch bei leicht vorwärtsrollendem Fahrzeug einzulegen sein. Betonung liegt auf leicht rollendes Fahrzeug!

    Ich würde da mal das AH konsultieren.

    Gruß Jörg
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ChocolateElvis, 05.04.2012
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    HI,

    ja - dass ab und an der Rückwärtsgang hakt, ist ja ok. Aber nicht öfters und auch nicht der 1. Gang. Das darf so nicht sein.

    Gruß Elvis
     
  22. Brummi

    Brummi Fortgeschrittener

    Dabei seit:
    29.03.2011
    Fahrzeug:
    Avensis T27 177 PS Diesel
    Der Rückwärtsgang ist nicht sychronisiert, das ist richtig. Verzahnungen die voreinanderstehen haben nichts mit oder ohne Synchronisierung zu tun. Wenn synchronisierte Gänge besser rein gehen als unsynchronisierte, dann hat das was damit zu tun, dass die Zahnräder durch die Sychronisierung schneller stehen, weil sie über die Synchronisierung abgebremst werden.

    Viele Grüße

    Harald
     
Thema: Probleme beim stehenden Auto den Rückwärts oder ersten Gang rein zu bekommen
Besucher kamen mit folgenden Suchen
  1. toyota avensis rückwärtsgang

    ,
  2. toyota corolla verso rückwärtsgang

    ,
  3. Aygo mmt Geht manchmal nicht an

    ,
  4. avensis t27 rückwärtsgang schwer einzulegen,
  5. toyota yaris probleme rückwärtsgang,
  6. www.rueckwertsgang.am.auto.geht.schlecht.rein.warum?,
  7. wiso rückwärts gang nicht synchronisiert,
  8. rückwärtsgang nicht synchronisiert,
  9. nissan primera visia 1.8 tino rückwärtsgang geht schwer,
  10. schaltprobleme toyota yaris,
  11. toyota aygo fährt vorwärts trotz Rückwärtsgang ,
  12. tsi 1.2 rückwärtsgang geht schwer,
  13. hyundai corolla wie lege ich den rückwärtsgang ein,
  14. auris schaltung probleme 1 gang 1 gang,
  15. yaris 1 33 Getriebe Probleme,
  16. toyota aygo erster gang,
  17. rückwärtsgang legen auto,
  18. toyota avensis rückwärtsgang geht nicht ,
  19. toyota yaris problem mit 1.gang behoben,
  20. yaris xp13 probleme 1.gang,
  21. toyota yaris gänge gehen nicht rein,
  22. yaris 2006 rückwärtzgang geht schlecht rein,
  23. toyota verso rückwärtsgang,
  24. aygo erster gang geht schwer rein,
  25. rückwärtsgang toyota aygo
Die Seite wird geladen...

Probleme beim stehenden Auto den Rückwärts oder ersten Gang rein zu bekommen - Ähnliche Themen

  1. Rupfen des Getriebes im 1. und 2. Gang

    Rupfen des Getriebes im 1. und 2. Gang: Moin liebe Avensis Gemeinde, mir fällt hin und wieder folgendes Problem bei meiner Bertha auf (t25 1.8 vvti). Wenn der Motor schon warmgelaufen...
  2. Kurzes Klopfen beim Einlenken

    Kurzes Klopfen beim Einlenken: Hallo und Grüße aus Sachsen! Ich bin neu hier und brauche Eure Hilfe. Habt bitte Nachsehen falls ich was durcheinander bringe. T27 BJ 2013 91500...
  3. Die ersten vier Wochen

    Die ersten vier Wochen: Hallo T27-User, nach den ersten 4 Wochen und 3276km auf dem Tacho mal eine Rückmeldung zum Avensis. Kernaussage/Fazit: der AV und ich haben uns...
  4. Toyota Avensis T25 macht wenig Probleme

    Toyota Avensis T25 macht wenig Probleme: Blechgewordene UnauffälligkeitToyota Avensis T25 macht wenig Probleme Der von 2003 bis 2009 gebaute Toyota Avensis T25 gehört zu den...
  5. Wasserfleck unter dem Auto

    Wasserfleck unter dem Auto: Mir ist heute aufgefallen, dass unter mein Avensis (FL2) ca. auf Höhe der Vorderräder im Carport der Boden nass ist. Ich könnte mir vorstellen,...