Probleme beim Anlassen beim 2.0 Benziner

Diskutiere Probleme beim Anlassen beim 2.0 Benziner im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Mein AV ist jetzt gerade eine Woche alt. Bin im Prinzip sehr zufrieden. Ein Problem habe ich aber beim Anlassen des Wagens. Sporadisch springt...

  1. Gast

    Gast Guest

    Mein AV ist jetzt gerade eine Woche alt. Bin im Prinzip sehr zufrieden.
    Ein Problem habe ich aber beim Anlassen des Wagens. Sporadisch springt der Anlasser nicht an. Stattdessen rattert oder schleifte es oder es ist muckmäuschenstill. Beim zweiten Versuch geht´s dann einwandfrei. Gang ist raus, Kupplung gedrückt.
    Hat jemand ähnliche Erfahrungen gemacht. Ist das ein Fall für die Werkstatt?

    Kombi
     
  2. #2 Suitcase, 06.01.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    So etwas ist uns bisher nicht passiert. Ich würde damit zur Werkstatt fahren.

    Grüße

    Guido
     
  3. Gast

    Gast Guest

    Bestimmt ein Fall für die Werkstatt. Allerdings habe ich die Automatik, bin also nicht ganz vergleichbar.

    Gruß, ex (bei dem wirklich nur das Handschuhfach knistert)
     
  4. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Sehe ich auch so, das ist sicherlich ein Fall für die Werkstatt. Der Wagen sollte problemlosbeim ersten Versuch anspringen (und rattern und schleifen klingt auch nicht gut). Hatte bisher diesbezüglich zum Glück noch keine Probleme.

    Prog
     
  5. #5 Toyopel, 06.01.2005
    Toyopel

    Toyopel Guest

    Das konnte am Magnetschalter liegen, der dafür sorgt das Zahnrad des Anlassers, nachdem der Motor läuft, zurückgezogen wird.
    Vielleicht mußt du deinen AV erst noch "Einstarten" [​IMG]

    Wenn das jedoch öfter passiert, würde ich an deiner Stelle mal in die Werkstatt fahren. [​IMG]


    Gruß
    Heino
     
  6. #6 Anemonis, 06.01.2005
    Anemonis

    Anemonis Guest

    Hab meinen knapp 3 Wochen.
    bisher keine Probleme mit dem Anlasser.
    Ist jedes Mal angesprungen, ohne seltsame Geräusche.
    Beitrag von Toyopel klingt logisch, und ich würde mich dem anschließen.
    Gibts die Geräusche nur wenn der Motor kalt ist, oder auch
    wenn er warm ist?

    anemonis
     
  7. Gast

    Gast Guest

    Ist auch schon passiert, als der Motor warm war. Hmmh! Wenn sich das in den nächsten Tagen nicht legt, muss ich den Dänen wohl zur Toyo-Werkstatt bringen.

    Kombi
     
  8. #8 Anemonis, 06.01.2005
    Anemonis

    Anemonis Guest

    Zitat:Ist auch schon passiert, als der Motor warm war.

    Kombi


    Dann zur Werkstatt, aber flott [​IMG]


    anemonis
     
  9. #9 maxiskoda, 06.01.2005
    maxiskoda

    maxiskoda Guest

    Sowas kenne ich nur von Autos mit jenseits der 150 TKM auf der Uhr, also ab zur Werkstatt!

    Harald
     
  10. Gast

    Gast Guest

    Da besteht ernsthaft ein Problem mit dem Anlasser, wenn ihr jetzt nicht zur Werkstatt fahrt steht ihr irgendwann dumm da. der Zeitpunkt kommt wo er nicht mehr einrastet.
     
  11. Gast

    Gast Guest

    Nur zur Info: Der 2 Wochen alte Wagen ist jetzt in der Werkstatt und bekommt einen neuen Anlasser. Irgendein Zahnrad rastete nicht mehr ein ....?
    Ich hoffe, dass meine persönliche Toyota-Pannenstatistik jetzt auf Jahre bei 1 bleibt. Anders wär` nämlich schlecht.

    Kombi
     
  12. #12 Suitcase, 11.01.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Naja, als Panne würde ich persönlich das nicht bezeichnen. Der Fehler ist ja rechtzeitig aufgefallen.
     
  13. Worm

    Worm Guest

    Ja, Panne nicht. Aber immerhin "unvorhergesehener Werkstattaufenthalt"... auch ärgerlich.

    Markus
     
  14. #14 Anemonis, 11.01.2005
    Anemonis

    Anemonis Guest

    Das Avensis-Forum hat sein Leistungsfähigkeit wieder unter
    Beweis gestellt.
    Ich bin stolz auf uns [​IMG]


    @ Kombi
    Vielleicht bringt dieses klein Problem Glück, und Du hast jetzt erst mal lange Zeit Ruhe [​IMG]



    anemonis
     
  15. Gast

    Gast Guest

    Soeben habe ich den Wagen wieder aus Werkstatt unverrichteter Dinge abgeholt.
    Da Ersatzteil ist in Europa nicht vorrätig und muss anscheinend aus Japan geliefert werden. Einen Liefer- und damit auch Reparaturtermin konnte mir der freundliche Kundendienstmann nicht nennen. Man will mich anrufen, wenn es soweit ist. Solange muss ich halt mehrfach starten, bis der Anlasser funktioniert. Einen Folgeschaden kann ich damit nicht anrichten...., sagt der Toyota-Mann.

    Besonders glücklich finde ich das ganze nicht. Das wird meine 5000km-Bewertung, die ich hiermit schon offiziell ankündige, schon negativ beeinflussen.

    Kombi
     
  16. #16 Suitcase, 12.01.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Die Logistik von Toyota scheint unter aller Sau zu sein. [​IMG]
    T´schuldigung für die rohe Ausdrucksweise.

    Nicht nur, dass Toyota nicht mit der Lieferung von Scheinwerfen nachkommt. Nein, jetzt haben die noch nicht einmal einen popeligen Anlasser greifbar.
     
  17. ylf

    ylf Guest

    Zitat:Die Logistik von Toyota scheint unter aller Sau zu sein. [​IMG]
    T´schuldigung für die rohe Ausdrucksweise.

    Nicht nur, dass Toyota nicht mit der Lieferung von Scheinwerfen nachkommt. Nein, jetzt haben die noch nicht einmal einen popeligen Anlasser greifbar.


    Das liegt daram, daß Ersatzteile bei Toyota so selten gebraucht werden. Verschleißteile haben die auf Lager.

    bye, ylf
     
  18. #18 Suitcase, 12.01.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Zitat:
    Das liegt daram, daß Ersatzteile bei Toyota so selten gebraucht werden. Verschleißteile haben die auf Lager.

    bye, ylf


    Na das scheint ja wohl leider Vergangenheit zu sein.
     
  19. #19 Anemonis, 12.01.2005
    Anemonis

    Anemonis Guest

    Zitat:
    Da Ersatzteil ist in Europa nicht vorrätig und muss anscheinend aus Japan geliefert werden. Einen Folgeschaden kann ich damit nicht anrichten...., sagt der Toyota-Mann.


    @ Kombi
    Das ist enttäuschend [​IMG]

    Ausgerechnet ein Teil aus Japan. Ein Fehler bei einem Teil irgendwo aus Europa hätte mich nicht gewundert. Aber sowas!
    Hoffendlich hält der Anlasser so lange durch.



    anemonis
     
  20. #20 bluebaer, 12.01.2005
    bluebaer

    bluebaer Guest

    Zitat:Soeben habe ich den Wagen wieder aus Werkstatt unverrichteter Dinge abgeholt.
    Da Ersatzteil ist in Europa nicht vorrätig und muss anscheinend aus Japan geliefert werden.


    Ich dachte immer der Avensis T25 ist ein rein Europäisches Auto [​IMG]


    Konstruiert in Frankreich !
    Hergestellt in England !
    Exportiert nach Japan !

    Sollte dem so sein, weshalb ET´s aus Japan?

    bluebaer
     
Thema:

Probleme beim Anlassen beim 2.0 Benziner

Die Seite wird geladen...

Probleme beim Anlassen beim 2.0 Benziner - Ähnliche Themen

  1. Wie macht der 1.8l Benziner Spaß?

    Wie macht der 1.8l Benziner Spaß?: 147 PS hört sich ja erstmal gut an. Sonore, konstante Kraft aus dem Hubraum, anstatt einen Turbolader zu bemühen^^. Normalerweise fahre ich, wie...
  2. Nach Start riecht es nach unverbranntem Benzin?

    Nach Start riecht es nach unverbranntem Benzin?: Moin! Wenn ich den Wagen starte und losfahre (rückwärts ist es am Besten zu merken), riecht es öfter nach unverbranntem Benzin (die Lüftung saugt...
  3. Kaufberatung T25 Benziner Automatik.

    Kaufberatung T25 Benziner Automatik.: Hallo zusammen, bis vor drei Jahren habe ich einen Toyota Prius gefahren. Geiler Antrieb von der Technikseite. Das Auto - nun gut, so lala. Dann...
  4. Wieviel Ah braucht ein Startvorgang beim Avensis D?

    Wieviel Ah braucht ein Startvorgang beim Avensis D?: bzw. gibt es Testgeräte für die restliche Batteriekapazität ?
  5. Avensis T25 Radiotausch - Probleme mit EasyConnection

    Avensis T25 Radiotausch - Probleme mit EasyConnection: Ich habe mir ein chinesisches Android-9-Radio von JASCO zugelegt und habe nun leider Probleme, mein SAMSUNG S5 Smartphone (mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden