Problem mit dem Blinker. Lumilux kann helfen ??

Diskutiere Problem mit dem Blinker. Lumilux kann helfen ?? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo an alle. Ich habe seit heute folgendes Problem. Bin heute mit unserem Wohnwagen aus Bad Zwischenahn gekommen. Beim losfahren merkte ich, das...

  1. #1 Skaddy02, 29.04.2007
    Skaddy02

    Skaddy02 Guest

    Hallo an alle. Ich habe seit heute folgendes Problem. Bin heute mit unserem Wohnwagen aus Bad Zwischenahn gekommen. Beim losfahren merkte ich, das die Blinkerrelais schneller blinkten als normal. Also rechts ran... Beim aussteigen habe ich dann gemerkt das die Blinker am Wohnwagen, sowie die hinteren Blinker an meinem Avensis nicht funktionieren.

    Habe dann den Stecker vom Wohnwagen abgezogen und wieder eingesteckt und wieder nichts. Das ganze ein paar mal... Nichts..... Habe dann auch noch festgestellt das mein Ave anzeigt das die T?ren offen sind, zieh ich den Stecker vom Wohnwagen raus, ist auch das Licht aus (die T?ren waren zu).

    Dann habe ich w?hrend der Fahrt nat?rlich ohne Blinker noch gemerkt, dass meine Uhr sich zur?ck gestellt hat. Also wieder ne? eingestellt und als ich den Wagen wieder ausgemacht habe war die Uhr wieder zur?ckgestellt. Au?erdem auch der Bordcomputer. Das ist jetzt jedesmal wenn ich den Wagen neustarte.

    Nach dem ich jetzt zuhause war und den Wohnwagen abgekuppelt habe, lief der Blinker ganz normal. So bald ich die T?r auf mache rast der Blinker wieder. Schlie?e ich die T?r alles normal, bis auf das sich jedes mal die Uhr und der Bordcomputer Resetet

    Bin mit meienem latein am ende und wei? nicht mehr weiter.

    Axo.... Die Anh?ngerkupplung ist von Westfalia....

    Das abschlie?en mit der funkfernbedienung war bei anh?ngerbetrieb auch nicht m?glich. Ich denke ?mal das das was damit zu tun hat, das der ave mir st?ndig angezeigt hat das eine T?r offen ist
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hemm-Ohr, 30.04.2007
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Stecker oder Dose der Stromversorgung zum H?nger feucht (Kriechstr?me?),w?rde ich sagen.....
    Hatte dies ?hnlich, war mit dem entoxidieren und trocken der Dose/Stecker vorbei....

    Uwe
     
  4. #3 Skaddy02, 30.04.2007
    Skaddy02

    Skaddy02 Guest

    Wenn das so einfach w?re w?rde ich mich freuen.... Ich probiere es aus. Und das Reseten der Daten vom BC und der Uhr??? Gibts da irgendwo eine Sicherung daf?r??
     
  5. Ottili

    Ottili Guest

    servus,

    ich pers?nlich denke mal auch, das der h?nger einen kurzschlu? bei dir verursachte, der nun dein lichtsteuerger?t verr?cktspielen l??t.
    daher auch das mit den blinkern, und dem bordcomputer. irgendwie hat der h?nger, bzw das kabel vom h?nger einen kurzen. allerdings k?nnte aich deine steckdose einen kurzen haben.

    ich selber ziehe zwar keine wohnwagen, sondern nur andere h?nger, habe aber nochnie ein problem solcher art gehabt.
    auch das maodul von lumilux funktioniert bei h?ngerbetrieb bei meinem wagen einwandfrei.

    ich pers?nlich w?rde zum freundlichen fahren, evtl sogar mit anh?nger.
    hast du den einen kumpel, bei dem du mal den h?nger zum testen anschlie?en kannst?
    do kannste wenigstens mal eine fehlerquelle ausschlie?en.

    ich bin mal gespannt was die ursache f?r dein problem ist, und welche abhilfema?nahme es gibt.

    achso, du k?nntest als erstes mal die baterie f?r ca. ne stund abkelmmen, dann entladen sich alle elektrischen ger?te, und wenn du gl?ck hast, fruntzt dein auto wieder. nur denke drann, das du dann die fensterheber neu anlernen mu?t.

    gr??e

    stefan
     
  6. #5 lumilux, 30.04.2007
    lumilux

    lumilux Routinier

    Dabei seit:
    05.11.2003
    Ort:
    Zwickau
    Fahrzeug:
    Avensis T25 1.8 EX Combi 12/08
    Hall Skaddy01,

    hast Du alle Sicherungen mal ?berpr?ft? Oder irgend ein Steckverbinder hat einen Wackelkontakt. Kann aber auch eine Masseverbindung fehlen.

    MfG lumilux
     
  7. Schabi

    Schabi Guest

    Skaddy01,

    Ich denke das dein Wohnwagen einen Kurzschlu? hat und dadurch dein AV jetzt total durchgeknallt ist. Also den Kurzschlu? so zusagen ins Bordnetz des AV eingeschleppt hat. Beim AV sind Blinker, Beleuchtung, Zentralverriegelung, BC u.s.w. alle durch ein Can-BUS System miteinander verbunden. Mu? nicht stimmen, klingt aber plausiebel.
    Ich hoffe aber f?r dich das es nur die Steckdose ist.

    mfg Andreas
     
  8. Ottili

    Ottili Guest

    Zitat:
    Schabi schrieb am 30.04.2007 20:04
    Skaddy01,

    Ich denke das dein Wohnwagen einen Kurzschlu? hat und dadurch dein AV jetzt total durchgeknallt ist. Also den Kurzschlu? so zusagen ins Bordnetz des AV eingeschleppt hat. Beim AV sind Blinker, Beleuchtung, Zentralverriegelung, BC u.s.w. alle durch ein Can-BUS System miteinander verbunden. Mu? nicht stimmen, klingt aber plausiebel.
    Ich hoffe aber f?r dich das es nur die Steckdose ist.

    mfg Andreas


    andreas, genau so ist es. deshalb sollte skaddy auch mal f?r ne weile die baterie abklemmen, und wenn er gro?es gl?ck hat, dann ist der kurze oder lange raus aus seinem system.
    ansonsten hilft nur noch die werkstatt

    gr??e

    stefan
     
  9. Schabi

    Schabi Guest

    Da w?nsch ich Skaddy auch viel gl?ck, das die kleinen Str?mlinge wieder wissen wohin sie laufen m?ssen.


    mfg Andreas
     
  10. #9 Skaddy02, 01.05.2007
    Skaddy02

    Skaddy02 Guest

    Hallo, habe mir gestern die m?he gemacht und meinen halben Kofferraum auseinander gebaut. Habe dann festgestellt das am dauerplus vom E-Kit der Anh?ngerkupplung kein Strom anliegt. Das Problem K?nnte sein , das der gute ?Mann der mir die Anh?ngerkupplung montiert hat den Dauerplus von der Kofferraumbeleuchtung genommen hat, und nicht wie in der Anleitung beschrieben direkt von der Batterie. Das Kabel von der Kofferraumbeleuchtung ist d?nner als eine Klingelleitung die dann auch noch mit 30A abgesichert ist. Zus?tzlich habe ich festgestellt das Innenraumbeleuchtung, T?rbeleuchtung,Schminckspiegelbeleuchtung und Z?ndschlo?beleuchtung nicht mehr funktionieren. Laut Betriebsanleitung vom AVE h?ngt alles an der Sicherung 56. Habe aber alle Sicherung mit einem Durchgangsme?ger?t durchgemessen und es funktionieren alle. Meiner Ansicht nach kann da nur der Fehler liegen, aber wenn alle Sicherung drin sind??? Ich wei? nicht mehr weiter...

    Alle funktionen die mit der Sicherung 56 Abgesichert sind gehen nicht mehr. Kann da auch ein Relais oder sowas kaputt sein.
     
  11. #10 lumilux, 01.05.2007
    lumilux

    lumilux Routinier

    Dabei seit:
    05.11.2003
    Ort:
    Zwickau
    Fahrzeug:
    Avensis T25 1.8 EX Combi 12/08
    Zitat:
    Skaddy01 schrieb am 01.05.2007 12:11
    ...
    Alle funktionen die mit der Sicherung 56 Abgesichert sind gehen nicht mehr. Kann da auch ein Relais oder sowas kaputt sein.



    Welche Sicherung ist Nr. 56 ?
     
  12. Djuvec

    Djuvec Guest

    Zitat:
    Skaddy01 schrieb am 01.05.2007 12:11
    ...Das Kabel von der Kofferraumbeleuchtung ist d?nner als eine Klingelleitung die dann auch noch mit 30A abgesichert ist... Habe aber alle Sicherung mit einem Durchgangsme?ger?t durchgemessen und es funktionieren alle. Meiner Ansicht nach kann da nur der Fehler liegen, aber wenn alle Sicherung drin sind??? Ich wei? nicht mehr weiter....
    Da k?nnte auch das d?nne Kabel einfach als Sicherung gedient haben und an einer Stelle durchgebrannt sein.
    Miss dieses Kabel von der Sicherung aus doch einfach mal durch.

    Gru?, Robert
     
  13. Schabi

    Schabi Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Skaddy01 schrieb am 01.05.2007 12:11
    ...Das Kabel von der Kofferraumbeleuchtung ist d?nner als eine Klingelleitung die dann auch noch mit 30A abgesichert ist... Habe aber alle Sicherung mit einem Durchgangsme?ger?t durchgemessen und es funktionieren alle. Meiner Ansicht nach kann da nur der Fehler liegen, aber wenn alle Sicherung drin sind??? Ich wei? nicht mehr weiter....
    Da k?nnte auch das d?nne Kabel einfach als Sicherung gedient haben und an einer Stelle durchgebrannt sein.
    Miss dieses Kabel von der Sicherung aus doch einfach mal durch.

    Gru?, Robert



    Nimm einfach mal ein St?ck neues Kabel und schliesse es an die Batterie und an das E-Kit der AZV. Aber vorher das Kabel zur Kofferraumbeleuchtung abklemmen. Wenn wieder alles funktioniert, gibt es nur noch ein Problem mit dem Kabel der Kofferraumbeleuchtung. Hat das eine Werkstatt montiert !!. Wenn, ja Garantie

    Viel Erfolg

    Andreas
     
  14. #13 Skaddy02, 01.05.2007
    Skaddy02

    Skaddy02 Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Skaddy01 schrieb am 01.05.2007 12:11
    ...
    Alle funktionen die mit der Sicherung 56 Abgesichert sind gehen nicht mehr. Kann da auch ein Relais oder sowas kaputt sein.



    Welche Sicherung ist Nr. 56 ?


    Lt Betriebsanleitung. Sicherungen sind hinter im Verzeichnis nummeriert.
     
  15. Ottili

    Ottili Guest

    also, die sicherung 56 ist im armaturenbret eingebaut, und ist in der oberen reihe die zweite von rechts. es ist ein 7,5A sicherung f?r vordere innenraum- und fahrgastleuchten, t?rleuchten, me?- und anzeigeinstrumente, kofferraumbeleuchtung, gep?ckraumbeleuchtung, schmickspiegel, usw.
    bezwichnung im schaltplan k?nnte sein: DOME 7,5 A

    normalerweise d?rfte ja dann dein kombiinstrument, sprich tacho auch nicht mehr funktionieren.

    wenn du jetzt ganz super gro?es pech hast, ist das eine kabel durchgeschmort, und hat sich mit einem anderen zusammengeschwei?t. dadurch hast du dann einen kurzschlu? im auto.

    schreibe doch mal welche werkstatt dir dein ahk angebaut und angeschlossen hat, den es ist doch recht interessant.

    auf jedenfall bin ich mal gespannt auf die fehlerursache bei dir.

    noch na frage am rande, hatte den deine kleine led zur ahk-?berwachung geblinkt, oder wurde die auch garnicht mit verbaut?

    gr??e

    stefan
     
  16. #15 Skaddy02, 01.05.2007
    Skaddy02

    Skaddy02 Guest

    Das Kombi-Instrument bis auf die Uhr die sich nach jedem Start resetet ist alles Ok. Und er BC resetet sich immer wieder nach jedem start.


     
  17. Ottili

    Ottili Guest

    hast du mal f?r ne stunde die baterie abgeklemt?
    wenn es nichts geholfen hat, fahre zur werkstatt morgen, den der av arbeitet mit einem bussystem, und schickt zum beispiel ?ber die leitungen der innenraumbeleuchtung pr?fstr?me dr?ber.

    gr??e

    stefan
     
  18. #17 Skaddy02, 01.05.2007
    Skaddy02

    Skaddy02 Guest

    Ja hab ich gemacht t nicht geholfen
     
  19. Ottili

    Ottili Guest

    dann wird woll das kabel durchgebrant sein, und sich mit einem anderen verschwei?t haben. da sage ich mal ganz gemein, viel spass beim suchen.

    fahre am besten morgen in die werkstatt, bevor du dir dein steuerger?t noch kaput machst.

    aber sage doch mal, wer hat den die ahk bei dir angebaut? den so wie es schein ist da nicht korekt gearbeitet worden.

    ich dr?cke dir die daumen, das es nicht sehr teuer wird, und der fehler schnell gefunden wird, ohne das noch mehr kaput geht.

    gr??e

    stefan
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Skaddy02, 02.05.2007
    Skaddy02

    Skaddy02 Guest

    Also war doch ganz Simpel. Obwohl ich die Sicherungen alle mit einem Durchgangsme?ger?t gepr?ft habe, war es schlie?lich doch die Sicherung 56. HAbe mir anschlie?end eine hand voll Sicherung gekauft um das Problem weiter auf den Grund zu gehen.

    Mit einer Unklarheit mu? ich noch aufr?umen. Das mit dem Dauerplus ist doch korrekt gewesen. Das Dauerpluskabel das auf der Kofferraumlampe h?ngt ist nur f?r das Steuermodul des E-Kit von der H?ngerkupplung. Dauerplus f?r Anh?nger ist leider garnicht aufgelegt. Wird aber noch nachtr?glich gemacht.

    Die Fa. war Overmann in M?nster, die sich auch heute umgehend bei mir gemeldet hat, nach dem sie von meinem Problem durch meinen Bruder geh?rt haben.
     
  22. Ottili

    Ottili Guest

    servus,

    ich pers?nlich finde es schon sehr merkw?rdig, das alles verr?cktspielt, wenn die sicherung defekt ist. normalerweise gehen die systeme bei defekten sicherungen nicht mehr,
    und noch was, ich habe bei mir nachgeschaut, und die kabellage f?r die ahk ist bis nach vorne durchgezogen worden, und nicht hinten irgendwo mit bei geklemt worden.
    ich hab ne feste ahk aus dem zubeh?rkatalog montiert bekommen, die bei auslieferung schon dran war.
    ist schon komisch das manche autoh?user anders die sachen anklemmen, lol

    aufjedenfall ist es gut, das du jetzt wieder richtig blinkst.

    gr??e

    stefan
     
Thema:

Problem mit dem Blinker. Lumilux kann helfen ??

Die Seite wird geladen...

Problem mit dem Blinker. Lumilux kann helfen ?? - Ähnliche Themen

  1. Kennzeichenbeleuchtung- Blinker- Rückfahrlicht helleres schöneres Licht(Halogen-LED)?

    Kennzeichenbeleuchtung- Blinker- Rückfahrlicht helleres schöneres Licht(Halogen-LED)?: Ich hab einen T27 Kombi mit Bi Xenon. Soweit alles gut! Ich wollte einmal schauen was lichttechnisch noch geht. Grundsätzlich hätte ich mal eine...
  2. Problem: Klackerndes Geräusch *gefunden*

    Problem: Klackerndes Geräusch *gefunden*: Hallo Avensis Community, Ich benötige euere Hilfe. Meine T25 Avensis Kombi (ABK / 5013) macht seit ein paar Tagen Klackernde/Klopfende Geräusche...
  3. LED Blinker vorne

    LED Blinker vorne: Hat jemand von euch LED Blinker für vorne verbaut?
  4. Problem 5. Einspritzdüse

    Problem 5. Einspritzdüse: Hallo, ich war in den letzten 2 Wochen im Ausland auf Urlaub. Auslandsdiesel (Bosnien) getankt. Auto immer 3-10min laufen lassen damit es warm...
  5. Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051

    Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051: Hallo allerseits, seit kurzem leuchtet meine Motorkontrollampe, habe daraufhin den Fehlerspeicher ausgelesen, Code ist der P 0051:...