Problem Lüftung schwach

Diskutiere Problem Lüftung schwach im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, hier eine Beschreibung meines Problems mit der Klimaanlage, das mir kürzlich aufgefallen ist: Wenn ich mit meinem T25 (Bj. 2005,...

  1. #1 storsch, 23.08.2020
    storsch

    storsch Neuling

    Dabei seit:
    23.08.2020
    Hallo zusammen,

    hier eine Beschreibung meines Problems mit der Klimaanlage, das mir kürzlich aufgefallen ist:

    Wenn ich mit meinem T25 (Bj. 2005, 1,8l) losfahre, funktioniert die Klimaanlage einwandfrei. Es kommt kalte Luft, der Lüfter pustet so wie er soll. Auf einer längeren Fahrt, lässt die Lüfterleistung aber signifikant nach, bis quasi kaum noch ein laues Lüftchen aus den Düsen kommt. Klimakompressor ist in Ordnung. Kalt ist die Luft nach wie vor. Nur wird eben nix nach innen geleitet. Ich kann voll Pulle den Lüfter aufdrehen, man hört auch, wie er sich anstrengt (das Geräusch des drehenden Lüfters ist eindeutig zu vernehmen) aber aus der Düse kommt fast nix. Bei Außentemperaturen bis 38 °C und voller Sonneneinstrahlung natürlich mehr als ärgerlich. Das bissel, was rauskommt, reicht hinten und vorne nicht um zu kühlen. Am Innenraumfilter liegt's nicht. Den hab ich mal rausgenommen. Problem besteht unverändert. Auch umschalten auf anderen Modus (Auto, Umluft, Scheibe, Fußraum oder alles andere) ändert nichts am Hauptproblem. Sobald das Auto abgekühlt ist, läuft wieder alles einwandfrei. Ich nehme an, dass es irgendwas mit Wärme zu tun haben könnte. Vielleicht irgendein Widerstand oder sowas. Oder irgendeine Klappe, die dann zumacht. Hat jemand ähnlich Erfahrungen, Ideen, Anregungen?

    ich freu mich auf Rückmeldungen
     
  2. #2 SaxnPaule, 23.08.2020
    SaxnPaule

    SaxnPaule Zuckerbrot ist alle!
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Wann war die letzte Klimawartung? Ist ausreichend Kühlmittel drin?
     
  3. #3 storsch, 24.08.2020
    storsch

    storsch Neuling

    Dabei seit:
    23.08.2020
    Letztes Jahr. Kühlmittel ist ausreichend drin. Wie gesagt: Am Anfang der Fahrt bläst der Lüfter ausreichend kalte Luft, so wie es sein soll. Kalt bleibt die Luft auch, nur es kommt kaum welche im Innenraum an.
     
  4. #4 Olav_888, 24.08.2020
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Frage: Hast Du die Klima, speziell den Luftauslass auf Automatisch? Was passiert, wenn Du mal den Luftauslass umsteuerst?

    Meine Vermutung wäre, dass Du das auf automatisch hast und eine Richtung die Klappen nicht mehr funktionieren, sprich dann später während der Fahrt alle Klappen zu sind
     
  5. #5 storsch, 24.08.2020
    storsch

    storsch Neuling

    Dabei seit:
    23.08.2020
    Es gibt nur diese eine Taste "Auto". Die hab ich aber in der Regel nicht eingeschaltet. Auch ein Wechsel durch die verschiedenen Modi bringt keine Abhilfe. Kann sein, dass da irgendwelche klappen zu sind. die "Auto"-Taste leuchtet aber nicht. Die geht sowieso aus, sobald man etwas ändert bzw. drückt.
     
  6. #6 AndréSO, 25.08.2020
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Ich empfehle eine Kontrolle der Fehlercodes der Klimaanlage, siehe hier: Diagnosemodus der Klima-ECU - Toyota Auris und Corolla Forum
    Hier im Forenthread sind die Bilder über die Fehlercodes leider nicht mehr verfügbar.
    Mit etwas Glück kannst du den Fehler einkreisen.
    Ich vermute, dass ein Potentiometer durch die Hitze aussetzt.
    Grüße André
     
  7. #7 storsch, 26.08.2020
    storsch

    storsch Neuling

    Dabei seit:
    23.08.2020
    Schonmal danke für den Tipp mit den Fehlercodes! Das werde ich mal ausprobieren. Ich hatte auch schon irgendein Poti im Verdacht, dass bei Wärme irgendwie anfängt zu spinnen.
     
Thema:

Problem Lüftung schwach

Die Seite wird geladen...

Problem Lüftung schwach - Ähnliche Themen

  1. Gestank von Abgasen / Diesel durch Lüftung und lauter Motor

    Gestank von Abgasen / Diesel durch Lüftung und lauter Motor: Guten Abend, meine Partnerin und ich brauchen dringend eure Hilfe. Wir haben vor ca. zwei Monaten einen Toyota Avensis 2.2 D-4D D-Cat bei einem...
  2. Lüftung / Klima funktioniert nur auf der rechten Seite

    Lüftung / Klima funktioniert nur auf der rechten Seite: N'Tach, unser T27 mach Zicken mit der Lüftung bzw. Klimaanlage. Die Klimaanlage funktioniert offensichtlich, aber nur auf der rechten Seite. Auch...
  3. Problem mit RDKS

    Problem mit RDKS: Hallo zusammen, hoffe mal, dass mir jemand von euch weiterhelfen kann. Habe bei meinem Avensis ( EZ: 05.2017, 1,6 Benziner ) die Winterräder gegen...
  4. Plötzlich keine Gasannahme beim Starten - Leistung schwach

    Plötzlich keine Gasannahme beim Starten - Leistung schwach: hallo das fahrzeug ist von meinem arbeitskollegen der technisch nich wirklich verisiert ist und auch keine fehler artikulieren kann. er sagte mir...
  5. TOYOTA Avensis 2.0 D4 / Overdriver Problem

    TOYOTA Avensis 2.0 D4 / Overdriver Problem: Hallo zusammen Vielleicht kann mir jemand auf folgende Frage eine Antwort geben: Seit kurzem hab ich das Gefühl, dass der Overdrive beim meinem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden