Problem ab 2500U/min mit meinem Toyota Avensis Verso D4D

Diskutiere Problem ab 2500U/min mit meinem Toyota Avensis Verso D4D im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Ich fahre einen ToyotaAvensis Verso D4D Baujahr 2003, 2l / 115 PS. Folgendes Problem tritt besonders bei Bergauffahrten, bei Überholvorgängen bei...

  1. #1 ausdauer07, 13.12.2009
    ausdauer07

    ausdauer07 Guest

    Ich fahre einen ToyotaAvensis Verso D4D Baujahr 2003, 2l / 115 PS.
    Folgendes Problem tritt besonders bei Bergauffahrten, bei Überholvorgängen bei einer Drehzahl über 2500 U/min auf:
    Erst setzt der Turbo zögerlich ein (es ruckelt leicht) und wenn dann der Motor jenseits von 2500 U/min ist, geht der Motor in den Lehrlauf und nimmt kein Gas mehr an. Dann erscheint das Symbol „Störungsanzeigeleuchte“.
    Dann muss ich den Wagen ausrollen lassen, rechts ranfahren, etwa 1 Minute warten und den Wagen wieder starten. Dann ist auch die Störungsanzeigeleuchte
    wieder aus und ich kann bis zum nächsten Mal einigermaßen normal fahren.
    Das Problem bei der Sache ist, dass diese Störung nicht immer auftritt, meistens, wenn wir viel Stadtverkehr fahren (der Wagen hat keinen Rußpartikelfilter).
    Bei längeren Autobahnfahrten ist das Problem dann wieder für einige Zeit nicht mehr da. Allerdings passiert die Störung vorgestern auf der Autobahn (ohne Standstreifen).
    Es wurde schon der Luftmassenmesser ausgetauscht und danach hatten wir ca. 3-4 Monate Ruhe. (Zufall?)
    Ich wäre für jede Idee, die das Problem behebt, dankbar, da ich das Vertrauen in die Werkstätten die ich bis jetzt um Rat gefragt habe, verloren habe.
    Darunter waren Toyotawerkstätten, aber auch Dieselspezialisten, bei denen ich gewesen bin. Entweder der Fehler war nicht auslesbar oder die Werkstatt hatte keine Idee, was man tun kann, da die Fehlermeldung (P1250) zu ungenau ist.
    Wer weiß Rat??




    edit by goescha: hab den Threadtitel um eine genauere Beschreibung erweitert.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. armin

    armin Profi

    Dabei seit:
    07.03.2004
    Schon mal das Saughubventil erneuert worden? Weil das kann den Biodiesel nicht ab und ist bei diesen Motor ein sehr bekanntes Problem. Manche haben schon den dritten Satz drinnen.
     
  4. #3 ausdauer07, 14.12.2009
    ausdauer07

    ausdauer07 Guest

    Kann das Problem nur bei Biodiesel auftreten?
    Ich tanke immer nur normalen Diesel oder ist im normalen Diesel auch ein Anteil von Biodiesel drin?.
     
  5. novi

    novi Guest

    Auch im normalen Diesel ist sind ca. 7% Biodiesel enthalten.

    Gruß Novi
     
  6. #5 michail, 31.01.2010
    michail

    michail Guest

    Hallo Leute,

    habe folgendes Problem mit meinem T25 D4D 116PS:

    zeitweise hat der Motor im unteren Drehzahlbereich keine Leistung,nimmt kein Gas an und man sieht die schwarze Rußwolke.Ab ca.2000-2200U/min läuft der Wagen dann wieder normal.Das Problem tritt nicht immer auf und es wird auch kein Fehler angezeigt.Kennt jemand das Problem?


    Danke im Voraus.

    Gruß: michail
     
  7. #6 Bitburgere11, 01.02.2010
    Bitburgere11

    Bitburgere11 Guest

    Springt der Motor nach längerem stand schlecht an und läuft etwas unruhig?
    Dann sind es die Injektoren.
     
  8. #7 michail, 02.02.2010
    michail

    michail Guest


    Der Motor springt immer gut an,habe damit noch keine Probleme gehabt.Etwas unruhug läuft der Motor im Leerlauf schon mal,aber das war auch früher so.
    Was kostet so ein Injektor,schon mal gekauft?

    Gruß: michail
     
  9. #8 Diesel-Power, 03.02.2010
    Diesel-Power

    Diesel-Power Guest

    Was genau sind oder machen die Injektoren?
     
  10. #9 rsteiwo, 03.02.2010
    rsteiwo

    rsteiwo Fortgeschrittener

    Dabei seit:
    15.01.2009
    Fahrzeug:
    avensis,2,0 d4d limosine
    Diesel einspritzen!!!!
     
  11. #10 wt15309, 03.02.2010
    wt15309

    wt15309 Guest

    Hallo,

    naja, ich kann mir kaum vorstellen das die Einspritzanlage betroffen ist.
    Für mich klingt das eher nach ein AGR-Problem - oder besser ein beginnendes Problem.
    Das kannst du übrigens hier im Forum genauestens nachlesen. :D

    Allerdings gibs auch noch einige anderen Ursachen für deine Beschreibung.

    Ich denke du solltest zu deiner Werkstatt fahren, die können weiterhelfen.
    :D


    Gruß
    wt15309
     
  12. #11 Krabathor, 03.02.2010
    Krabathor

    Krabathor Guest

    Das AGR-Problem betrifft - soweit ich das Verstanden habe - nur die D-Cat.

    Die anderen Diesel, selbst der 150 PSer, verfügen nicht über das aufwendige Abgasreinigungssystem.

    VG
     
  13. #12 michail, 03.02.2010
    michail

    michail Guest

    Habe am kommenden Montag ein Termin in der Werkstatt,mal schauen ob die was finden.


    michail
     
  14. #13 matra530, 03.02.2010
    matra530

    matra530 Guest

    AGR ist kein aufwendiges Reinigungssystem. Ist nur eine Abgasrückfürung und gab es schon im alten Opel Kadett D Modell.

    Ist bestimmt auch in dem 116 PS Diesel.
     
  15. kunski

    kunski Guest

    Hallo michail!
    Habe mit meinem Toyota das selbe Problem.Hier im Forum bin ich auf dein beitrag gestossen.Wollte wissen ob das Problem behoben ist, und was defekt war.

    kunski
     
  16. sigi55

    sigi55 Guest

    Hallo Michael,

    habe seit einigen Wochen das gleiche Problem ( kurzzeitig kein Antrieb ).
    Meine Werkstatt hat mir tel. mitgeteilt, das Problem wäre ihnen nicht bekannt.


    Gruß Sigi 55
     
  17. #16 toyolla1, 06.01.2011
    toyolla1

    toyolla1 Guest

    Hallo Leute,

    habe bei meinem Avensis T25 Kombi D4D 116PS 120000km genau das geschilderte Problem: Zeitweise unterhalb on ca. 2600-3000 U/min keine und zwar keinerlei Gasannahme (Vollgas ohne Reaktion) ab 3000 U/min dann volle Gasannahme und Beschleunigung. Habe den Eindruck, das Problem tritt bei kalter feuchter Witterung eher auf. Bevorzugt nach einiger Fahrzeit im Drehzahlbereich um 2000 U/min mit geringer Last. Fehlerspeicher ohne Eintrag, keine Kontrollleuchten! Alle Filter neu, Inspektionen immer gemacht. Habe heute mit Werkstattmeister Probefahrt gemacht mit angeschlossenem Tester und Problem ist (zum Glück?) aufgetreten. Auswertung hat allerdings noch kein konkretes Ergebnis gebracht, nächste Woche will die Werkstatt mal einen Tag lang nachsehen. Austausch von Teilen auf Verdacht werde ich allerdings ablehnen.
     
  18. #17 Starlet FAN, 08.01.2011
    Starlet FAN

    Starlet FAN Guest

    Hallo zusammen,
    vor einiger Zeit war der Fehler bei unserem T25 auch aktuell. Der Motor nimmt zeitweise kein Gas an und Rust stattdessen. Mein Problem hatte ich im großen Forum berichtet: 401 Authorization Required
    Das Problem war das AGR-Ventil, welches nicht mehr schliessen konnte. Zur genaueren Diagnose hatte ich mir ein Blech gebastelt, um das AGR-Ventil zu verschließen.

    Gruß

    Edit by focki - Unnötiges Vollzitat des Vorposters entfernt.
     
  19. #18 Achsenbruch, 07.03.2011
    Achsenbruch

    Achsenbruch Guest

    Hallo,
    ich fahre einen Avensis Verso Baujahr 2001 mit 175 tkm. Aus meinen bisherigen Erfahrungen kann ich nur mitteilen, das es sich hier aus einem Zusammenspiel der Saughubsteuerventile, AGR und Temperatur hält.
    Ich habe den Wagen mit 35 tkm gekauft und seit dem auch die abfallende Leistung bei 3000 U/min. (Mal mehr mal weniger). Die Saughubsteuerventile habe ich vor 2 Jahren austauschen lassen, weil der Wagen nach längeren Fahrten und nach langem Stillstand nicht mehr angesprungen ist. Nach dem Austausch der Saughubsteuerventile ist der Wagen zwar wieder angesprungen, aber der Leistungsverlust bei 3000 U/min. war immer noch zu spüren. Zu unserem Toyota-Händler gehe ich schon seit 4 Jahren nicht mehr. Viel zu teuer und die meisten Reparaturen nur auf Verdacht und ohne Besserung. Die Probleme bei 3000 U/min. treten fast nur bei besinnlicher Fahrweise auf. Ziehe ich die Gänge vom ersten bis zum fünften gleich bis auf 4000 U/min. gibt es keinen Leistungsverlust. Ist der Wagen warm und ich fahre behutsam, taucht das Problem wieder auf.
    Diese Woche habe ich wieder das Problem das der Wagen nicht anspringt.
    Vorerst lasse ich das AGR tauschen (erneuern), wegen dem Leistungsverlust. Danach vermutlich die Ventile.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Taxidriver, 07.03.2011
    Taxidriver

    Taxidriver Guest

    Ist schon seltsam, habe im Moment (seit 2-3 tagen) die gleichen Probleme.

    Habe gerade den Kraftstofffilter gewechselt, war ganz schön verdreckt nach 30tkm.

    Bin mal gespannt, ob er nächsten Tage wieder gescheit anspringt.
     
  22. #20 Taxidriver, 09.03.2011
    Taxidriver

    Taxidriver Guest

    So 2 Tage sind vergangen und was soll ich sagen er läuft und springt wieder einwandfrei an :].

    Wenn man nicht jedes mal Batterie und Luftfilterkastenunterteil ausbauen müßte wäre der Filtertausch ne Sache von minuten, aber so dauert es wenn mal weiß wie immer noch 1/2 bis 3/4 Std.
     
Thema: Problem ab 2500U/min mit meinem Toyota Avensis Verso D4D
Besucher kamen mit folgenden Suchen
  1. toyota 2 2d keine leistung ab 3000

    ,
  2. toyota rav4 2003 benziner ruckelt bei 2000u/min

    ,
  3. toyota avensis keine leistung mehr

    ,
  4. avensis nimmt kein gas an autobahn,
  5. Toyota Corolla DIesel Zockelt ab 2000 Umdrehungen,
  6. toyota avensis d4d t25 ultimat diesel,
  7. avensis verso d4d leistung,
  8. toyota hiace d4d keine leistung,
  9. avensis diesel systemreiniger,
  10. zu hoher drehzahl bei toyota corolla diesel 2l 116 ps warum,
  11. Avensis 116 ruckelt bei 2000 Umdrehung,
  12. toyota avensis verso p1250,
  13. d4d keine leistung,
  14. toyota avensis d4d keine leistung
Die Seite wird geladen...

Problem ab 2500U/min mit meinem Toyota Avensis Verso D4D - Ähnliche Themen

  1. Rostprobleme

    Rostprobleme: Hallo erstmal , bin neu hier und habe seit 2 Wochen einen T27 Kombi von 2011 mit 100 600 km. Er steht eigentlich noch gut da , aber heute nach der...
  2. Toyota Avensis T25 macht wenig Probleme

    Toyota Avensis T25 macht wenig Probleme: Blechgewordene UnauffälligkeitToyota Avensis T25 macht wenig Probleme Der von 2003 bis 2009 gebaute Toyota Avensis T25 gehört zu den...
  3. Problem: Klackerndes Geräusch *gefunden*

    Problem: Klackerndes Geräusch *gefunden*: Hallo Avensis Community, Ich benötige euere Hilfe. Meine T25 Avensis Kombi (ABK / 5013) macht seit ein paar Tagen Klackernde/Klopfende Geräusche...
  4. T25 Kombi bj. 2007 Probleme AHK

    T25 Kombi bj. 2007 Probleme AHK: Hallo Leute, bin neu hier. Folgendes Problem: Wir haben uns letzte Woche einen neuen Wohnwagen (Neufahrzeug) gekauft. Wenn ich nun den WW...
  5. Problem 5. Einspritzdüse

    Problem 5. Einspritzdüse: Hallo, ich war in den letzten 2 Wochen im Ausland auf Urlaub. Auslandsdiesel (Bosnien) getankt. Auto immer 3-10min laufen lassen damit es warm...