Pluppern, gluckern im Tachobereich

Diskutiere Pluppern, gluckern im Tachobereich im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Gemeinde, Ich habe seit einigen Monaten eigentlich nur bei starten des Motors ein pluppern oder gluckern im Bereich des Tachos. Dies dauert...

  1. #1 onkel_seppl, 16.03.2011
    onkel_seppl

    onkel_seppl Neuling

    Dabei seit:
    29.03.2010
    Ort:
    Fahrzeug:
    Avensis 2.2D 177PS T25
    Hallo Gemeinde,

    Ich habe seit einigen Monaten eigentlich nur bei starten des Motors ein pluppern oder gluckern im Bereich des Tachos.
    Dies dauert nur ein paar Sekunden. Dann ist meist Ruhe. Wenige male habe ich das Geräusch bei laufendem Motor an der Ampel gehört.

    Es sind nicht die Stellmotoren der Heizung!

    Kann es etwas mit der Heizung zu tun haben?

    Ist dieses Problem bekannt?

    Danke

    Viele Grüße
    onkel_seppl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Harun

    Harun Weihnachtsmann

    Dabei seit:
    13.09.2008
    Fahrzeug:
    Mazda 3 MPS
    Wäre nett, wenn du einem Wiener die Wörter "pluppern" und "gluckern" erklären könntest. =)
     
  4. #3 onkel_seppl, 16.03.2011
    onkel_seppl

    onkel_seppl Neuling

    Dabei seit:
    29.03.2010
    Ort:
    Fahrzeug:
    Avensis 2.2D 177PS T25
  5. heXXor

    heXXor Fortgeschrittener

    Dabei seit:
    23.11.2010
    Fahrzeug:
    T25 Combi 2.2 D-CAT Executive
    hey, bei mir das selbe! seit paar tagen/wochen hört man deutlich wasser fließen beim motorstart!
    würd mich auch interessieren...
     
  6. ST1100

    ST1100 Guest

    :)
    Kann mich beim zweiten T25 (beim ersten trat es genau nie auf) jedoch auch an ein, beim Einschalten der Zündung fallweise auftretendes "Slurp" erinnern ;)
    (klang tatsächlich als ob man mit Strohhalm einen Tropfen Wasser aufsaugt...)
    Dauerte eine Zeit bis ich's orten sowie deuten konnte:
    vorne aus der Fahrertüre und scheint lediglich ein Zucken des Stellmotors vom Klappsiegel zu sein, tut also nichts.

    Klar, manch anderer hätte womöglich nach SOFORTIGER WANDLUNG gebrüllt... ;)
     
  7. heXXor

    heXXor Fortgeschrittener

    Dabei seit:
    23.11.2010
    Fahrzeug:
    T25 Combi 2.2 D-CAT Executive
    @st1100

    ich glaube du meinst was anderes...


    also es kommt 100% nicht von der fahrertür, sondern von irgendwo hinter tacho wie onkel_seppl schon geschrieben hat.
     
  8. #7 Michi-82, 17.03.2011
    Michi-82

    Michi-82 Fortgeschrittener

    Dabei seit:
    04.03.2009
    Ort:
    Eifel
    Fahrzeug:
    Rav4 A4 D-CAT
    Hab dieses Plupper geräuch auch ab und zu mal und das tritt bei mir auch nur beim Starten des Motors auf. Hört sich halt an als wäre Luft im Wassersystem.

    Mfg Michi-82
     
  9. #8 Scheune, 17.03.2011
    Scheune

    Scheune Guest

    Hallo onkel seppl,

    wurde vielleicht bei Deinem Auto vor Auftreten des Geräusches das Kühlwasser gewechselt? Dann wäre es möglich, daß im Kühlkreislauf noch Luft ist, was sich durch Plubbern im Wärmetauscher äußern könnte.

    Gruß Scheune
     
  10. ST1100

    ST1100 Guest

    Durchaus möglich daß bei meinem Silbernen was völlig anderes vorlag.

    Toyotas sind halt jene der wenigen Autos die wenigstens noch Leben ;)

    Heizung/Klima/Mittelkonsole sowie Instrumente waren's bei meinem nicht, hatte alles intensiv geprüft, was ohnehin schwierig da mein "slurp" nur so 1~2x/Woche auftrat...
     
  11. #10 onkel_seppl, 17.03.2011
    onkel_seppl

    onkel_seppl Neuling

    Dabei seit:
    29.03.2010
    Ort:
    Fahrzeug:
    Avensis 2.2D 177PS T25
    >Hallo onkel seppl,
    >wurde vielleicht bei Deinem Auto vor Auftreten des Geräusches das Kühlwasser gewechselt?
    >Dann wäre es >möglich, daß im Kühlkreislauf noch Luft ist, was sich durch Plubbern im
    >Wärmetauscher äußern könnte.
    >Gruß Scheune


    Nein
    Das Fahrzeug ist 3 Jahre alt und hat 55.000km in 2 Jahren runter. Soweit keine Werkstattaufenthalte außer Kundendienst.

    Der Händler (schon älter) hat auch nichts gehört. Erst ein junger Monteur hörte es auch. Es ist deutlich zu hören!
    Es läuft die Gewährleistung ab. Dieses Problem kam erst nach ca. 1,5 Jahren. Ist halt ein bisschen nervig.
    Es geht nur darum wenn etwas sein sollte zahlt es Toyota und nicht der onkel_seppl!

    Der Händler hatte ein Mail an Toyota geschrieben. Es ist lt. Toyota nichts bekannt. Sie haben aber auch die Heizung im Verdacht.
    Es ist nicht das surren der Stellmotoren!

    Bin dann mal gespannt.

    Gruß
    onkel_seppl
     
  12. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. jay-pi

    jay-pi Guest

    Das kommt von der Heizung.Wenn es beim ersten starten des Motors auftritt,rührt es daher,das das Wasser aus dem Wärmetauscher "zurückgelaufen" ist,weil der höher wie der Motor sitzt.
    Ist aber nicht weiter tragisch und kommt trotz "geschlossenem" System vor, da der Kühlkreislauf nie komplett befüllt ist, wegen Ausdehnung des Kühlmittels!

    Was das Geräusch ab und an während dem laufenden Motor betrifft, kommt es sicherlich von der Klimaanlage falls eingeschaltet,weil dieser "Wärmetaucher" an gleicher Stelle wie der vom Kühlwasser sitzt.
    Zudem springt der Kompressor in Intervallen an und läuft nicht dauernd mit.
    Meißt deutet dieses Geräusch darauf hin, das die Klimaanlage mal überprüft und neu befüllt werden sollte, da sich das Kühlmittel ( Gas ) auch trotz geschlossenem System "verflüchtigen" kann.
     
  14. #12 onkel_seppl, 17.03.2011
    onkel_seppl

    onkel_seppl Neuling

    Dabei seit:
    29.03.2010
    Ort:
    Fahrzeug:
    Avensis 2.2D 177PS T25
    >ok
    Danke
    Die Klimaanlage ist bei immer aus, zumindest jetzt im Winter
     
Thema:

Pluppern, gluckern im Tachobereich