Plötzlich erhöhter Verbrauch

Diskutiere Plötzlich erhöhter Verbrauch im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Ein freundliches Hallo an dieser Stelle, möglicherweise kann mir hier jemand mit einer "sachdienlichen" Information behilflich sein. Mein Avensis...

  1. #1 17glenn, 26.03.2010
    17glenn

    17glenn Guest

    Ein freundliches Hallo an dieser Stelle,

    möglicherweise kann mir hier jemand mit einer "sachdienlichen" Information behilflich sein. Mein Avensis Diesel Kombi D4D BJ. 2005 (ca. 90.000 KM) bewegt sich vom Verbauch her in einem für mich erträglichen Fenster von ca. 6,3 bis 6,6 Ltr. auf 100Km). Das deckt sich im Übrigen auch mit der Anzeige vom BC. Seit gut 4 Wochen jedoch springt der Gute allerdings nicht mehr "direkt" an, sondern braucht 1-2 Sekunden "länger als normal" - man könnt fast meinen er "säuft gleich ab".

    Das ist bislang zwar noch nicht geschehen, aber seit dem Auftreten der Startschwierigkeiten (die zwar noch keine richtigen sind) ist auch mein Verbrauch um ca. 0,7 Ltr. p. 100Km erhöht. Auch bei extrem sparsamer Fahrweise komme ich nicht mehr an die "alten" Werte heran. BC-Anzeige und tatsächlicher Verbrauch sind deckungsgleich - es ist also definitiv keine BC-Spinnerei.

    Was tun?

    Eure Meinung hierzu bzw. Vorschläge zur Beseitigung des Problems würde ich gern hören.

    Besten Dank im voraus, Gruss und schönes Wochenende.
     
  2. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Ich denke mal, der Diesel D4D BJ. 2005 hat keinen Partikelfilter zum Freibrennen.
    Aber die Frage zur letzten Inspektion ist interessant; sollte bei jetzt erreichten ca. 90000 km stattfinden/stattgefunden haben.

    Prog
     
  3. #3 17glenn, 26.03.2010
    17glenn

    17glenn Guest

    Das ist korrekt - kein Partikelfilter an Bord. Kommt gerde von der 90.000er Inspektion - der Wagen wird und wurde pfleglich behandelt - es werden großteils Kurzstrecken zurückgelegt.
     
  4. #4 goescha, 27.03.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    ich tippe auf die Glühkerzen. Kurze Strecken und viel Startvorgänge sind Gift. Da juckeln die Teile schon mal lange vor der Zeit ab. Und damit ist auch der hohe Spritverbrauch erklärt.

    Gruß Götz
     
  5. #5 rotarypower, 27.03.2010
    rotarypower

    rotarypower Guest

    Glühkerzen können mit schlechten Startverhalten zu tun haben, aber nicht mit dem Verbrauch.
    Die Ursache kann vieles sein: Falschluft, undichter Injektor, Leck in der Dieselversorgung usw...

    Vielleicht wurde bei der Inspektion gepfuscht.

    Mfg
     
  6. Kante

    Kante Guest

    Jedesmal, wenn ich bisher von der Inspektion kam, war 'ne neue Software drauf.
    Einmal hatte ich moniert, das der Wagen bei konstanter Geschwindigkeit leicht ruckelt, dann kann sofort eine Extra-Software drauf. Damals startete der Wagen auch (etwas) schlechter und verbrauchte ½ Liter mehr. Da aber nach 5T km die Wartung anstand (wieder mit Update) ging's dann wieder besser.

    Inzwischen passt es softwaremäßig ganz gut, auch die Anfahrschwäche zeigt sich nur noch wenig. Wenn ich aber bedenke, daß inzwischen auf Toyotakosten der Rußfilter, der NOX-Cat, mehrere AGR, die Xenon's und weitere Kleinigkeiten getauscht sind, naja, da graut mir, wenn die Garantie ausläuft....
     
  7. #7 17glenn, 29.03.2010
    17glenn

    17glenn Guest

    Hallo,

    zunächst mal besten Dank für die niedergeschriebenen Antworten. Tja, ein Zusammenhang zwischen gereade eben durchgeführter Inspektion und den geschilderten Schwierigkeiten drängt sich mir halt auch auf - nur mag man das eben zunächst gar nicht erst in Erwägung ziehen ....

    Sollte man aber wohl. Also, geht der Wagen halt in Kürze nochmals ab in die Werkstatt.

    In diesem Sinne nochmals besten Dank.

    Gruss

    17glenn
     
Thema:

Plötzlich erhöhter Verbrauch

Die Seite wird geladen...

Plötzlich erhöhter Verbrauch - Ähnliche Themen

  1. Avensis t22 BJ 99 startet plötzlich nicht mehr zuverlässig

    Avensis t22 BJ 99 startet plötzlich nicht mehr zuverlässig: Moin,Moin....ich fahre einen Toyota Avensis t22 bj99 mit 1,6 l Maschine auf Gas umgerüstet (Brc 2012)...Dieser springt nun nicht mehr an und waren...
  2. Motorhaube klappte bei voller Fahrt plötzlich auf

    Motorhaube klappte bei voller Fahrt plötzlich auf: Am 9.10.2018, 13.09 Uhr, BAB 1, Richtung Osnabrück. Ich bin wieder auf dem Weg zu einem Kunden in Düsseldorf. Seit über 12 Jahren arbeite ich...
  3. 2016 T27 2.0D4D 143 PS Verbrauch

    2016 T27 2.0D4D 143 PS Verbrauch: Hallo miteinander, erster post hier. Ich bin seit etwa 5 monaten Stolzer besitzer eines Avensis und auch mein erster diesel doch hatte mir...
  4. Lambda bei erhöhter Leerlaufdrehzahl nicht in Ordnung

    Lambda bei erhöhter Leerlaufdrehzahl nicht in Ordnung: Hallo liebe community, ich hoffe ihr könnt mir helfen. Im vorraus will ich sagen das ich hier im Forum und im Netz allgemein spezifisch über solch...
  5. Plötzlich keine Gasannahme beim Starten - Leistung schwach

    Plötzlich keine Gasannahme beim Starten - Leistung schwach: hallo das fahrzeug ist von meinem arbeitskollegen der technisch nich wirklich verisiert ist und auch keine fehler artikulieren kann. er sagte mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden