Plastik unter dem Motor knickt weg und schleift am Boden - stinkt nach Plastikbrand

Diskutiere Plastik unter dem Motor knickt weg und schleift am Boden - stinkt nach Plastikbrand im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Jetzt ist mir schon zum zweiten mal bei der Fahrt nach Luxemburg so eine Plastik bei Tempo 240 vom unterboden abgeklappt :cursing: , und schleifte...

  1. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Jetzt ist mir schon zum zweiten mal bei der Fahrt nach Luxemburg so eine Plastik bei Tempo 240 vom unterboden abgeklappt :cursing: , und schleifte dann am Unterboden. Das erste mal war es rechts, diesmal links. Es stunk dann auch entsprechend im Auto nach Plastik.

    Kann man dagegen was tun - außer es mit Kabelbindern zu fixieren?
    Wie heißen die Teile und was kosten Sie, für den Fall dass ich Sie ersetzen muss?
     
  2. Der Jo

    Der Jo Routinier

    Dabei seit:
    25.01.2010
    Ort:
    ::1
    Fahrzeug:
    T25 DieselCATze EXE Combi 06/06
    Da solltest deiner WS mal schwer ins Gewissen reden. Wenn der Unterboden vom Motorraum wegklappt sind die Schnellschrauben nicht richtig oder gar nicht festgedreht worden...
     
  3. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Hm, welche Werkstatt ;)

    Der war schon seit dem Xenonwechsel in keiner Werkstatt und selbst die ist 500km von hier weg. Kann da wohl keinen mehr für Haftbar machen.
     
  4. Der Jo

    Der Jo Routinier

    Dabei seit:
    25.01.2010
    Ort:
    ::1
    Fahrzeug:
    T25 DieselCATze EXE Combi 06/06
    Dann mußt wohl mit dem Schrauber reden. Hm nicht das dich dann einer für Bescheuert hält wenn du mit der selbst sprichst :D
     
  5. #5 Brösel, 14.11.2013
    Brösel

    Brösel Foren Gott

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive, Ford Mustang Convertible EcoBoost
    Verbrauch:
    Wie wäre es mit Schraube/U-Scheibe/U-Scheibe/selbst sichernde Mutter?

    Diese Clipse sind oft nach dem ersten mal abbauen nicht mehr zu gebrauchen. Vor allem, wenn die schon ein paar Jahre auf dem Buckel haben.

    Brösel
     
  6. #6 Olav_888, 14.11.2013
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Wenn wir bei dem Thema sind: Hat irgendwer eine preiswerte Quelle für diese Clipse? im Motorraum haben sich meine inzwischen fast alle verabschieded, ich denke unterm Auto sieht es nicht besser aus.

    @Yoshio: Hatte das Problem auch, hab meine einfach über die Stoßstange geschoben, seit dem ist Ruhe
     
  7. #7 Brösel, 14.11.2013
    Brösel

    Brösel Foren Gott

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive, Ford Mustang Convertible EcoBoost
    Verbrauch:
    ACHTUNG:

    Es gibt auch dort div. unterschiedliche.

    Als mein AV zur Unfallreparatur war, war dort ein anderer Toyota in Arbeit, wo noch ein paar Clipse fehlten. Ich bot an, aus meinem welche auszubauen und dann später wieder aus der Neulieferung einzubauen. Ging nicht, weil andere Größe oder Art...

    So viel dazu...

    Brösel
     
  8. #8 T25_Micha, 14.11.2013
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    @Olav_888: Schau mal bei eBay und suche nach "toyota clips". Da findest du sämtliche Klippse die man am Avensis so braucht, ob in 10er oder 15er Packs, "relativ" günstig.
     
  9. #9 Olav_888, 14.11.2013
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Tja, ich kleiner Irrer. Da ist Clips tatsächlich wohl die offzielle Bezeichnung. Und ich hab nach so was wie "Befestigung Motorverkleidung" gesucht. ;(
     
  10. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Danke, schaue auch gleich mal nach
     
  11. #11 johjoh66, 15.11.2013
    johjoh66

    johjoh66 Routinier

    Dabei seit:
    07.02.2012
    Ort:
    Niedernhausen
    Fahrzeug:
    Mitsubishi Outlander PHEV
    Verbrauch:
    Putzig!

    Das gleiche ist mir gestern auch passiert: vielleicht ist da im Steuergerät ein Datum einprogrammiert zu dem das Fahrzeug die Clipse ausspuckt :Ü:

    VG, Dieter
     
  12. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Das Problem hat sich mittlerweile erledigt, die Plastik ist letztens weg geflogen.
     
  13. #13 johjoh66, 05.12.2013
    johjoh66

    johjoh66 Routinier

    Dabei seit:
    07.02.2012
    Ort:
    Niedernhausen
    Fahrzeug:
    Mitsubishi Outlander PHEV
    Verbrauch:
    Wenn Du auch 240 fährst 8o , dann ist ja der Winddruck auch einiges höher als bei mir :Ü:

    Allerdings hast Du dann vielleicht irgendwann ein anderes Problem: mein FTH meinte, die Teile haben neben der Verbesserung der Aerodynamik auch den Zweck, die Ölwanne vor heranfliegenden Steinchen etc. zu schützen ?(

    LG, Dieter
     
  14. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Werde mich dessen im Frühling nochmal annehmen
     
Thema: Plastik unter dem Motor knickt weg und schleift am Boden - stinkt nach Plastikbrand
Besucher kamen mit folgenden Suchen
  1. plastikschutz unterm auto

Die Seite wird geladen...

Plastik unter dem Motor knickt weg und schleift am Boden - stinkt nach Plastikbrand - Ähnliche Themen

  1. 2,0 D-4D: Fehler P1251: keine Leistung bei kaltem Motor

    Fehler P1251: keine Leistung bei kaltem Motor: Hallo Zusammen, ich habe (wie viele andere auch) den Fehler P1251. Ich habe mich dazu belesen und sehr viele verschiedene Fehlerbilder gefunden,...
  2. Gestank von Abgasen / Diesel durch Lüftung und lauter Motor

    Gestank von Abgasen / Diesel durch Lüftung und lauter Motor: Guten Abend, meine Partnerin und ich brauchen dringend eure Hilfe. Wir haben vor ca. zwei Monaten einen Toyota Avensis 2.2 D-4D D-Cat bei einem...
  3. Getriebekennung für 7A-FE Motor

    Getriebekennung für 7A-FE Motor: Weiss jemand zufällig die Getriebekennung für den obigen Motor? Das Modell ist Bj. 98, 1,8 l, Benziner, T22 Kombi; Ziffer 2: 5013, Ziffer 3: 389...
  4. AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast

    AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast: Moin und schöne Grüße aus Ostfriesland habe ein Problem mit meinem Avensis 2,0 D-4D. Ich habe seit einer weile das Problem mit dem AGR Ventil....
  5. Motor stirbt während der Fahrt

    Motor stirbt während der Fahrt: Hallo in die Runde! :-) Ich bin neu hier und durch meine Problemsuche auf dieses Forum gestoßen. Nachdem ich hier unzählige Threads zur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden