Parksensoren

Diskutiere Parksensoren im Zubehör Forum im Bereich Avensis Drumherum (T22, T25 und T27); Hallo Zusammen! Hab mir vor 2 Wochen den Toyota Parkpiloten einbauen lassen (4 Sensoren hinten). Leider funktioniert er irgendwie nicht - dem...

  1. Gast

    Gast Guest

    Hallo Zusammen!

    Hab mir vor 2 Wochen den Toyota Parkpiloten einbauen lassen (4 Sensoren hinten). Leider funktioniert er irgendwie nicht - dem piepsen nach steht man immer auf 20cm an einem Hindenis, auch wenn sich die nächsten 10m nichts hinter dem Auto befindet.
    Haben vorige Woche versucht den Parkpiloten beim Händler neu zu kalibrieren - hilft nicht.
    Jetzt hat mein Händler die Elektronik neu bestellt (vielleicht liegts daran, daß die Elektonik "Made in Italy" ist).
    Hat irgendjemand ähnlich Erfahrungen gemacht.

    Bin mit einem Previa gefahren - dort geht's super!
    Ist aber auch der Parkpilot, der ab Werk eingebaut ist - gibt's beim AV angeblich nicht.

    Grüße
    Martin aus A
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jojo

    jojo Guest

    erst mal willkommen hier im Forum.
    Wenn du die Suchfunktion benutzt, so wirst du hier auf zig gute Beiräge zu diesem Thema stoßen

    Viel Erfolg
     
  4. Gast

    Gast Guest

    Entschuldigen Sie mir für meine slechtes Deutsch, aber ich komme aus Belgiën.
    Wir haben auch eine Avensis T25 2.0D4D kombi (es ist der Wagen meinen Vater, aber ich brauche der Wagen auch.

    Wir haben auch die 4 parksensoren und eine anhängerkupplung, und es geht perfect. Auf 40cm es piept sehr schnell, wann wir auf 3 cm stehen gibt es kein gepiep mehr, aber eine töne.

    Grüssen
    Thomas
     
  5. #4 StG (DD), 15.02.2004
    StG (DD)

    StG (DD) Guest

    vielleicht wurden die Sensoren mit zuviel Neigung nach unten verbaut. Sie sollten ca. 5° nach oben schauen, ansonsten erkennen sie die Straße bereits als Hinderniss.

    Stephan
     
  6. erwin

    erwin Guest

    Zitat:
    vielleicht wurden die Sensoren mit zuviel Neigung nach unten verbaut. Sie sollten ca. 5° nach oben schauen, ansonsten erkennen sie die Straße bereits als Hinderniss.

    Stephan


    Genau dieses Problem habe ich im Thread vom ParkBoy 4 bereits angesprochen. Die Einbauanleitung von Inpro ist hier falsch, die 5 Grad Unterlegscheiben sind zu wenig. Aber das erklärt nicht das angesprochene Minimalentfernungs-Piepsen.
    Meine Bodenechos waren bei 65 - 70 cm Entfernung. Unter 50cm könnte das gar nicht sein, weil alleine die Stoßstange so hoch ist.
    Bei mir hat die Rücknahme der Empfindlichkeit für die mittleren Sensoren geholfen. Wenn ich einmal Zeit habe, möchte ich aber die 5 Grad Keile gegen 10 Grad tauschen.
    Erwin
     
  7. Gast

    Gast Guest

    Hallo AV-ler!

    Danke für die Tips!
    Werde das Thema mit der Sensorenneigung einmal mit meinem Händler diskutieren. Er ist sehr bemüht, alle Problemchen zu lösen - leider hat er - nach eigener Auskunft -mit den Sensoren bisher keine Erfahrung - sind die ersten, die er eingebaut hat.

    Halte Euch auf dem Laufenden

    Grüße
    Martin
     
  8. #7 SMILE of KAL, 15.02.2004
    SMILE of KAL

    SMILE of KAL Guest

    Also ich tippe auch auf die Sensorneigung. Habe dieses Problem bei meinem jetzigen Fahrzeug nicht.
     
  9. Gast

    Gast Guest

    [​IMG] Hallo Zusammen!

    Meine Parksensoren funktionieren (endlich)!
    Grund für die Fehlfunktion war, daß Toyota in A 2 unterschiedliche Systeme ausliefert, das eine aus Japan, das andere aus Italien. Da die Sensoren unterschiedlich funktionieren, müssen sie auch unterschiedlich auf der Stoßstange positioniert werden. Bei meinem Fahrzeug war das problem, daß irrtümlicherweise die Italienischen Sensoren mit der positionierung der Japanischen Sensoren eingebaut wurden - und das kann einfach nicht funktionieren.

    Nach dem Umbau funktioniert das system einwandfrei.

    PS: Von system her sind die Japanischen zu bevorzugen, denn die warnen jetzt mit unterschiedlichen Tönen, je nachdem welcher Sensor gerade anspricht (Mitte od. Eck).

    Viele Grüße
    Martin
     
  10. #9 <b>User gelöscht!</b>, 21.03.2004
    <b>User gelöscht!</b>

    <b>User gelöscht!</b> Guest

    Hallo,

    bei der Entscheidung, welche Ausstattungsvariante ich für den AV wähle, kam ich auch auf Parksensoren. Ich lese hier immer vom Einbau von 4 Parksensoren. Mein Händler sagte mir aber, dass 3 Parksensoren (hinten) reichen, wenn ich keine Anhängekupplung dran habe. Ist es tatsächlich so, dass 3 Parksensoren reichen oder soll ich auf 4 Parksensoren bestehen? [​IMG]

    Gruss
    Stephan
     
  11. #10 StG (DD), 21.03.2004
    StG (DD)

    StG (DD) Guest

    Zitat:
    Hallo,

    bei der Entscheidung, welche Ausstattungsvariante ich für den AV wähle, kam ich auch auf Parksensoren. Ich lese hier immer vom Einbau von 4 Parksensoren. Mein Händler sagte mir aber, dass 3 Parksensoren (hinten) reichen, wenn ich keine Anhängekupplung dran habe. Ist es tatsächlich so, dass 3 Parksensoren reichen oder soll ich auf 4 Parksensoren bestehen? [​IMG]

    Gruss
    Stephan


    Da die Sensoren einen Erfassungswinkel kleiner 180° haben, bilden sich tote Winkel, in denen nichts erfasst wird. Je mehr Sensoren, umso kleiner die toten Räume, nicht umsonst haben Mercedes vorn 6 Sensoren, ist einfach genauer und sicherer.

    Stephan
     
  12. Gast

    Gast Guest

    Hmm, Deinen Händler versteh ich nicht, dem müßte doch daran gelegen sein, Dir 4 aufzuschwatzen. [​IMG]
    Nee, aber im Ernst, Du sprichst ja selbst schon das Thema AHK an. Bist Du Dir sicher, das Du eine solche nie anbauen wirst? Oder, wenn Du den Wagen mal verkaufen willst, denk ich sind die Chancen höher, wenn 4 anstatt 3 verbaut sind. Der nächste Besitzer mag vielleicht eine AHK haben. Andererseits was auch für 4 spricht, wenn Du in eine Parklücke fährst und hinter dir steht ein Zweirad, dann steht das ja nicht mittig, sondern eher in Richtung Bordsteinkante, im Bereich zwischen dem äußeren und dem 2. Sensor, oder genau hinter dem 2. Sensor. Oder Thema Poller, bei dem Pollerwahn den unsere Stadtväter und andere Beamte entwickeln, denk ich sind 4 auch besser.

    Steffen
     
  13. #12 <b>User gelöscht!</b>, 21.03.2004
    <b>User gelöscht!</b>

    <b>User gelöscht!</b> Guest

    Ja, die Aussage deckt sich in etwa mit dem, was ich mir schon gedacht habe. Werde noch mal mit dem Händler reden und auf 4 Parksensoren bestehen. [​IMG]

    Stephan
     
  14. #13 Reinhart, 24.03.2004
    Reinhart

    Reinhart Guest

    Zitat:
    [​IMG] Hallo Zusammen!

    das eine aus Japan, das andere aus Italien. - und das kann einfach nicht funktionieren.

    Eck).

    Viele Grüße
    Martin


    Kann ja nicht
    [​IMG] funktionieren.
    Stellt euch mal vor, wie die sich unterhalten hai tschu, worauf der Italiener sagt: Molto bene [​IMG] [​IMG]
    Schön, daß sie jetzt funktionieren.
    Langenscheidt machts möglich.
    Gruß [​IMG]
    Reinhart
     
  15. Gast

    Gast Guest

    Halli hallo hallöle alle miteinander,
    ich bin nun der neue in dieser Gemeinde und habe natürlich auch gleich die erste Frage an diese Gesellschaft. Wie sieht es mit der Garantieleistung aus, wenn ich mir von einem unabhängigen Händler (A.T.U) eine Einparkhilfe einbauen lasse?
     
  16. #15 bigbigj, 27.03.2004
    bigbigj

    bigbigj Routinier

    Dabei seit:
    14.07.2003
    Ort:
    Büdelsdorf
    Fahrzeug:
    T25 Combi Exe 2.0 | Honda CM2
    Tag [​IMG]

    beim Avensis von meinem Vater piept es beim anlassen bzw. da wo das Leben rund um den Tacho ausbricht. Dies circa solange bis die letzte Leuchte erloschen ist, dann ist ruhe...
    Der Händler schiebt dieses Piepen auf die Parkhilfe und sagt, dass es normal sei [​IMG]

    Bei wem mit Parkhilfe piept es beim Anlassen auch?

    MfG Jan, der aus einer Region mit 16% Markanteil von Toyota kommt

    P.S. das Piepen kommt von da wo auch das Piepen beim rückwärtsfahren herkommt
     
  17. #16 StG (DD), 27.03.2004
    StG (DD)

    StG (DD) Guest

    Zitat:
    Halli hallo hallöle alle miteinander,
    ich bin nun der neue in dieser Gemeinde und habe natürlich auch gleich die erste Frage an diese Gesellschaft. Wie sieht es mit der Garantieleistung aus, wenn ich mir von einem unabhängigen Händler (A.T.U) eine Einparkhilfe einbauen lasse?


    ATU müsste die Garantie auf ordentliche Anbringung übernehmen, dass heißt, wenn Dein Händler Fusch feststellt, der mit dem Einbau der Sensoren zusammenhängt, dann ist ATU gewährleistungspflichtig. Die Garantie des restlichen Fahrzeugs erlischt damit nicht (es sei den es brennt ab, weil ATU durch unsachgemäße Installation einen Kabelbrand verursacht hat, das dürfte dann aber schwer nachzuweisen sein).
    Warum lässt Du es nicht beim Händler einbauen, Du kannst Ihm ja die Parksensoren auf den Tisch legen, er kennt sich mit dem Fahrzeug sicher besser aus als ATU (gerade die Plastiknasen an der Stoßstange sind sehr empfindlich)

    Stephan
     
  18. Gast

    Gast Guest

    Hallo Stephan,

    ich habe mit den Händlern in und um Berlin keine guten Erfahrungen gemacht.Es mag daran liegen, daß ich einen Reimport habe.Oder der Service ist dermaßen im Keller, daß man sich schon garnicht mehr traut nachzufragen.Ein Beispiel:Wollte Tageslicht rausnehmen lassen.Vor einem halben Jahr=Angebot 25€,halbe Stunde Arbeitszeit.Der selbe Händler vor einer Wo.=Angebot 130€,2Stunden Arbeitszeit.

    Da verliert man das Vertrauen.Generell habe ich das Gefühl,daß man als Kunde bei Toyota nur der "Auf den Sack geher"ist.Aber das ist natürlich alles Subejektiv.Ich wünsche euch bessere Erfahrungen.
    Ansonsten Danke für den Rat.

    Ciao :
     
  19. Gast

    Gast Guest

    Zitat:
    Tag [​IMG]

    beim Avensis von meinem Vater piept es beim anlassen bzw. da wo das Leben rund um den Tacho ausbricht. Dies circa solange bis die letzte Leuchte erloschen ist, dann ist ruhe...
    Der Händler schiebt dieses Piepen auf die Parkhilfe und sagt, dass es normal sei [​IMG]

    Bei wem mit Parkhilfe piept es beim Anlassen auch?

    MfG Jan, der aus einer Region mit 16% Markanteil von Toyota kommt

    P.S. das Piepen kommt von da wo auch das Piepen beim rückwärtsfahren herkommt


    Auch bei mir beim Anlassen kurzes Piepen. Habe Parkboy IV eingebaut bekommen.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 bigbigj, 27.03.2004
    bigbigj

    bigbigj Routinier

    Dabei seit:
    14.07.2003
    Ort:
    Büdelsdorf
    Fahrzeug:
    T25 Combi Exe 2.0 | Honda CM2
    definiere kurzes piepen [​IMG]

    bei uns sind so 4 - 6 sekunden

    MfG Jan
     
  22. #20 <b>User gelöscht!</b>, 27.03.2004
    <b>User gelöscht!</b>

    <b>User gelöscht!</b> Guest

    Hallo,

    war heute bei meinem Händler und haben mir einen Avensis bestellt. [​IMG] Dazu habe ich gleich 4 Parksensoren für die hintere Stoßstange geordert. Mein Händler empfahl mir die Parksensoren mit akustischer und optischer Anzeige (Mehrpreis: 30 €). Diese werden beim Einbau gleich in Wagenfarbe lackiert. Hat jemand schon Erfahrung mit der optischen Anzeige. Wo ist der sinnvollste Platz für die Anzeige (beim Rückspiegel, vorne auf der Ablage oder bei der Mittelkonsole?). [​IMG]

    Gruss Stephan
     
Thema:

Parksensoren

Die Seite wird geladen...

Parksensoren - Ähnliche Themen

  1. Einparksensoren hinten defekt

    Einparksensoren hinten defekt: Hallo, ich fahre einen Avensis T25 Bj. 2007 mit serienmäßig verbauten Parksensoren. Seit Winter habe ich das Problem, das bei den hinteren...