Neues Auto, 400 km und ein komisches Geräusch...

Diskutiere Neues Auto, 400 km und ein komisches Geräusch... im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Guten Morgen zusammen, ich fahre gerade bei der Arbeit auf den Hof, schlage das Lenkrad leicht rechts ein und auf einmal gibt das ein krasses...

  1. PatBre

    PatBre Guest

    Guten Morgen zusammen,

    ich fahre gerade bei der Arbeit auf den Hof, schlage das Lenkrad leicht rechts ein und auf einmal gibt das ein krasses Geräusch von der Vorderachse.
    Ich könnte schwören das war vorne links. Ich weiß nicht wie ich das Geräusch beschreiben soll...ich würde sagen wie eine feste Bremse.
    Auf jeden Fall Metall auf Metal.

    Das hörte sich schon fast wie ein "tuuuuuut" bei einem Dampfer an. War im Innenraum sehr deutlich zu vernehmen.
    Kann da jemand was mit anfangen? Der Wagen ist ja neu und ich möchte nicht überstürzt zur Werkstatt fahren und Probleme melden.
    Vieleicht hat ja jemand eine Idee.
    Danke schon einmal.

    Gruß
    Patrick
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    hatte mal bei einem Auto bei Lenkeinschlag ein "jaulendes" Geräusch. War irgendwas mit der Servopumpe, bzw. dem Riemen der die antrieb.

    Vielleicht etwas in der Richtung? Lässt es sich denn reproduzieren?

    Ich würde auf jeden Fall mal einen Meister draufgucken lassen.

    VG
    papaop
     
  4. #3 jg-tech, 19.09.2012
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Also,

    erstens, wenn es ein neues Auto ist ---> Werkstatt gucken lassen (Garantie). Zweitens, wenn es ein T27 ist, der hat keine hydraulische Servopumpe (über Keilriemen) mehr, da elektro-Servo. Könnte also was anderes sein.

    Egal wie, fahr damit mal zur Werkstatt und lass den Meister schauen. Ist zwar blöd (Zeit, Weg etc.), aber die beste/optimalste Lösung.

    Gruß Jörg
     
  5. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 20200 km
    Verbrauch:
    Nein, es ist ein Golf 4 (siehe Profil)! :rolleyes:


    Prog
     
  6. #5 jg-tech, 19.09.2012
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    .... :) Golf 4 und neu (400KM)... :)

    Aus welchem Museum wurde denn der gestohlen??? :schock:
     
  7. #6 WhiteTourer, 19.09.2012
    WhiteTourer

    WhiteTourer Profi

    Dabei seit:
    17.07.2011
    Ort:
    66265 Heusweiler-Dilsburg
    Fahrzeug:
    AVENSIS TOURER - T27 2.0 D-4D
    Verbrauch:
    Hallo Patrick,

    Geräusche zu beschreiben ist immer schwer. Und hier dann per Ferndiagnose direkt die richtige Lösung bereithalten auch.

    Daher mein Lösungsansatz:

    a) versuch das Geräusch zu reproduzieren. Kommt es immer bei einem bestimmten Lenkeinschlag vor kannst Du das such der Werkstatt "vormachen"

    b) wenn möglich mal hinter den Reifen schauen. Lenkrad ganz einschlagen, nachsehen, andere Richtung, auch nachsehen. Dinge die im Weg hängen oder irgendwie vom regelmäßig vm Reifen berührt werden müsste man dann schon erkennen können.

    c) Werkstatt. Wenns um die Ecke ist kann man mal schnell vorbei fahren, bei weiteren Strecken würde ich das eher machen wenn man in der Nähe ist oder es regelmäßig auftritt.

    Eine MÖGLICHE Ursache könnte z.B. eine Verrostete Bremse sein, wenn der Wagen 1-2 Tage im feuchten stand. Das "Rubbeln" beim langsamen rollen bei getretener Bremse könnte man als ein Dampfer-TRööt empfinden. Ist aber vollkommen unkritisch!

    Viele Grüße

    Martin
     
  8. PatBre

    PatBre Guest

    Ich danke euch für die schnellen Antworten.
    Ich werde nach Feierabend mal probieren das Geräusch nachzustellen.
    Ohne würde ich nicht in die Werkstatt fahren.

    Ich arbeite selber im IT-Support-Bereich und ich kenne das wenn man eine völlig wilde Problembeschreibung bekommt und das Gegenüber da nichts mit anfangen kann und das Problem auch nicht reproduzierbar ist.

    Der Wagen stand nicht wirklich lange, so das ich eine verrosstete Bremse ausschließen würde. Zumal dieses Geräusch nach 15km Stadtfahrt kam.
    Das ihr das schwer beurteilen könnt, kann ich verstehen. Nur das ist mein erster Neuwagen und ich reagiere manchmal auch zu panisch glaube ich.
    Aber beunruhigt hat mich das Tuten dann doch muss ich zugeben.

    @all Ich habe mein Profil angepasst :bier:
     
  9. #8 avensisd4dftl, 19.09.2012
    avensisd4dftl

    avensisd4dftl Routinier

    Dabei seit:
    25.05.2010
    Ort:
    Arnsdorf
    Fahrzeug:
    Opel Zafira Family Plus
    Hallo, wenn ich Frauchen ab und zu auf Arbeit fahre muss ich um wieder auf die öff. Strasse zu kommen ein ganzes Stück Rückwerts fahren. Wenn ich dabei leicht bremse hört sich das bei mir auch wie Trööt an. Ich denke mal das kommt durch die Bremsbeläge.
     
  10. #9 jg-tech, 19.09.2012
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ....na herzlichen Glückwunsch. Und MDS (CVT) :thumbsup: :thumbup: :kn: .

    Übrigens in Parkhäusern, Stadtverkehr etc. kann man bei offenem Fenster und "Schrittgeschwindigkeit" ein turbinenartiges Pfeifen des MD-S hören. Das ist aber normal ;) .

    Gruß Jörg
     
  11. #10 Brösel, 19.09.2012
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Vielleicht hat sich auch kurz ein Steinchen zwischen Bremsbeläge und -scheibe verklemmt.

    Brösel
     
  12. PatBre

    PatBre Guest

    Hmm...das könnte gut sein. In der Straße vorher lagen ein paar Kiselsteine vom Kieslaster auf der Straße...wäre also gut möglich.
    Ich drehe nachher auf dem Hof ein paar Runden und versuche das nachzustellen.
    Fremdkörper habe ich auch keine gefunden zwischen den Reifen.
    Vielen Dank noch einmal für eure Ideen. Bin schon fast wieder beruhigt :danke:
     
  13. PatBre

    PatBre Guest

    So, ich konnte das Geräusch nun mehrmals wahrnehmen. Auch meine Frau hat das tuuten heute zweimal gehört.
    Es ist nur bei sehr langsamer fahrt zu hören. Also Schrittgeschwindigkeit etwa.
    Man steht leicht auf der bremse und es tuuutet richtig einmal kurz.

    Kieselsteine oder Fremdkörper kann ich inzwischen ausschließen.
    Wenn der Wagen ein wenig gestanden hat und wir losfahren, hört man manchmal so ein leises klong.
    Als wenn die bremse nicht ganz los war.

    Leider lässt auch das sich nicht erzwingen. Meint ihr ich sollte in die Werkstatt oder kann das auch daran liegen das die bremsen noch nicht eingefahren sind?

    Gruß Patrick
     
  14. Mandi

    Mandi Labertasche des Forums

    Dabei seit:
    01.07.2009
    Ort:
    Thüringen
    Fahrzeug:
    Golf 7 1.4 TSI DSG HL R-line/Golf 6 1.2 TSI Match/ Ex: Avensis Combi 2.0 MD-S Executive
    Verbrauch:
    Sehr seltsam :**
    Das Aktivieren des VSC bei ca. 20km/h ist es aber nicht,oder?
    Das ist dann aber mehr ein klack...

    Sandro
     
  15. #14 Jodokus, 25.09.2012
    Jodokus

    Jodokus Fortgeschrittener

    Dabei seit:
    01.10.2009
    Fahrzeug:
    Avensis Combi T27 D-2.2
    Verbrauch:
    Das ist der Bremssattel. Der hat ein bischen viel Spiel. Ist zwar unnötig, aber ist nichts schlimmes. Und ist auch kein Toyotaproblem. Das habe ich zum ersten mal an einem 3er BMW gesehen. Ich dachte damals auch, das was kaputt sei.

    Gruß Jodokus
     
  16. PatBre

    PatBre Guest


    Ich denke du meinst das automatische verschließen der Türen oder?
    Nein das ist es nicht. Es ist ein metallisches tuuut.
    Heute zweimal bei Schrittgeschwindigkeit und warmen Motor.
     
  17. Mandi

    Mandi Labertasche des Forums

    Dabei seit:
    01.07.2009
    Ort:
    Thüringen
    Fahrzeug:
    Golf 7 1.4 TSI DSG HL R-line/Golf 6 1.2 TSI Match/ Ex: Avensis Combi 2.0 MD-S Executive
    Verbrauch:
    Ne du,die Türen machen kluck....ich meinte das VSC beim ersten Losfahren ;)


    Sandro :D
     
  18. PatBre

    PatBre Guest

    Hehe, Google sei dank.
    Jetzt weiß auch ich was VSC ist :)
    Kann sein das es das "klack" ist was ich beim losfahren ab und zu höre.
    Das macht mir auch nicht wirklich sorgen. Eher das getröte ab und zu.
    Und ich weiß genau, wenn ich in die Werkstatt fahre kommt das Geräusch nicht und ich steh da wie Ochs vorm Berg...
     
  19. Mandi

    Mandi Labertasche des Forums

    Dabei seit:
    01.07.2009
    Ort:
    Thüringen
    Fahrzeug:
    Golf 7 1.4 TSI DSG HL R-line/Golf 6 1.2 TSI Match/ Ex: Avensis Combi 2.0 MD-S Executive
    Verbrauch:
    Dann hätten wir das eine ja mal geklärt-nun bin ich aber auf das andere gespannt! ;)

    Sandro
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 20200 km
    Verbrauch:
    Wer oder was ist Google? :D
    Wir bieten in diesen Fällen ebenso Hilfe: Abkürzungsthread

    Prog
     
  22. #20 jg-tech, 26.09.2012
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...genau. Nach jedem neuen Anlassen (Zündung einschalten, egal ob kalt oder Warm) und erneutem Losfahren wird bei ca. 15-20 KM/h das ABS/VSC System gestartet/getestet. Jetzt in der dunklen Jahreszeit sehe ich das morgens sogar am kurz dunkler werdenden Licht (bei Halogen, bei Xenon wird es nicht sichtbar sein wegen dem elektron. Steuergerät).
    Kommt dieses Geräusch (bei Schrittgewindigkeit) wenn Du noch auf der Bremse stehst? Ich habe so was ähnliches an einer bestimmten Stelle (Ampelkreuzung mit abschüssiger Strasse), wenn ich die Bremse gerade löse. Da knurrt oder brummt/tuutet es von vorn (Bremsscheiben). Das ist aber normal. Kommt vom Bremsbelag/Bremssattel, wenn der Belag die Bremsscheibe gerade "loslässt". Die Bremsklötzer/Bremsättel haben etwas Spiel und dadurch kann es bei einem bestimmten Bremsdruck zu diesem Effekt (Resonanz) führen.

    Gruß Jörg (dem sein AV auch manchmal knurrt ;) )
     
Thema:

Neues Auto, 400 km und ein komisches Geräusch...

Die Seite wird geladen...

Neues Auto, 400 km und ein komisches Geräusch... - Ähnliche Themen

  1. Neues Auto gesucht

    Neues Auto gesucht: Hallo, Mein Name ist Jan und ich bin 34 Jahre alt und wohne im schönen Ruhrgebiet. Ich bin in den letzten Jahren jobbedingt viele km gefahren und...
  2. Mein neues "Rentner-Auto" - der RX450h...

    Mein neues "Rentner-Auto" - der RX450h...: Hallo Forengemeinde, nach fast sieben Jahren hat mich mein treu dienender AV (Travel D-4D) mit 125.500 km Laufleistung verlassen. Warum? Weil ich...
  3. neues Gehäuse ZV, Knöpfe abgefallen

    neues Gehäuse ZV, Knöpfe abgefallen: Hallo, hat zufällig jemand eine Quelle, wo mann ein neues Gehäuse für den ZV Sender herbekommt ? Bei meinem sind die Knöpfe abgefallen, die in...
  4. T27 Auspuffblende - was Neues auf dem Markt?

    T27 Auspuffblende - was Neues auf dem Markt?: Moin, habe den T27 2.2. Diesel und neulich mal bei einem vorbeifahrenden T27 eine chromige Auspuffblende gesehen, die ganz nett war - was gibts...
  5. Neues Radio muss her, brauche bitte Unterstützung

    Neues Radio muss her, brauche bitte Unterstützung: Gestern ist das Original Radio ausgestiegen, Toyo hat es eingeschickt zur Rep. ( auf Kulanz ) Sollte das teil nicht Reparabel sein werde ich wohl...