Nebelschlussleuchte funktioniert nicht mehr

Diskutiere Nebelschlussleuchte funktioniert nicht mehr im Avensis T22 Forum im Bereich Familienbande; Hallo Hab mal eine Frage zum Avensis T22 D4D, meine Nebelschlussleuchten funktionieren nicht mehr, aber wenn ich sie einschalte klickt ein Relais,...

  1. #1 StrikerAlex, 28.01.2009
    StrikerAlex

    StrikerAlex Guest

    Hallo
    Hab mal eine Frage zum Avensis T22 D4D, meine Nebelschlussleuchten funktionieren nicht mehr, aber wenn ich sie einschalte klickt ein Relais, aber am Armaturenbrett und hinten leuchtet nichts?
    Hat jemand eine Ahnung woran das liegen könnte oder wo man Informationen über Toyota herbekommt? Am besten wären natürlich Programme oder wenigstens Stromlaufpläne zum nachschauen, wo bekomm ich sowas her?
    Bin über jede Antwort dankbar.

    Gruß Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 goescha, 28.01.2009
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    schon mal die Birnen und Sicherungen überprüft? Das wäre meine erste Tat bevor ich den Kabelbaum zerlege.

    Gruß Götz
     
  4. #3 StrikerAlex, 28.01.2009
    StrikerAlex

    StrikerAlex Guest

    Ja da hab ich schon nachgeschaut die Sicherungen wo damit zu tun haben könnten sind in Ordnung, auch meine Lampen sind alle noch ganz.
    Ich hab eine Ahk, vielleicht hat es ja damit zu tun. Es kommt auch gar keine Spannung hinten an den Steckverbindungen an. Das hab ich schon mal überprüft.

    Gruß Alex
     
  5. #4 Urlauber51, 02.02.2009
    Urlauber51

    Urlauber51 Guest

    Was meinst du mit Steckverbindern? An den Rücklichtern oder an der AHK?
    In der Steckdose der AHK ist eine Feder eingebaut, die die NSL des Autos deaktiviert, sobald ein Anhänger drin steckt. Vielleicht hast du einen Adapter von 13 auf 7polig drin? Ist bei unserem Avensis mal gewesen und der TÜV hat das Problem nicht gefunden.
    Andererseits bricht diese Feder auch ab und zu mal. Hab ich bei meinem alten Opel mal gehabt.

    Gruß Martin
     
  6. #5 StrikerAlex, 03.02.2009
    StrikerAlex

    StrikerAlex Guest

    hallo
    komisch ist halt nur das die Armaturenbrettanzeige für die Nebelschlußleuchte auch nicht funktioniert, die Birne ist in Ordnung.
    Steckverbinder hinten, wo die AHK mit angeschlossen ist da hab ich gemessen.

    Muß mal das Relais prüfen ob das wirklich durchschaltet, weil danach nichts mehr funktioniert.
     
  7. #6 Urlauber51, 03.02.2009
    Urlauber51

    Urlauber51 Guest

    Du hast alle Sicherungen im Fußraum geprüft, richtig?
    Bei meinem Daihatsu Sirion ist die Sicherung der Nebelschlussleuchte im Sicherungskasten im Motorraum. Vielleicht wäre das noch möglich, immerhin ist die Elektrik bei Daihatsu genauso von Denso, ausschließen würd ichs nicht.
    Nachschauen kann ich grad net, der Avensis ist dauernd unterwegs (Vater=Rentner, immernoch 40tkm/Jahr).
    Morgen Abend komm ich früher von der Uni, vll treff ich ihn dann noch an.

    Gruß Martin
     
  8. #7 StrikerAlex, 17.02.2009
    StrikerAlex

    StrikerAlex Guest

    Hallo, hab das Problem inzwischen mal gefunden.
    War doch eine Sicherung defekt und zwar die "EFI"-Sicherung, neue rein Nebelschluß geht wieder. Aber diese Sicherung ist eigentlich nicht für die Nebelschlußleuchte, steht auch nirgendwo was darüber.
    Trotzdem vielen Dank für die Antworten

    Gruß Alex
     
  9. #8 klaus84183, 05.01.2011
    klaus84183

    klaus84183 Guest

    Guten Abend, Kollegen!

    Habe ähnliches Problem wie meine Vorgänger! (Auch AHK, EFI und sonstige Sicherung i.O., kein Strom an Lämpchen).
    Welche Feder in der AHK könnte abgebrochen sein? Weitere Fehlerursachen???

    Dank euch,
    K.
     
  10. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Beitrag von klaus84183 mit bereits vorhandenem Thread gleichen Themas zusammengefügt.

    @klaus84183
    Hättest du den Text beim Eröffnen deines neues Threads gelesen hättest du diesen Thread hier wohl gefunden. ;)


    Prog
     
  11. cckarl

    cckarl Guest

    Hallo Alex! Wo sitzt denn die EFI-Sicherung? Hab das gleiche Problem, nur dass bei mir die Kontrolleucht am Armaturenbrett leuchtet, die NSL aber nicht! Gruss aus Austria
     
  12. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    @cckarl
    Alex ist wohl selten im Forum (letzter Zugriff 04.11.2010). Am besten, du schickst ihm zusätzlich eine E-Mail.

    Aber vielleicht kann ja auch jemand anderes deine Frage beantworten.


    Prog
     
  13. #12 HarryBrombach, 27.02.2013
    HarryBrombach

    HarryBrombach Guest

    Gemäss meiner "Betriebsanleitung" sitzt die EFI Sicherung im Motorraum und hat die Nummer 11
    (Vierte Reihe, dritte von links)
    Aber welches ist das Relais?
    In der "Betriebsanleitung" sind zwar die Relais benummert, aber nicht benannt. Benannt sind nur die Sicherungen.
    Weiss jemand eine Übersetzung?
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 HarryBrombach, 27.02.2013
    HarryBrombach

    HarryBrombach Guest

    Zur nicht funktionierenden Nebelschußleuchte:
    Bei meinem T22 lag es an der Anhängersteckdose. Ich habe vor Zeiten die 21-polige Steckdose abmontiert und durch eine 7-polige ersetzt, weil ich nur diesen kleinen antiken Anhänger habe und gebrauche. Dabei habe ich alle nicht benötigten Kabel abgeschnitten und lose gelassen. In meinem Kabelsatz zur AHK Steckdose ist es ein weißes Kabel, welches das Potential vom Schalter heranbringt und ein schwarzes, welches zu den Lampen geht. Beide Kabel verlötet und schon brennen die Nebelschlußleuchten wieder.
    Großen Dank an das Forum. Ohne Euch hätte ich den Fehler niemals gefunden.
     
  16. #14 Brösel, 27.02.2013
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Wow, was hatte der Vorbesitzer denn für einen Anhänger? Eine Rollende Diskothek? Alle "normalen" Anhänger begnügen sich mit max. 13 Polen. :)

    Brösel - Schelm :D
     
Thema: Nebelschlussleuchte funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. toyota yaris nebelschlussleuchte

    ,
  2. nebelschlussleuchte defekt ursachen

    ,
  3. toyota yaris nebelschlussleuchte defekt

    ,
  4. toyota corolla verso nebelschlussleuchte
Die Seite wird geladen...

Nebelschlussleuchte funktioniert nicht mehr - Ähnliche Themen

  1. Yatour-AUX-Adapter funktioniert nicht am WH 8403 im T22

    Yatour-AUX-Adapter funktioniert nicht am WH 8403 im T22: Hallo, liebe Toyotagemeinde, ich habe folgendes Problem - für die Urlaubsfahrt möchte ich das originale Toyota-Kassettenradio WH 8403 unseres...
  2. Funkfernbedienung: Türöffner funktioniert nicht immer?

    Funkfernbedienung: Türöffner funktioniert nicht immer?: Hallo Leute, seit kurzem funktioniert meine Türöffnung- und auch schließung mit meinem Funkfernbedienung (Original-Schlüssel) nicht mehr oder nur...
  3. Wischwasser Heckscheibe funktioniert nicht mehr

    Wischwasser Heckscheibe funktioniert nicht mehr: Hallo zusammen, nach der ganzen Dacia Diskussion, jetzt mal ein wirkliches Problem von mir. Gestern habe ich gemerkt, dass hinten kein...