Motorprobleme nach nur 900 km

Diskutiere Motorprobleme nach nur 900 km im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Leider bin ich mit meinem AV nicht mehr so zufrieden. Mußte ihn am Samstag abend abschleppen lassen und das mit nur 900 !!! Kilometer. Grund:...

  1. Gast

    Gast Guest

    Leider bin ich mit meinem AV nicht mehr so zufrieden. Mußte ihn am Samstag abend abschleppen lassen und das mit nur 900 !!! Kilometer.

    Grund:

    Motorprobleme: nagelt wie ein Traktor, vibriert wie blöd und zieht nicht richtig beim Gasgeben.

    Ich habe dann bei der Toyota-Hotline angerufen (Eurocare oder wie das heißt). Die haben dann den Abschlepper geschickt.

    Muß jetzt warten was mein Händler am Montag sagt

    Langsam kommt wir der Verdacht, dass die Toyota-Pannenstatistik deshalb so gut ist, weil sich die Toyotafahrer beim Toyotaservice und nicht z.B. beim ADAC melden.

    Gruß vom Gefrusteten

    Steffen [​IMG]
     
  2. #2 Suitcase, 20.03.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Schon wieder ein Diesel. Langsam bestätigt sich mein Verdacht, dass hauptsächlich die Diesel Schwierigkeiten mit dem Motor oder dessen Elektronik haben.

    Guido
     
  3. #3 goescha, 20.03.2005
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    900km!! Toll!! Das ist ja richtig weit. Mein Verdacht bestätigt sich auch immer mehr, der Toyota ist kein Toyota mehr.

    Gruß Götz
     
  4. #4 Anemonis, 20.03.2005
    Anemonis

    Anemonis Guest

    Zitat:Schon wieder ein Diesel. Langsam bestätigt sich mein Verdacht, dass hauptsächlich die Diesel Schwierigkeiten mit dem Motor oder dessen Elektronik haben.

    Guido




    Ja, die Avensis- Diesel sind sehr anfällig für Probleme aller Art.
    Die Benziner laufen einfach besser.
    Das zieht sich wie ein roter Faden durch unser Forum
    [​IMG]


    @ huhu

    hört sich nach Elektronik- Problem an.
    Hast ja Garantie
    [​IMG]


    anemonis
     
  5. #5 Alex-T25, 20.03.2005
    Alex-T25

    Alex-T25 Guest

    @Huhu,
    waren eigentlich irgendwelche Lampen an?
    Motorkontrolleuchte oder so?
     
  6. #6 Mr.Bad Guy, 20.03.2005
    Mr.Bad Guy

    Mr.Bad Guy Guest

    Diesel!!!
    900 km mit einer Tankfüllung? [​IMG]
     
  7. #7 Hemm-Ohr, 20.03.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW M2 F87
    Nööö,23000km ohne jegliche Probleme mit einem Diesel!
    Außer Kleinkram(BC,Polster,.........)
    Das passiert aber immer nur mir...

    @huhu, dranbleiben,das kann es ja nicht sein.
    Hoffe für dich, das das ein einzelnes Erlebnis war...

    Uwe
     
  8. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Der Präsident von Toyota hat sich in einem Interview so geäußert, das man zwar einen guten Diesel hat, aber halt nach Toyotamaßstäben nicht so richtig zufrieden ist.Angeführt wird zwar das Abgasverhalten, aber bei überdurchnittlich vielen Problemen mit den Dieseln (und dem Rußfilter) scheinen die bei Toyota nicht allzu glücklich mit dem Thema Diesel zu sein.
    Der AYGO bekommt ja als Diesel den Peugeotmotor(1.4HDI).
    Warum wohl?
     
  9. #9 Toyopel, 20.03.2005
    Toyopel

    Toyopel Guest

    Zitat:Der Präsident von Toyota hat sich in einem Interview so geäußert, das man zwar einen guten Diesel hat, aber halt nach Toyotamaßstäben nicht so richtig zufrieden ist
    ...


    Das würde vielleicht auch erklären warum die großen Diesel erst jetzt kommen. [​IMG]


    Heino
     
  10. Gast

    Gast Guest

    Hallo,

    ich melde mich auch zu Wort.

    32000km gefahren und habe auch keine Probleme mit der Elektronik am Diesel hehabt.

    gruß

    carmar
     
  11. #11 Gilmore, 21.03.2005
    Gilmore

    Gilmore Guest

    Fahre jetzt auch schon fast 10000km damit und hatte noch keine Elektronik Probleme mit meinem Diesel,aber dafür eine undichte Ölfilterhalterung [​IMG]

    Bye Manuel
     
  12. Gast

    Gast Guest

    Zitat:Diesel!!!
    900 km mit einer Tankfüllung? [​IMG]


    LOL! [​IMG]


    If this should be true, huhu'd better start saving up for all the beers he is going to give away for posting it [​IMG]


    @ Huhu - I surely hope that you just been really unlucky and was given a monday-car
     
  13. Yami

    Yami Fortgeschrittener

    Dabei seit:
    07.02.2004
    Zitat:Hallo

    900km!! Toll!! Das ist ja richtig weit. Mein Verdacht bestätigt sich auch immer mehr, der Toyota ist kein Toyota mehr.

    Gruß Götz


    Stimmt leider,habe es zu späht bemerkt .

    Gruß Yami
     
  14. andy

    andy Guest

    Zitat:Nööö,23000km ohne jegliche Probleme mit einem Diesel!
    Außer Kleinkram(BC,Polster,.........)
    Das passiert aber immer nur mir...

    Uwe


    aaaaaber Uwe, bin ja auch noch da! hab sogar 26000 km
    ohne probleme! tröste dich, du bist sicher nicht aleine [​IMG]


    mvg Andy
     
  15. Gast

    Gast Guest

    Zitat:@Huhu,
    waren eigentlich irgendwelche Lampen an?
    Motorkontrolleuchte oder so?

    Lampen gingen keine an. Als ich heute morgen beim Händler war, hat er mir gesagt, dass die Karre nur auf 3 Zylindern läuft.

    Näheres kann ich wahrscheinlich aber erst morgen sagen.
     
  16. #16 goescha, 22.03.2005
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    warum Hdi? Die laufen und laufen und laufen und laufen und laufen.....!! Nie auch nur ein einziges Problem mit meinem Citroen Dieselmotor gehabt. Citroen ist nicht umsonst der größte Dieselmotorhersteller der Welt. Vielleicht kommt ja auch der 2.2 Liter von denen. [​IMG]


    Gruß Götz
     
  17. Gast

    Gast Guest

    Habe ich nicht irgendwo gelesen, dass dieser in Polen gebaut wird?
    Aber frag mich nicht von wem.
    Hat da jemand was genaueres?

    Gruß
    acryl
     
  18. hadeck

    hadeck Guest

    Nach nur 900 Kilometern liegt da wohl ein Montagefehler vor. Die geschilderten Probleme treffen oft auch auf Marderbisse zu. Deshalb muß es da nicht gleich allgemein Probleme mit der Technik geben. Habe unter der Haube zerbissene Gummiteile gefunden. Bislang läuft aber alles wie es soll. Werde bei wärmeren Temperaturen mal auf die Suche gehen. Glaube da hat auch einer Hunger gehabt.
     
  19. Gast

    Gast Guest

    Hier mal ein kurzer Zwischenstand:

    Eine Einspritzdüse muß ersetzt werden. Wann mein Wagen fertig wird, können die von der Werkstatt aber nicht sagen.

    Fahre zur Zeit einen Corolla als Leihwagen. Ich finde die Qualität dieses Wagens aber nicht besonders. Irgendwas knarzt da und das mit knapp über 6000km.

    Grüße ins Forum,

    Steffen
     
  20. Gast

    Gast Guest

    Macht mich nicht schwach!
    Ich habe gerade einen Peugeot 807 mit HDI wegen dauernder Probleme gewandelt! 2 Totalausfälle in den ersten 1000 KM. Sagt mir nicht, ich hätte den falschen Diesel gekauft.......

    Gruß aus Weeze
     
Thema:

Motorprobleme nach nur 900 km

Die Seite wird geladen...

Motorprobleme nach nur 900 km - Ähnliche Themen

  1. Avenesis T27 2016 Serviceanzeige KM zurückstellen

    Avenesis T27 2016 Serviceanzeige KM zurückstellen: Hallo, weiß Jemand, wie man die Serrviceanzeige - KM zurückstellt, bzw resetet? Fahrzeug Avenesis 2.0D Baujahr 2016 Danke
  2. Service 210.000 KM

    Service 210.000 KM: Bin bei ca. 210.000 KM was fällt alles in die Inspektion standardmäßig ein ? Unabhängig davon was man sonst noch findet. Gruß
  3. Ölwechsel nach den 1ten 1000 km?

    Ölwechsel nach den 1ten 1000 km?: Bei Toyo gibt es diesen 1ten Ölwechsel nicht mehr nach 1000km...ich habe heute bei ca. 780km nach dem Ölstand geguckt. Also schön braun sieht es...
  4. Unwucht ab 80 km/h

    Unwucht ab 80 km/h: Hallo Leute bin neu hier und möchte gleich mal ein hallo an alle senden.:thumbsup: Ich fahre seit acht Jahren einen Avensis Verso D4d und bin mit...
  5. Verbrauch von 8,4l/100 km mit dem 1,8er normal?

    Verbrauch von 8,4l/100 km mit dem 1,8er normal?: Hab den Wagen ja jetzt ca 3 Wochen, und hab im Schnitt 8,4l auf 100km. Ist das normal? Ich fahre eher Vorrausschauend, nicht über 100 und keine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden