2,0 D-4D: Motor springt nur sehr schwer an.

Diskutiere Motor springt nur sehr schwer an. im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Sitze in Düsseldorf. Gestern 300km gefahren alles wunderbar vorher nie Probleme. Heute morgen will ich das Auto starten, dreht der Anlasser nur...

  1. #1 T25_Micha, 16.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Sitze in Düsseldorf. Gestern 300km gefahren alles wunderbar vorher nie Probleme. Heute morgen will ich das Auto starten, dreht der Anlasser nur ganz ganz langsam und dann ist alles aus (hab über Nacht aber nichts angelassen, Batterieindikator ist noch grün.). Dann per startfilfe ohne Probleme angesprunge, 1 AStunde gefahren und ausgestellt. Nach 4 Stunden versucht anzumachen, 10 sekunden gejault und extrem geschüttelt. Das ganze Auto hat gewackelt und dann ging er an. Läuft dann ohne Probleme. Eben gerade schon wieder das gleiche. Was kann es sein, möchte morgen früh schnell weg wegen Terminen. Glühkerzen hinüber, Batterie alle?(Indikator sagt OK. Oder Kraftstoffleitung zu? Dafür zieht aber aber super durch.

    Hab nur EDGE Verbindung hier auf dem Laptop. Brauche schnellen Ratschlag.

    mfg micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. armin

    armin Profi

    Dabei seit:
    07.03.2004
    Tippe auf Batterie, wenn es noch die Erste ist, würde ich diese mal ersetzen. Es sind meist Yuasa Batterien verbaut. Wenn du viel weniger als 13,8V an der Batterie anliegen hast, so ist es die Batterie.(<12V)
    Glühkerzen kann man durchmessen, ob die noch o.k. sind. Die Glühkerze muss ca. 0,9-1 Ohm Widerstand bringen. Wenn defekt, dann unendlich.

    Bräuchtes also ein Multimeter um die beiden Sachen ausschließen zu können.


    Wenn das nichts hilft tippe ich auf Anlasser, der nicht mehr genügend Drehzahl liefert, bekanntes Problem beim 2,0er Diesel mit 116PS.
     
  4. #3 Michael, 16.04.2011
    Michael

    Michael Routinier

    Dabei seit:
    01.08.2010
    Ort:
    Baden-Württemberg
    Fahrzeug:
    T25 2.0 D-4D
    Eventuell Anlasser defekt. War bei mir auch sehr frühzeitig hinüber. Gleiche Anzeichen des Defektes wie bei Dir: Zu wenig Drehzahl (ziehendes, quälendes Startergeräusch), heftiges Motorwackeln, gelegentlich mehrere Startversuche notwendig. Hält noch einige Zeit, jeder Motorstart verschlechtert den Zustand des Anlassers. Kostenpunkt bei Toyota ca. 1.000,- € (Anlasser plus Arbeit).
     
  5. #4 T25_Micha, 17.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Michael versau mir nicht das Wochenende mit so einer Botschaft :;

    Ich checke gleich aus und dann werde ich es sehen ob er anspringt. Das komische ist, dass er gestern mit Starthilfe sofort ansprang, also würde ich Batterie tippen, aber die letzten Tage ist er immer sofort angesprungen, die Batterie meldet sich doch nicht von jetzt auf gleich ab oder? Glühkerzen habe ich auch noch in Verdacht, dass sind noch die ersten. Werde wenn ich zu Hause bin mal alles checken.

    mfg micha.

    EDIT: So bin endlich angekommen. Also folgendes Phänomen:

    Heute morgen nach dem auschecken sprang der wagen etwas schwer an, aber innerhalb von 3 Sekunden lief er. Dann nach einer Stunde Autobahn, kurz Rast gemacht. Versucht zu starten,... nur nach langem schütteln und orgeln lief er wieder. Batterie scheint aber richtig voll zu sein, sonst würde sie es nicht schaffen solange den Anlasser zu drehen.

    Ich werde gleich mal rausgehen und Kerzen testen und mal alles vom Strom nehmen, auch den Chip von Lampka. Verriegelung von der Heckklappe geht auch nur nach mehrmaligem Betätigen vom Schlüssel und die Fensterheberautomatik geht auch nicht, bis auf hinten links :rolleyes:
     
  6. rohoel

    rohoel Guest

  7. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 20200 km
    Verbrauch:
    Ja, mit Hilfe der Suchfunktion kann man sehr viele Infos bekommen.
    Aber das wäre ja viel zu einfach................


    Prog
     
  8. jay-pi

    jay-pi Guest

    Eine Batterie geht immer von jetzt auf gleich platt



    Folgende Geschichte von Meinereiner:

    war mit Tochter auf Übungsplatz.Dreimal abgewürgt und alles noch palletti und angesprungen isser auch.Beim 4ten abwürgen war aber absolut alles tot.Die Kontrolleuchten glimmten nur noch, Heckkklappe lies sich nicht mehr öffnen, Fensterheber gingen auch nicht mehr und anspringen fehlanzeige.
    Starthilfe...sofort angesprungen, aber Amarturenhintergrundbeleuchtung flackerte...Motor lief zwar, aber weder Fensterheber noch Heckklappe liesen sich öffnen.
    Ab nach Hause, war zum Glück Samstag, in den nächsten Baumark den ich erreichen konnte, Motor aus...nix ging mehr.
    Lange Rede kurzer Sinn..neue 90 AH Batterie im Baumarkt gekauft ,eingebaut
    ...tadaaa alles funktionierte wieder wie am Schnürchen.
    Musste zwar Fensterheber neu "anlernen" und einiges neu einstellen...aber der Wagen läuft besser als vorher.
    Bessere Beschleunigung etc.
    Vermute mal, das die 5 jahre alte Batterie schon länger nicht mehr die volle Kapazität hatte und das mehrmalige Starten hintereinander weg ihr den Rest gegeben hatte.Auch hat möglicherweise die halbe Stunde stromlos auch irgendwas bewirkt.

    Was ich damit eigendlich sagen wollte ist, das eine neue Batterie Wunder bewirken kann, besonders wenn die Alte mehr als 3 jahre alt ist...

    Fahrzeug war der Avensis aus meiner Sig.
     
  9. #8 T25_Micha, 17.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Es war schon ein Krampf mit Edge Geschwindigkeit das Forum überhaupt zu öffnen. Brauchte eben nur schnellen Rat.

    @rohoel: Danke den habe ich auch eben gefunden. Habe mal beim Anlassen mit einem Hammer draufgehauen und ruckzuck springt er an. Werde ihn dann morgen mal ausbauen.

    @jay-pi: Klingt ja ganz nach meinen Symptomen. Werde morgen den Anlasser mal ausbauen und kontrollieren und dann die Batterie.

    mfg micha
     
  10. rohoel

    rohoel Guest

    so wollte ich das nicht verstanden wissen, da mir hier bisher auch nicht klar war, ob es von der batterie oder dem anlasser kommt, sollte es ein helfender hinweis sein, nicht mehr und nicht weniger.


    mfg rohoel.
     
  11. #10 T25_Micha, 18.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    So war eben in der Werkstatt, und bin etwas schlauer und auch etwas verzweifelter. Also nach wie vor kann es Batterie, Anlasser sein. Aber der Mechaniker hat mal sein OBD Gerät drangehangen, natürlich kein Fehler hinterlegt. Dafür hatten aber 2 Injektoren einen Wert von +1,xxx bei einem Eintrag und normal wären wohl +0,xxx. Habe leider vergessen zu fragen was genau das ist. Also könnten es die 2 Injektoren sein. Dann meinte er, es könnten die SHSV sein, ist immerhin der alte Diesel, ein anderer Mechaniker meinte das auch (aufgrund des Bioanteil im Diesel). 2 neue SHSVs haben sie auf Lager. Meinten aber ich soll es erstmal mit einem Additiv probieren (Diesel One Shot 2), Tank leerfahren so weit es geht und dann das Zeug durch jagen. Wenn das nicht Hilft... ja wirds teuer.

    Also werde ich das Additiv mal ausprobieren und hoffen. Wenn das nicht hilft, dann geht mir jetzt schon der Arsch auf Grundeis wenn ich daran denke. Vor kurzem erst die Kupplung gemacht und jetzt DAS. 2 Mögliche teure Reparaturen bei denen nicht mal gewährleistet ist, dass es danach besser ist, also im schlimmsten Fall muss ich beide ausführen lassen. Und in 25tkm ist dann der Zahnriemenwechsel fällig.
    Ich weiß nicht ob ich so viel Geld (sicherlich mehrere Tausend mit allem) in den Wagen noch stecken soll, wahrscheinlich geht nach den ganzen Reparaturen dann der Turbolader hoch und verteilt sich im Brennraum und zerlegt mir den ganzen Block, geil...

    mfg ratloser Micha.
     
  12. #11 Michael, 18.04.2011
    Michael

    Michael Routinier

    Dabei seit:
    01.08.2010
    Ort:
    Baden-Württemberg
    Fahrzeug:
    T25 2.0 D-4D
    Ich würde das etwas lockerer sehen - bei aller Ärgernis. Hinzuaddieren von Schäden, die noch gar nicht festgestellt wurden, bringt nichts.

    Wenn mehrfache Startversuche möglich sind, zum Testen idealerweise mit eingeschaltetem Mehrverbrauch (z. B. sämtliche Innenraumbeleuchtung ein), und der Motor trotzdem nicht startet, kann dies in der Regel nicht an der Batterie liegen. Denn sie liefert ja offensichtlich ausreichend Strom, auch über die hohen Belastungen der mehrfachen Startversuche hinaus.

    Insofern würde ich mich beim Thema Anlasser etwas verbeißen. Insbesondere auch, weil deren Mangelhaftigkeit bei frühen T25 bekannt ist.

    Defekte Glühkerzen werden übrigens angezeigt ("Die drei Leuchten") und sind durch OBD auslesbar ("Vorglühsystem defekt") - kannst Du also relativ sicher ausschließen.
     
  13. tiwe74

    tiwe74 Guest

    Das kann ich nicht bestätigen. Mein D-4D sprang bereits den ganzen Winter schlecht an, die drei Leuchten kamen aber erst ein paar Monate später.
    Dies kommt wohl daher, dass die Glühkerzen gemeinsam an einer Stromversorgung hängen, so dass die Änderung des Widerstands, der zur Fehlermeldung führt, erst eintritt, wenn alle 4 Kerzen einen kritischen Zustand erreicht haben.
     
  14. #13 Michael, 18.04.2011
    Michael

    Michael Routinier

    Dabei seit:
    01.08.2010
    Ort:
    Baden-Württemberg
    Fahrzeug:
    T25 2.0 D-4D
    Ja, bei mir waren auch bereits alle vier Glühkerzen defekt, als die Anzeige hierfür aufleuchtete. Micha hat allerdings erst seit ein paar Tagen beschriebene Startprobleme - bei frühsommerlichen Temperaturen. Sein D-4D muß insofern auch bei defekten Glühkerzen problemlos starten.
     
  15. rohoel

    rohoel Guest

    ab jetzt immer schön aral ultimate tanken (biofrei!).


    mfg rohoel.
     
  16. #15 T25_Micha, 18.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Ich hab heute mal ein bisschen probiert. Batterie ist es definitiv nicht, sprigt weder mit neuer Bat. noch mit Starthilfe besser an. Anlasser hab ich auch mal geschlagen, scheint danach besser zu gehen (subjektiv zumindest). Leider habe ich unter der Woche nur wenig Zeit Abends um mich mal richtig dran zu machen.

    @rohoel: Ja meine jetzige Tankfüllung seit dem Problem ist Shell Fuel Save Diesel. Ich habe mir auch eben 2 Taktöl gekauft (soll ja wunder bewirken), denn einen Liter habe ich bereits schonmal aufgebraucht. Mal sehen wenn der Tank leer ist, kippe ich das Diesel One Shot von der Werkstatt rein, lass das pur durchlaufen und danach mal Ultimate Diesel eine ganze Füllung.

    Alle Symptome immernoch sehr merkwürdig. Ich habe eben 4 mal hinter einander den Wagen ohne Probleme starten können, mit der alten Batterie. Beim 4. Mal sprang er sogar sogut wie sonst immer an.

    Werde die Woche einfach abwarten müssen und das beste hoffen :Mooh

    mfg micha
     
  17. rohoel

    rohoel Guest

    das shellgelumps hat aber essbares drin, in deutschland gibt es die wirkliche alternative nur noch bei aral.

    QUELLE: "Gemäß Kraftstoff-Anforderungsnorm DIN 51628 kann Dieselkraftstoff in Deutschland seit Januar 2009 bis zu 7 Vol.% Biodiesel (FAME = Fettsäuremethylester, z.B. RME = Rapsölmethylester) enthalten. Die bisher in Deutschland gültige DIN EN 590, wird erst nach Überarbeitung und Veröffentlichung der europäischen EN 590 die nationale Norm DIN 51 628 wieder ablösen. Als einzigem Dieselkraftstoff im Markt wird Aral Ultimate Diesel kein FAME zugesetzt. Daher erfüllt Aral Ultimate Diesel nach wie vor die DIN EN 590 und auch die DIN 51 628."


    mfg rohoel.

    edit: shreipveler
     
  18. #17 T25_Micha, 18.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Ja damit wollte ich sagen, dass ich Shell Fuel Save getankt habe kurz bevor es eintrat. Werde aber die nächste mit Ultimate machen.

    mfg micha
     
  19. rohoel

    rohoel Guest

    ich drücke dir die daumen und beobachte den dieselmarkt mit sorgenvollen stirnfalten.


    mfg rohoel.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. GregB

    GregB Routinier

    Dabei seit:
    29.09.2008
    Ort:
    Dortmund
    Fahrzeug:
    Avensis / 2.0 85kW D-4D Bj.2005
    Verbrauch:
    Oder mal biodiesel tanken.Biodiesel soll auch eine renigende Wirkung haben .
    Wenn dein Tank leer sein soll ,nimm lieber auch einen Kanister Diesel zur Sicherheit man.
     
  22. #20 T25_Micha, 20.04.2011
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Kassel
    Fahrzeug:
    T25 2.0 D4D Kombi, A5 2.0 TFSI Sportback
    Verbrauch:
    Das war jetzt Ironie oder?

    Ja Tank ist bald leer, für die letzten Liter werde ich den Wagen vorne aufbocken und laufen lassen mit dem Additiv. Wobei ich langsam die Vermutung habe, dass es ein elektrisches Problem ist. Ich fahre nach der Arbeit noch zu einer anderen Toyota Werkstatt und lasse die Anlassdrehzahl prüfen und die LiMa. Beim Boschdienst war ich heute morgen, aber kein Termin vor Mitte Mai zu bekommen :rolleyes:

    mfg micha
     
Thema: Motor springt nur sehr schwer an.
Besucher kamen mit folgenden Suchen
  1. toyota avensis t25 springt schlecht an

    ,
  2. toyota avensis 2.0 d4d startet nicht oder schlecht

    ,
  3. toyota avensis springt schlecht an

    ,
  4. toyota avensis 2.0 d4d startet warm nicht,
  5. toyota corolla d4d springt nicht an batterie neu,
  6. toyota avensis springt warm nicht an,
  7. toyota previa springt schlecht an,
  8. avensis t25 springt schlecht an,
  9. Toyota d4d ,
  10. toyota avensis diesel startet nicht,
  11. toyota previa diesel springt schlecht,
  12. toyota d4d springt schlecht an,
  13. toyota rav4 anlasser ausbauen,
  14. toyota avensis t25 springt schlecht an schlüssel batterie,
  15. toyota avensis diesel springt nicht an,
  16. toyota previa diesel springt kalt schlecht an,
  17. toyota auris diesel springt schlecht an
Die Seite wird geladen...

Motor springt nur sehr schwer an. - Ähnliche Themen

  1. (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?

    (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?: Hallo! Ich habe mir vor kurzem einen gebrauchten Avensis (25000km, ehemaliger Mietwagen) gekauft. Der hat einen 2L BMW Dieselmotor drin - mit...
  2. Motorhaube gibt nach

    Motorhaube gibt nach: Moin zusammen, an meinem neuen AV ist mir aufgefallen das ich die Motorhaube in geschlossenem Zustand ein wenig herunterdrücken kann. Ist das...
  3. Suche dringend die Klemme 15 im Sicherungskasten Motorraum

    Suche dringend die Klemme 15 im Sicherungskasten Motorraum: Hallo, ich suche dringend die Klemme 15 im Sicherungskasten im Motorraum um mein Tagfahlicht anzuschliesen, kann mir jemand helfen vieleicht...
  4. 1,8: 1.8 VVt-i Motorgeräusche

    1.8 VVt-i Motorgeräusche: Hallo Forum, da ich ja nach anfänglichen Überlegungen statt eines T27 nun einen T25 gekauft habe nenne ich nun einen schönen T25 Kombi von...
  5. Motor aus, keine Drehzahl/Leistung, etc.

    Motor aus, keine Drehzahl/Leistung, etc.: Folgendes Probel trat in den letzten Tagen mehrfach auf: im Stop and Go, ausgekuppelt und geht der Motor aus, sprang dann aber nach ein paar...