Motor geht aus wie beim START-STOP System

Diskutiere Motor geht aus wie beim START-STOP System im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, bei mir geht Motor vor dem Ampel oder vor der Garage komplett aus.Das geht nicht immer aber beim kalten Wetter schon oft.Also beim fahren...

  1. #1 michellehi-fi, 02.04.2015
    michellehi-fi

    michellehi-fi Neuling

    Dabei seit:
    24.12.2009
    Fahrzeug:
    toyota avensis t25
    Hallo,
    bei mir geht Motor vor dem Ampel oder vor der Garage komplett aus.Das geht nicht immer aber beim kalten Wetter schon oft.Also beim fahren alles ok,aber wenn Motor leerlauft ,geht aus.Ich mache Zündung wieder an und fahre weiter.Dieselfilter habe Ich vor drei Jahren getauscht 77000km (momentan 114000km).Battarie ist zwei Jahre alt.
    Haben Sie eine Idee?Danke Alex
     
  2. #2 Schorre, 02.04.2015
    Schorre

    Schorre Profi

    Dabei seit:
    13.01.2012
    Ort:
    86381 Krumbach
    Fahrzeug:
    T25 Avensis Combi 2.0 D4D
    So was ähnliches hatte ich auch schon, da ist mir der Wagen 2. an der Ampel ausgegangen. Die Werkstatt meinte ich soll nach Marderbissen in der Karftstoffleitung suchen. Wenn da kleine Löcher drin sind kanns offenbar dazu kommen dass er da nur Luft anzieht. Ist in meinen Augen Blödsinn, da der Kraftstoffdruck unabhängig von der Drehzahl (also auch Leerlauf) ist. Vor allem dürfte der Motor dann auch nicht mehr anspringen. Ich habe damals keine Löcher gefunden und es ist dann von selber weggegangen. An der Batterie darf es nicht liegen, der Generator läuft mit dem Motor mit und wenn die Bordspannung abfallen sollte springt ist der schnell genug an um alles am Leben zu erhalten.
     
  3. superj

    superj Neuling

    Dabei seit:
    25.05.2015
    Fahrzeug:
    Avensis 2007, D-4D, 93kW
    Hallo,

    Heute hatte ich eine Begegnung der 3. Art.... mit meinem D-4D (93kW Diesel).

    Nach einer längerern Fahrt (ca. 45 Minuten), wobei sicher 15 Minuten davon in der Stadt waren), bin ich bei der vorletzten Ampel vor dem Zuhause bei der Ampel stehen geblieben, und plötzlich, ohne mein zutun, ging der Motor aus. Anzeigeinstrumente waren Dunkel, und die Warnleuchten haben irgendwie nur geglimmt.
    Ist ganz toll, wenn auf der Hauptstrasse hinter dir 100 Autos stehen.

    Ich natürlich sofort wieder gestartet, aber der Motor ging sofort nach dem Anspringen wieder aus. Beim 3. Anstarten habe ich dann sofort etwas Gas gegeben, und bin losgefahren. Zum Glück ist das Phänomen dann nicht mehr aufgetreten. Bion dann noch schnell in die Werkstätte gefahren, aber natürlich nichts im Fehlerspeicher.

    Sie haben dann noch einen Batteriecheck gemacht, und gesagt, dass die Batterie schon schwach wäre, aber der Motor trotzdem nicht einfach im Laufen ausgehen sollte.

    Ist das ein bekanntes Problem, oder habe ich wieder einmal einen Einzelfall?

    Danke
     
  4. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    ?(Genau so ist es bei mir auch!
    Beim fahren nix zu spüren, halt ich an ner Ampel an wenn er auf Betriebstemperatur ist verschluckt er sich und geht aus! Manchmal bleibt er an aber verschluckt sich des öfteren!
    Morgen Termin beim Profi mal schauen was raus kommt! ?(
     
  5. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Beiträge 3 und 4 aus einem neu eröffneten Thread hier her verschoben.

    Prog
     
  6. #6 Olav_888, 17.12.2015
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Das könnte schon eine Ursache sein, wobei es mich dann wundert, das ihr noch starten könnt. Begründung könnte sein, das dann im Stand die Lima nichts mehr liefert und dadurch für das Steuergerät zu wenig Spannung bereit steht. Im kalten Zustand wird der Motor ja auf 1000/min oder höher gehalten, so das evtl. noch ein bissel Restspannung von der LiMa bleibt.
    Evtl. schon mal ne Batterie in den Kofferraum stellen, nicht das es böse an der Ampel endet
     
  7. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Also fth hat Filter getauscht waren wie Algen drin Kraftstoff Leitungen gespült, und magnetregelventil gereinigt!
    Mal sehen ob es geholfen hat
     
  8. superj

    superj Neuling

    Dabei seit:
    25.05.2015
    Fahrzeug:
    Avensis 2007, D-4D, 93kW
    Interessant, wo ist denn der Dieselfilter, im Motorraum, oder irgendwo außerhalb?

    Edit durch Prog - Unnötiges Vollzitat des Vorposters entfernt. "Antworten"-Button benutzen!
     
  9. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Der Dieselfilter ist unterhalb des Bremskraftverstärkers wenn du vor deinem Auto stehst rechts oben im Motorraum, da siehst du den Behälter für die Bremsflüssigkeit und schräg runter eine Halterung wo viele Schläuche rein gehen, da unten dran hängt dein Krafstofffilter!
    Ach ja was ich vorhin vergessen habe den Filter haben wir mit Diesel Spülung von lm aufgefüllt und Rest so durch den Motor laufen lasse !
    Quasi wie im Produkt Video!:thumbup:
     
  10. maze1

    maze1 Guest

    Also meine Tips befolgt, na dann bin ich gespannt ob ich richtig lag.
     
  11. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Das mit diesen "schlamigen Algen" im Tank hatten wir ja schon mal. Ging da um die Saughubventile und daß die Intervalle von Neu bis zum Ausfall immer kürzer wurden. Da wurden diese "Algen" im Tank auch festgestellt und das komplette System gereinigt. Da war, wenn ich mich recht entsinne, als Grund für die "Algenbildung" der Bioanteil im Diesel genannt worden.
     
  12. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Also alles was der fth gemacht hat ohne Erfolg! Gleiches Spiel wie vorhe! Morgen mach ich drosselklappe inklusive ansaugbrüccke sauber! Ansonsten muss ein neues magnetregelventil her! Beim fth 465€ mit Einbau!
     
  13. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Wurde denn der gesamte Tank gereinigt so daß alle "Algen" raus sind? Wenn da blos bissel drin rum gerührt wurde und ein neues Filter rein kam, dann dürfte das Filter gleich bei den ersten 1-2 Litern Diesel wieder nen ordentlichen Schluck "Algen" mit bekommen haben.
    Damals wurde auch so einiges versucht, und erst das Reinigen des Tanks samt Leitungen und Filter brachte den Erfolg.
     
  14. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Tank wurde abgepumpt gespült und mit neuen Diesel aufgefüllt!
    Das komische ist das es nur im Stand Auftritt! Beim fahren merkt man nix kein Leistungsverlust garnichts! Ich glaube langsam das es das magnetregelventil ist! Einspritzdruck wurde auch geprüft war alles ok!
     
  15. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Gut, bei "Vollgas" sollte schon mehr Diesel fließen müssen und es eher zu Mangelerscheinungen kommen.
     
  16. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Deswegen!
    Aber mal was anderes bei eBay gibt es auch ne Menge magnetregelventil von denso für deutlich weniger hat einer Erfahrung damit?
     
  17. #17 Olav_888, 17.12.2015
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Nein, aber sollten auch passen. Nur was und wo regeln die eigentlich? Schließlich haben wir doch nach meinem Wissen eine Einsprizpumpe, sprich, die Bestimmt mit ihrem Druck und der Länge der Einspritzung die Menge an Diesel im Motor, den Diesle selber bekommt die Pumpe relativ direkt von dem Dieselfilter.

    @Tinors: Wie sieht denn das bei Dir aus, ähnlich wie im Beitrag 3, das auch die Anzeigen dunkel wurden? Weil das spricht eher für ein elektrisches Problem als ein Kraftstoffproblem
     
  18. Tinors

    Tinors Fortgeschrittener

    Dabei seit:
    03.01.2014
    Ort:
    Gotha
    Fahrzeug:
    Toyota Avensis T25 Combi d-4D 126ps
    Verbrauch:
    Ne bei mir geht er einfach nur aus wie wenn ich ihn verrecken lasse! Startet danach mit Bissel Gas wieder und läuft!
    Kann es aber Vlt ein Unterdruck oder drosselklapoen Problem sein? Weil es erst nach Ca 1min im Stand passiert!?
     
  19. #19 Olav_888, 17.12.2015
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Ohne tiefere Ahnung, aber ich würde die Drosselklappe ausschließen. Die bewegt sich ja eigentlich nur, wenn Du eine Gas gibst. Ich hba die Lnage Zeit per ODB2 beobachtet, da ich immer mal wieder Probleme mit dem Fehler P2121 (Drosselklappenstellung passt nicht zur Gaspedalstellung) hatte. Wo das Mistding genau sitz, keine Ahnung, aber der Druckschlauch dafür ist rechts neben dem beliebten AGR, den muss ich auch ab und an durch pusten, aber wie schon gesagt, da eher Probleme im Teillastbereich bzw. nach längerer Fahrt im Teillastbereich
     
  20. superj

    superj Neuling

    Dabei seit:
    25.05.2015
    Fahrzeug:
    Avensis 2007, D-4D, 93kW
    Ich hab heute nochmals bei einer anderen Werkstatt angerufen, die etwas größer ist.

    Dort habe ich lange mit dem Werkstattmeister gesprochen. Es gibt keine neue Steuersoftware, die auf so ein Problem hindeutet. Gibt zwar was, wenn er im Stand schlecht läuft, und raucht, aber nicht fürs Ausgehen.

    Er hat dann auch von Algen im Tank gesprochen, dass die so ein Sieb im Tank zumachen können.
    Ein Tipp war, den original Toyota Reinigungszusatz (2 Flaschen) in den vollen Tank zu schütten. Angeblich geben sie bei jedem Service eine Flasche in den Tank, um das Kraftstoffsystem zu reinigen.
    Versprechen kann er nichts, aber günstiger, als eine neue Kraftstoffpumpe.

    Ich persönlich glaube, entweder hat es was mit einem Steuergerät zu tun, dass plötzlich der Strom weg ist, oder es liegt am Kraftstoffsystem, dass plötzlich im Leerlauf zu wenig oder kein Kraftstoff mehr kommt.
     
Thema: Motor geht aus wie beim START-STOP System
Besucher kamen mit folgenden Suchen
  1. toyota motor geht an aus

    ,
  2. avebsis stRt stop

    ,
  3. saughubsteuerventil Symptom

Die Seite wird geladen...

Motor geht aus wie beim START-STOP System - Ähnliche Themen

  1. Motor fängt ab 2000 U/min das klackern an

    Motor fängt ab 2000 U/min das klackern an: Hallo, mein Toyota Avensis T25, 2.2 D-Cat (Bj. 2007) mit einem Km. stand von 116.000, fing nachdem er 8 Monate in der Garage stand das klackern...
  2. Feststellbremse prüfen, VCS System Prüfen

    Feststellbremse prüfen, VCS System Prüfen: Hallo, wir haben folgendes Problem. Wir hatten plötzlich die Anzeige: Feststellbremse prüfen. Wir fuhren in die freie Werkstatt. Diese klemmte...
  3. Nach Start riecht es nach unverbranntem Benzin?

    Nach Start riecht es nach unverbranntem Benzin?: Moin! Wenn ich den Wagen starte und losfahre (rückwärts ist es am Besten zu merken), riecht es öfter nach unverbranntem Benzin (die Lüftung saugt...
  4. Wieviel Ah braucht ein Startvorgang beim Avensis D?

    Wieviel Ah braucht ein Startvorgang beim Avensis D?: bzw. gibt es Testgeräte für die restliche Batteriekapazität ?
  5. 2.2 D-Cat schwer zu starten

    2.2 D-Cat schwer zu starten: Halle Alle, (erstmal: Tut mir Leid, ich schpreche Deutsch sehr schlecht.. :) ) ich habe eine 2006 Avensis 2.2 D-Cat (174 ps Version) mit 630 000...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden