Motor dreht hoch obwohl die Beschleunigung nicht zunimmt

Diskutiere Motor dreht hoch obwohl die Beschleunigung nicht zunimmt im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; hallo zusammen!! ich fahre den Avensis T27 1.8 Schaltwagen Baujahr 07/2009, seit Frühjahr 2011 habe ich folgendes Problem.(tritt meines Wissens...

  1. #1 Jeverland, 20.02.2013
    Jeverland

    Jeverland Guest

    hallo zusammen!!

    ich fahre den Avensis T27 1.8 Schaltwagen Baujahr 07/2009, seit Frühjahr 2011 habe ich folgendes Problem.(tritt meines Wissens nur auf wenn es Temperaturen um 0°C sind) über den Sommer 2011 habe ich keine Probleme gehabt, seit Weihnachten 2011 habe ich dieses Problem wieder.
    Beispiel:
    ich beschleunige im 3, 4 oder 5 Gang und habe das Gaspedal komplett durchgetreten.zuerst beschleunigt der wagen normal, dann tourt der Motor hoch(man hört deutlich das der Motor lauter wird) und die Drehzahl springt von den ca 3000 auf ca 3500-4000 ohne das das Auto eine extrem schnellere Beschleunigung hat. nach ein paar Sekunden hört der Motor auf so hoch zu drehen und die Drehzahl pendelt sich bei 3200-3400 wieder ein, dies merkt man aber auch(alles während der Beschleunigung) dies passiert ab ca 3000 Upm und habe das verfolgt bis ca 5000 Upm. das merkwürdige ist, es ist nicht immer. es kommt in unregelmäßigen Abständen vor. ich war bei Toyota schon direkt, die haben keinen Fehler beim auslesen gehabt, Toyota in Köln weiß auch nicht was das für ein Fehler ist (laut Toyota wo ich in der Werkstatt war) hat dieses Problem noch jemand anderes oder weiß jemand was das ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 whitecube, 20.02.2013
    whitecube

    whitecube Neuling

    Dabei seit:
    14.02.2013
    Ort:
    Oberösterreich / Traun
    Fahrzeug:
    T27
    kann doch eigentlich nur die kupplung sein oder?
     
  4. #3 ChocolateElvis, 21.02.2013
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    sofern du die Garantieverlängerung hast (aber auch wenn nicht) , wärs mal an der Zeit, in die Werkstatt zu fahren...

    Gruß elvis
     
  5. #4 jedermann, 21.02.2013
    jedermann

    jedermann Routinier

    Dabei seit:
    11.03.2010
    Ort:
    Linz
    Fahrzeug:
    Skoda
    Verbrauch:
    Fährst du damit oder eine Frau in Stöckelschuhe??
    Meine Exfrau machte mir weiss, dass ihr Auto nicht mehr ordentlich bremst... Der Grund war aber, dass sie mit 10cm Absätzen fuhr und damit nicht ordentlich auf die Bremse latschen konnte... Vllt dass das selbe bei dir auftritt und sie halt auf der Kupplung steht und es nicht merkt...
     
  6. bounty

    bounty Guest

    Das Problem hatte ich auch. Im AH dann Testfahrt und es war nichts. Angeblich alles normal.

    Hatte Gas gegeben und dann ging die Drehzahl nach oben aber es kam nix. Dann Gas weg und nochmal Versucht und wieder.

    Beim nächsten starten, war es weck bis es irgendwann wieder kam.

    AH und Toyo haben nix gemacht daran trotz Garantieverlängerung.
     
  7. #6 Jeverland, 21.02.2013
    Jeverland

    Jeverland Guest

    ich war schon im Frühjahr 2012 in der werkstatt wie geschrieben. und wie gesagt im sommer war garnix. und nun fängt es wieder an seit weihanchten 2012.
    damals haben die nur den Computer angeschlossen und das steuergerät ausgelesen. nix gefunden. haben sogar(laut denen) toyota in ganz deutschland gefragt, was das sein kann.

    nein ich fahre den wagen.
     
  8. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Hallo und herzlich Willkommen Jeverland,

    bitte auf die Groß- und Kleinschreibung achten (so wie in Post 1
    :prankster: ).
    Danke ;)


    Prog
     
  9. #8 Jeverland, 21.02.2013
    Jeverland

    Jeverland Guest

    So ich hab grade mein Avensis wieder abgeholt. Die haben ein Fehler gefunden, Code "C1288" soll angeblich irgendwas mit dem ABS, ESP und so zu tun haben! weiter konnten die mir nicht helfen!!!
     
  10. #9 ChocolateElvis, 21.02.2013
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ...was heisst "weiter konnten die mir nicht helfen!!" ?
    Keinen Reparaturvorschlag? Was treiben die den ganzen Tag...??

    C1288 ist nach Internetrecherchen ein ESP-und ABS-Systemfehler. Hat mit dem Brems-Drucksensor (Funktionsstörung) zu tun. Wahrschelinlich muss das entsprechende Steuergerät getauscht werden... leuchtet die ABS-Lampe? Oder blinkt im Display (im DZM) die gelbe VSC-Lampe?

    Gruß elvis
     
  11. #10 Jeverland, 21.02.2013
    Jeverland

    Jeverland Guest

    Die sagten mir das ich weiter fahren solle und wenn das Problem wieder vorkommt sollte ich nochmal hin, zur Fehlerauslese! Und wenn dann wieder der Fehler-Code angezeigt wird wissen die was defekt ist, bzw wo der Fehler ist, laut Toyota Werkstatt.

    Die ABS- Lampe leuchtet nix, die VSC-Lampe auch nicht
     
  12. #11 avensisd4dftl, 21.02.2013
    avensisd4dftl

    avensisd4dftl Routinier

    Dabei seit:
    25.05.2010
    Ort:
    Arnsdorf
    Fahrzeug:
    Opel Zafira Family Plus
    Hallo,

    also wenn schon ein Fehlercode vorhanden ist. Und es wie Elvis sagt ein ESP-und ABS-Systemfehler ist muss das Steuergerät getauscht werden!

    Die Werkstatt hat wohl kein Bock zum arbeiten? Ich wäre dort nicht vom Hof gefahren...
     
  13. #12 ChocolateElvis, 21.02.2013
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hi,

    was soll diie dauernde Fehlerausleserei? Die wissen doch den Fehlercode.
    Wichtiger wär imho, dass mal der Meister den Fehler live erlebt.
    Evtl. wissen die aber auch garned, wo dieser Bremsdrucksensor sitzt - weiss ich auch ned ;)
    Man kann ja mal in gewissem Rahmen ein bissl rumexperimentieren, bevor man einen Kunden mit einem nicht-intakten Auto wieder auf die Strasse schickt...

    Gruß Elvis
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Jeverland, 21.02.2013
    Jeverland

    Jeverland Guest

    Ja das mit dem Fehler ist halt so ne Sache.

    Mal kommt der vor und mal nicht. ich bin ja schon letztes Jahr mit einem aus der Werkstatt rumgefahren und es ist nix passiert. Wenn nun das Steuergerät kaputt ist, dann wird es ja teuer!

    Wenn es jetzt nochmal vorkommt dann fahr ich da noch einmal hin. Und dann sollen die dat machen! es nervt ja auch, das hin und her.
     
  16. #14 racinggoat, 12.03.2013
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Kann Deinen Fehler auch nachvollziehen. Hängt wahrscheinlich vom Fahrstil und den Temperaturen ab (so zumindest meine Vermutung).

    Bei mir: Fahre relativ defensiv und drehzahlarm (schalte früh hoch und versuche z.Zt. Sprit zu sparen). Wenn die Anzeige den Mittelbalken erreicht hat (Motor sollte warm sein), ich bis dahin so im Bereich bis max. 2200 U/min gefahren bin, wenig gekuppelt habe und dann Gas gebe (ist bei mir der Beginn der Autobahn) habe ich das gleiche Phänomen. Temperaturen um den Nullpunkt.

    Gegentest: alles gleich, nur vorher mal ausgekuppelt und "Zwischengas" gegeben, das Ganze mehrmals wiederholt - dann funktioniert das Beschleunigen auch ganz normal.
     
Thema: Motor dreht hoch obwohl die Beschleunigung nicht zunimmt
Besucher kamen mit folgenden Suchen
  1. Toyota avensis beim Beschleunigen dreht nur hoch

    ,
  2. Drehzahl ab und zu springt hoch beim Beschleunigen toyota avensis d4d t25

    ,
  3. bremsdrucksensor toyota avensis

    ,
  4. aygo motor dreht hoch keine beschleunigung
Die Seite wird geladen...

Motor dreht hoch obwohl die Beschleunigung nicht zunimmt - Ähnliche Themen

  1. Zylinderkopfdichtung 177PS Diesel, reparieren oder Austauschmotor?

    Zylinderkopfdichtung 177PS Diesel, reparieren oder Austauschmotor?: Hallo Allerseits, ich habe seit zweieinhalb Jahren einen Avensis t25 Diesel mit 177PS. Bisher war ich sehr zufrieden damit, er hat jetzt 211000 km...
  2. T22 Motorkontrollleuchte nichts geht mehr :(

    T22 Motorkontrollleuchte nichts geht mehr :(: Hallo, Ich muss schon sagen so oft wie die Leuchte leuchtet muss die echt haltbar sein. Naja mal zu meiner frage ich hab seit 2 Wochen das...
  3. Motor geht immer noch aus (AGR schon ausgetauscht)

    Motor geht immer noch aus (AGR schon ausgetauscht): Servus, ich hatte in der Vergangenheit das Problem, dass mein T25 D4D (126ps) manchmal im Leerlauf (meist an der Ampel, aber auch schon im Stop...
  4. (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?

    (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?: Hallo! Ich habe mir vor kurzem einen gebrauchten Avensis (25000km, ehemaliger Mietwagen) gekauft. Der hat einen 2L BMW Dieselmotor drin - mit...
  5. Motorhaube gibt nach

    Motorhaube gibt nach: Moin zusammen, an meinem neuen AV ist mir aufgefallen das ich die Motorhaube in geschlossenem Zustand ein wenig herunterdrücken kann. Ist das...