Masse Stecker unterhalb der Batterie

Diskutiere Masse Stecker unterhalb der Batterie im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, kann mir einer sagen ob das richtig ist das der Masse Stecker da unter der Batterie so rum baumelt? [attach] Edit by SaxnPaule - Bild...

  1. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Hallo, kann mir einer sagen ob das richtig ist das der Masse Stecker da unter der Batterie so rum baumelt?

    image.jpeg

    Edit by SaxnPaule - Bild richtig eingebunden. Nach dem Upload das kleine Blatt neben dem "Löschen Kreuz" klicken um das Bild im Beitrag einzubinden.
     
  2. #2 SaxnPaule, 17.05.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Ich kann nicht wirklich was erkennen. Hast du auch ein etwas größeres Foto?
    Lose rumfliegende Stecker sind jedoch nie gewollt, somit scheint da was nicht korrekt zu sein.
     
  3. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Kann man das so besser erkennen?

    image.jpeg

    image.jpeg

    Edit by SaxnPaule - Bilder richtig eingebunden. Nach dem Upload das kleine Blatt neben dem "Löschen Kreuz" klicken um das Bild im Beitrag einzubinden.
     
  4. #4 SaxnPaule, 17.05.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Wo führt das Kabel hin?
     
  5. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Es führt direkt an die Karosse. Es ist nur so ein kurzes Stück Kabel an dem Stecker.
     
  6. #6 SaxnPaule, 17.05.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
  7. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Das dürfte der Stecker sein. Ich finde aber das gegenstück nicht ?( . Vielleicht fehlt das gegenstück ja auch. Kannst du erkennen wo genau das gegenstück angeschraubt ist?
     
  8. #8 SaxnPaule, 17.05.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Ich schau bei Gelegenheit mal bei meinem nach und geb dir Bescheid.
     
  9. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Alles klar. Besten Dank
     
  10. #10 SaxnPaule, 18.05.2016
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Bitte sehr

    IMG_20160518_50641.jpg
     
  11. BuBa

    BuBa Neuling

    Dabei seit:
    09.05.2016
    Fahrzeug:
    1.8er Avensis T25
    Besten Dank für deine Mühe.
     
  12. #12 kord.robin, 15.07.2019
    kord.robin

    kord.robin Neuling

    Dabei seit:
    30.11.2016
    Ort:
    Leithen/Tirol/Austria (1100hm)
    Fahrzeug:
    Toyota Avensis
    Hallo,

    Ich bin auf der Suche nach den Punkten, wo das Kabel vom Minuspol Minuspol (Masse) an dem Motorblock bzw. sonst noch angebracht ist.
    Mein 2004 Toyota Avensis T25 D4—D (85kw 116Ps Diesel) hat da wahrscheinlich irgendwo einen schlechten Kontakt.
    Manchmal startet er nicht und die Elektronik spielt dabei komplett verrückt. . Die Armaturen blinken und spinnen völlig und aus dem Sicherungskasten im Motorraum surrt es bedenklich.
    Wenn ich dann ein Kabel vom Minuspol der Batterie mit dem Motorblock verbinde geht alles wieder und er lässt sich starten. Also denke ich habe ich an eine schlechte (korrodierte) Verbindung irgendwo.
    Die Batterie ist ein halbes Jahr alt und sehr wahrscheinlich gut. Die Klemme für den Minuspol habe ich schon getauscht.

    Kann mir vielleicht jemand sagen wo das Massekabel am Motorblock befestigt ist? Bzw. wo vielleicht sonst entsprechende Punkte sind, damit ich nachschauen/kontrollieren kann?

    Vielen Dank,

    Robin
     
  13. #13 SaxnPaule, 15.07.2019
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
  14. #14 kord.robin, 15.07.2019
    kord.robin

    kord.robin Neuling

    Dabei seit:
    30.11.2016
    Ort:
    Leithen/Tirol/Austria (1100hm)
    Fahrzeug:
    Toyota Avensis
    @ SaxnPaule

    Danke für das Diagram. Sieht bei meinem Avensis etwas anders aus. Da gibt es keinen Stecker. Nur ein Kabel unter der Batteriehalterplatte, das auf die Karosserie geschlossen ist. Der Rest vom ‚Fest‘ (Massekabel) nimmt einen anderen recht undurchsichtigen Weg.

    Hab‘s aber gefunden wo das Kabel am Motorblock hängt. ✌️ (War auch recht korrodiert).
    Und zwar muss man dafür unters Auto und die rechte (vom Auto aus gesehen) Plastikabdeckung unterm Motorblock abmachen. Vorne am Motorgehäuse sieht man dann das Massekabel verschraubt. (ist das einzige Kabel dort).
    Runter damit. Saubermachen. Rauf. Gut ist’s.
    Nix spinnt mehr und startet wieder normal.

    Also nochmal kurz für diejenigen die mit dem gleichen Problem konfrontiert sind:

    Der Avensis lässt sich nicht mehr starten. So gar nicht.
    Batterie ist aber gut.
    Armaturen spinnen total und vorne im Motorraum surrt es wild aus dem Sicherungskasten.

    Testen ob wenn man ein Kabel (am besten Starterkabel oder wie ich dickes Stromkabel abisoliert an den Enden) an dem MINUSPOL (!!!! ...nicht PLUS!) befestigt (zusätzlich zu dem Polstecker der darauf bleibt), und das andere Ende irgendwo an den Motorblock (Gehäuse) klemmt. Dann nochmal starten. Wenns so wieder geht den Kontakt des Massekabels prüfen und behandeln (wie oben beschrieben). Auch sind die Polklemmen beim Avensis dieser Bauart etwas ‚Mau‘. Kann man ruhig mal was besseres verbauen. Eventuell auch das Kabel unterhalb der Batterie das auf der Karosserie liegt reinigen. Aber sehr wahrscheinlich ist die Verbindung am Motorblock der Übeltäter.

    Immer Ruhe bewahren und nicht gleich zur nächsten Vertragswerkstatt. Hab irgendwo bei einem ähnlichen Problem gelesen, dass die ein komplett neues Steuergerät einbauen wollten.
     
  15. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Sorry wenn ich nochmal nachfrage. Mit "rechts" meinst Du also die Beifahrerseite, korrekt? Und "vorne" (am Motorgehäuse) meint dann Richtung Trennwand als NICHT zur Stossstange hin?
     
  16. kord.robin

    kord.robin Neuling

    Dabei seit:
    30.11.2016
    Ort:
    Leithen/Tirol/Austria (1100hm)
    Fahrzeug:
    Toyota Avensis
    Hi.
    Mit rechts meine ich die Beifahrerseite. Du musst schauen dass du vorne an den Motorblock kommst.
    Ich glaube dass du eventuell mit etwas Geschick auch von oben daran kommst. Vorbei am Kühlwasser Ausgleichsbehälter kannst du auch das Kabel am Motorblock sehen. Ist halt ein bisschen eng zum hinkommen.
    Viel Glück,
    Robin
     
  17. kord.robin

    kord.robin Neuling

    Dabei seit:
    30.11.2016
    Ort:
    Leithen/Tirol/Austria (1100hm)
    Fahrzeug:
    Toyota Avensis
    Hi Thotti,
    genau. Beifahrerseite oder vielleicht sogar besser Fahrerseite. Sitzt recht mittig. Von oben kommt man auch zum Massekontakt. Vorbei am Kühlwasser Ausgleichsbehälter. Darunter am Motorblock siehst du den Kontakt/Schraube. Am gleichen Strang hängt noch ein grauer Stecker. Von oben ist's aber recht eng zum hinkommen.
    Hab leider auch gerade wieder Schwierigkeiten diesbezüglich. Vielleicht ist es ein Kabelbruch bei mir. Werde mich noch genauer damit beschäftigen und Posten wenn ich drauf gekommen bin. Lg Robin
     
Thema: Masse Stecker unterhalb der Batterie
Besucher kamen mit folgenden Suchen
  1. toyota avensis masse fehler minus pol

    ,
  2. massepubkt Toyota avensis verso

Die Seite wird geladen...

Masse Stecker unterhalb der Batterie - Ähnliche Themen

  1. Nach rechts verschobene Längsträger nach Crash, Maße, Bild

    Nach rechts verschobene Längsträger nach Crash, Maße, Bild: Hallo, nach Crash in den linken Scheinwerfer sind beide Längsträger nach rechts verschoben. Siehe Bild im Anhang. Helfen würden mir nun die Maße...
  2. T27 (2009 D-CAT 150ps) Warnleuchte Batterie

    T27 (2009 D-CAT 150ps) Warnleuchte Batterie: Guten Abend Ich habe gestern eine neue Batterie eingebaut war alles schön und gut heute Mittag ging ich dann zu meinem Wagen und habe nach dem...
  3. Batterie wechseln - Reifendrucksensoren neu anlernen?

    Batterie wechseln - Reifendrucksensoren neu anlernen?: Hallo, wenn ich die Batterie selbst wechsle, verliere ich auch angelernte Reifendrucksensoreneinträge im Boardcomputerspeicher? Toyota AVENSIS...
  4. Originale Toyota Batterie 160€?!

    Originale Toyota Batterie 160€?!: Letzten Freitag war meine Batterie tot. Also Früh fix ne neue beim Händler geholt. Toyota steht drauf, ne normale Bleibatterie, 60 Ah, 540A....
  5. Ablage unterhalb der Klima-Bedienung

    Ablage unterhalb der Klima-Bedienung: Kann mir jemand erklären ob die "Ablage" unterhalb des Bedienelements der Klimanlage irgendeine besondere Funktion hat bzw. ob sie speziel für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden