Lichtmaschine lädt nicht

Diskutiere Lichtmaschine lädt nicht im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Ich habe schon einiges in der Suche gefunden, bin aber daraus nicht wirklich schlau geworden. Nach dem ich unseren AV heute mehrer Mal fremd...

  1. alex

    alex Fortgeschrittener

    Dabei seit:
    18.01.2012
    Fahrzeug:
    Avensis T25 Kombi 2,0 VVTI Bj. 2003
    Ich habe schon einiges in der Suche gefunden, bin aber daraus nicht wirklich schlau geworden.

    Nach dem ich unseren AV heute mehrer Mal fremd starten mußte, habe ich mir mal das Meßgerät geschnappt und festgestellt, daß die Batterie nicht geladen wird. Ich hatte bislang noch keine Probleme mit PKW-LiMas, daher fehlt mir grad ein wenig die Vorgehensweise.

    Ich hab grad keine Schaltpläne zur Hand. Gibt es eine Sicherung für die Erregerspannung? Braucht diese LiMa überhaupt eine? Nach dem Masseband schauen, oder gleich einen neuen Regler bestellen?

    Schlußendlich: Wie bekomme ich die LiMa raus? Eine Schraube habe ich gefunden, aber es müßten doch zwei sein, oder?

    Wenn jemand einen Tipp hat, wäre ich sehr dankbar, dann geht die Aktion etwas schneller...

    Gruß, Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 26.04.2013
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Hallo,

    hier kannst du mal schauen, wie die Lima angebracht ist (2 Schrauben). http://www.toyodiy.com/parts/p_E_2003_TOYOTA_AVENSIS_AZT250L-AWMGHW_1903.html

    Ja es gibt eine Sicherung für die Erregerspannung (meist so um die 7,5A) und es gibt aber auch eine große Sicherung (Metallstreifen) für die Lima selbst (Alternator, in der Regel 120A). Wo diese jetzt bei dir sitzen weiss ich nicht.
    Kann es sein, das beim Fremdstarten eventuell verpolt wurde? Dann ist die 120A Alternator Sicherung garantiert hin, da die Diodenbrücke in der Lima bei Falschpolung als "Kurzschluss" fungiert. Wobei, dann müssten aber noch mehr Sicherungen gekommen sein.... :whistling:
    Vielleicht ist aber auch blos ein Kabel ab/gebrochen an der Lima (das einzelne dicke), also mal ordentlich nachschauen. Dort an dem Pol/Schraube (an der Lima) mal messen. Sollte dort keine Spannung anliegen bei laufendem Motor, dann kann es die 7,5A Sicherung(Erregerspannug) oder aber auch der Regler selbst (meist Kohlen abgenutzt) sein.

    Gruß Jörg
     
  4. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Da würde ich bei einem T25 mit BJ 2003 und sicher einigen km auf der Uhr als erstes suchen.

    Peter
     
  5. alex

    alex Fortgeschrittener

    Dabei seit:
    18.01.2012
    Fahrzeug:
    Avensis T25 Kombi 2,0 VVTI Bj. 2003
    Schon mal danke für die Infos. Hatte gestern schon mal grob geschaut, aber auf die Schnelle keine defekten Kabel gefunden. Wie bekomme ich denn eigentlich den Riemen entspannt? Ich weiß, daß da irgendwo ein Automatik-Spanner sitzt, aber wie entspanne ich den?

    Na ja, einiges auf der Uhr ist relativ, aber stimmt schon 115T Km sind für europäisch gebaute Autos mit Europäischen Zulieferern schon

    ne ganze Menge... :wacko:

    Gruß, Alex
     
  6. alex

    alex Fortgeschrittener

    Dabei seit:
    18.01.2012
    Fahrzeug:
    Avensis T25 Kombi 2,0 VVTI Bj. 2003
    So, Problem behoben. Der Regler war's. Hatte sich zwar anfangs sehr merkwürdig verhalten, aber jetzt läuft defintiv wieder alles.

    Der Wagen konnte nach Überbrücken zum Starten dann am Laufen gehalten werden. D.h. das trotz niedriger Ladespannung noch ein Ladestrom ( unbelastet gemessen etwa 14A ) da war, der dafür sorgte, daß der Motor lief. Die Ladekontrollleuchte war auch nicht an. Die Spannung stieg nach dem Starten auf 13,8V, ging dann aber sofort in den Keller.

    Als ich dann noch einen Tag notgedrungen mit dem Wagen fahren mußte ( Auf der Arbeit nachgeladen und Reservebatterie im Kofferraum ) war es dann aber auch vorbei. Ladekontrollleuchte ging an und nach und nach alle Systeme aus.

    Gruß, Alex
     
  7. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jg-tech, 07.05.2013
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...was genau? Nur die Kohlen oder hast Du die gesamte Einheit getauscht?

    Gruß Jörg
     
  9. alex

    alex Fortgeschrittener

    Dabei seit:
    18.01.2012
    Fahrzeug:
    Avensis T25 Kombi 2,0 VVTI Bj. 2003
    Da die alten Kohlen noch gut aussahen, habe ich vorsichtshalber die ganze Einheit getauscht. Ich habe aber auch "bloß" 54€ für einen kompletten Hella-Regler bezahlt, daher hatte ich keine Lust da noch rum zu probieren.

    Gruß, Alex
     
Thema: Lichtmaschine lädt nicht
Besucher kamen mit folgenden Suchen
  1. toyota avensis lichtmaschine regler

    ,
  2. lichtmaschine avensis t27

    ,
  3. lichtmaschine für toyota avensis

    ,
  4. avensis t27 lichtmaschine,
  5. lichtmaschine toyota avensiss t25 läde nicht mehr,
  6. toyota avensis t25 lichtmaschiene,
  7. sicherung für lichtmaschine toyota avensis,
  8. regler lichtmaschine toyota,
  9. toyota t25 lima kohlen wechseln,
  10. lima regler testen Toyota avensis,
  11. toyota corolla lichtmaschine defekt,
  12. lichtmaschine lädt nicht,
  13. toyota avensis t25 lichtmaschine wechseln,
  14. sicherung lichtmaschine toyota avensis t25,
  15. toyota avensis t25 wo sicherung lichtmaschine,
  16. lichtmaschine toyota avensis t25 kosten,
  17. toyota auris d4d lichtmaschine lädt nicht,
  18. lichtmaschine toyota avensis t25,
  19. avensis t25 lichtmaschine Sicherung? ,
  20. toyota avensis lichtmaschine,
  21. toyota corolla lichtmaschine sicherung,
  22. lichtmaschine toyota avensis t25 d-cat,
  23. avensis 2d4 lichtmaschine,
  24. toyota avensis t25 lichtmaschine,
  25. regler lichtmaschine avensis t25 dcat
Die Seite wird geladen...

Lichtmaschine lädt nicht - Ähnliche Themen

  1. Fragen zum Wechsel Lichtmaschine D4-D 126PS

    Fragen zum Wechsel Lichtmaschine D4-D 126PS: Hallo, da die Lichtmaschine defekt ist muss ich diese bei meinem D4-D 126PS aus BJ 2007 tauschen. Hierzu hätte ich die folgenden Fragen: Wie...
  2. Lichtmaschine lädt - aber Kontrollleuchte Batterie leuchtet

    Lichtmaschine lädt - aber Kontrollleuchte Batterie leuchtet: Liebes Foren-Team, ich bin neu im Forum und habe gleich mal eine Frage. Ich fahre einen Avensis T25 2006 2.0 D4D. Motor 1AD-FTV. Im Ausland...
  3. Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?)

    Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?): Hallo zusammen, Würde gerne mal eine Frage stellen, welche ich mir selber nicht beantworten kann. Ihr seht in beiliegendem Bild die aktuell...
  4. Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an

    Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an: Hi, ich habe ein Problem mit meinem Avensis T25 D-Cat (Kombi, 2006). Die Batterie lädt nicht (keine Lade-Spannung). Habe eine neue Batterie...