Leistungsverlust Avensis 2.0 D4D

Diskutiere Leistungsverlust Avensis 2.0 D4D im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, kurz zu meinem Fahrzeug: - Avensis Baujahr 2008 Kombi - 2.0 D4D Diesel - 45000km Und zwar habe ich einen extremen Leistungsverlust. Ich...

  1. #1 gabelhonz, 24.11.2010
    gabelhonz

    gabelhonz Guest

    Hallo,

    kurz zu meinem Fahrzeug:

    - Avensis Baujahr 2008 Kombi
    - 2.0 D4D Diesel
    - 45000km

    Und zwar habe ich einen extremen Leistungsverlust. Ich hatte das Auto abends abgestellt und da war noch alles ok. Am nächsten morgen ging gar nichts mehr. Kommt nicht mehr über 120, fühlt sich an wie ein 60ps Benziner. Steuergerät zeigt gar nichts an und Motor hört sich an wie immer.
    Ich vermutete einen Marderschaden aber heute morgen lustigerweise ging er wieder etwas besser. Mein Händler meinte noch das es eventuell am Rußpartikelfilter liegen könnte und ich solle doch nochmal ne runde fahren da die momentan wohl voll dicht sind. Jedenfalls habe ich heute abend ein Termin zum durchchecken. Neulich hatte ich mal das erste mal Aral Power Diesel, dieses teure Zeugs getankt, da ich das Gefühl hatte er nagelt ziemlich laut. Nach ein paar Tagen nun der Leistungsverlust. Irgendwie find ich das komisch, habe das Gefühl das das teure Diesel dreck gelöst hat und jetzt ist alles verstopft oder so. Kann sowas sein?
    Dann habe ich noch gelsen das das AGR wohl zu sein kann. Stimmt das?
    Mich wundert es einfach, da er wie gesagt heute wieder leicht zieht.

    Könnt ihr mir paar Infos dazu geben oder woran sowas liegen könnte?
    Ich wäre euch dankbar !

    p.s Ölwechsel hab ich immer nach 15.000km gemacht und wir fahren eigentlich immer langstrecke. Im Display zeigt er auch gar nichts an.

    gruß !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Masterblaster, 24.11.2010
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Hallo,

    ich würde trotzdem mal nach Marderschaden oder eventuell mal nach defekten Schläuchen irgendwo im Bereich des Turbos suchen.

    Bei meinem alten Passat war auch ein Schlauch kaputt, deswegen zog er nicht mehr. Sporadisch ging es mal wieder besser insbesondere wenn er kalt war.

    Gruß

    René
     
  4. #3 gabelhonz, 25.11.2010
    gabelhonz

    gabelhonz Guest

    Hi,

    habe gerade den Anruf vom Meister bekommen. Er ist sich zu 100% sicher das in meinem Motor gepfuscht worden ist. Da waren Schläuche (ich habe die Fachausdrücke leider wieder vergessen :D) lose und zum Teil abgerissen. Man hat wohl eindeutig gesehen das da einer geschlampt hat und Kabel oder Schläuche waren wohl total komisch verlegt. Ich bin entsetzt und weis jedenfalls in welche Werkstatt ich nicht mehr gehen werde! x/o

    Außerdem hatte ich ihm von einem Problem erzählt das es auf der einen Seite unten am Auto nähe Auspuff ein komisches Geräusch immer so bei einer bestimmten Umdrehungszahl gibt. Er wusste gleich bescheid, hat das geprüft und auf Kulanz sofort alles behoben da das wohl ein bekanntes Problem von toyota ist. Ich war wieder entsetzt :D Mein alter Händler (ich war 3 mal dort deswegen) hat nichts gefunden, nichts gemacht und nur dumm mit ein bisschen spray rumgesprüht. Unglaublich was es für unterschiedlichen Informationsfluss / Qualitäten in diesem Bereich gibt.

    Danke und tschüss,
    gruß
     
  5. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Hat einer an deinem Auto in der Nacht rumgepfuscht ? :Ü:
     
  6. #5 Masterblaster, 25.11.2010
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Sag ichs nicht, die Schläuche ...immer wieder. Wenn es immer nur so einfach wäre....

    :kn:
     
  7. #6 gabelhonz, 25.11.2010
    gabelhonz

    gabelhonz Guest

    Nee natürlich nicht. Warscheinlich beim letzten Werkstatt aufenthalt.
    Wurden unter anderem Scheinwerfer getauscht.

    Na ja egal. Alles läuft jetzt wieder zum glück.
    gruß
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Leistungsverlust Avensis 2.0 D4D
Besucher kamen mit folgenden Suchen
  1. toyota avensis kombi 2001 diesel leistungsverlust

    ,
  2. toyota avensis d4d leistungsverlust und klackern

    ,
  3. toyota avensis t27 2.0 d-4d leistungsverlust

    ,
  4. toyota avensis d4d leistungsverlust
Die Seite wird geladen...

Leistungsverlust Avensis 2.0 D4D - Ähnliche Themen

  1. Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min

    Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min: Toy Avensis 1,8 5-G E-Zul 29.12. 1998 Km 193400 de: LAEMEKW F. 3M3FA13 Habe das Fahrzeug zu Toyota gebracht,hab über 200 €gekostet,der Fehler...
  2. Leistungsverlust, Defekt und Ursache anscheinend gefunden!

    Leistungsverlust, Defekt und Ursache anscheinend gefunden!: Hallo Leute! Wie ich es selbst bereits hier in dem Forum festgestellt habe, gibt es viele T25-Diesel Fahrer die vom selben Problem betroffen...
  3. Kaufberatung Avensis T25 oder T27

    Kaufberatung Avensis T25 oder T27: Hi Leute, ich suche einen Nachfolger für meinen BMW 523 i Bj.1999 und hoffe ihr könnt mir da weiter helfen. Ich habe genau 7000 Euro nicht mehr...
  4. Avensis T27 - Gepäckraumtrennnetz

    Avensis T27 - Gepäckraumtrennnetz: Hallo zusammen, ich habe einen T27 von 2016, also das zweite Facelift. Ich möchte das Gepäckraumtrennnetz nachrüsten, frage mich aber ob das mit...
  5. Getriebe Avensis T22 1,8l 7A-FE

    Getriebe Avensis T22 1,8l 7A-FE: Hallo zusammen, das Getriebe meines geliebten Avensis T22 1,8l 81kw 7A-FE scheint hinüber. Sobald ein Gang eingelegt ist, macht es bei Fahrt die...