Leerlaufproblem beim T25 Combi 2.0

Diskutiere Leerlaufproblem beim T25 Combi 2.0 im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo in die Runde, bin ganz neu und habe gleich eine Frage: Bei meinem Avensis Combi T25, 2.0 Sol mit 147 PS Bauj. 10/2004 habe ich bei warmen...

  1. Wolf22

    Wolf22 Guest

    Hallo in die Runde,

    bin ganz neu und habe gleich eine Frage:

    Bei meinem Avensis Combi T25, 2.0 Sol mit 147 PS Bauj. 10/2004 habe ich bei warmen Motor einen unrunden Leerlauf. D.h. die Drehzahl fällt beim anhalten sofort auf 600 Umdrehungen zurück. Dabei vibriert das Auto und nach ca 10 Sekunden schnellt die Drehzal wieder auf normale 850 bis 900 Umdrehungen rauf. Habe das bei jeder Inspektion bemängelt, wurde auch jedes Mal schriftlich festgehalten, aber man sagte mir...... ist normal ! Hat jemand eine Idee was das sein kann ?

    Viele Grüße aus Hessen von Wolfgang
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ex 626

    Ex 626 Guest

    Hallo,

    endlich! Ich bin nicht mehr allein!
    Hab zwar auch keine Lösung für das Problem, es geht mir aber wie Dir.
    Ich bemängele das Problem auch bei jeder Inspektion, aber ein Fehler ist angeblich nicht festellbar.

    In den vergangenen knapp 5 Jahren ist mir der Motor sogar dreimal ausgegangen:

    Situation: An eine Einmündung heranfahren, kurz stehenbleiben, die Maschine regelt runter, ich gebe Gas um loszufahren und aus ist es.

    Ich habe eine Automatik - peinlich!

    Vielleicht weiß ja jemand etwas.

    Ex
     
  4. #3 toyo-chris, 12.06.2009
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Hatte ich beim Avensis T22 mit dem gleichen Motor. Zu tiefe Drehzahl bei warmem Motor.

    Nach langem Suchen und Verströsten wechselte mir die Toyota-Werkstatt den Nockenwellenversteller. Der sieht aus wie ein Zahnrad und verklemmte sich bei mir. Ist ein bekannter Fehler beim T22 - warum sollte das beim T25 nicht auch noch ab und zu vorkomen?

    Nach diesem Tausch hatte ich jedenfalls Ruhe. Lasst euch nicht vertrösten! Normal ist das nicht.
     
  5. #4 snowman1m, 12.06.2009
    snowman1m

    snowman1m Fortgeschrittener

    Dabei seit:
    01.06.2009
    Ort:
    Bruchhausen-Vilsen
    Fahrzeug:
    T25 FL 2.2 D-CAT Kombi´06 Exe
    Hallo zusammen!
    Vor meinem D-Cat hatte ich auch nen 2.0 VVT-I BJ 03/2003(wirkliche 0-Serie),allerdings mit Schaltgetriebe.Hatte ihn 90000km gefahren und auch ständig dieses Problem mit der schwankenden Drehzahl bis kurz vorm ausgehen im warmen Zustand.Es wurde zwischendurch das Motorsteuergerät und Zündkerzen gewechselt,allerdings ohne Erfolg.
    Hatte übrigends allgemein das Gefühl,dass er am besten bei einer Außenthemperatur von 10Grad fuhr was den Durchzug angeht.Habe mich mit der Zeit damit abgefunden und beim Anfahren eben ein wenig mehr Drehzahl gegeben.
    Wünsch euch aber viel Erfolg das Problem in den Griff zu bekommen!!


    LG Thomas
     
  6. mivii

    mivii Guest

    hallo

    eine frage für
    toyo-chris

    hatest du auch ruckler probleme bei ca. 1800 u/min
    waren die dann weg
     
  7. Nurmi

    Nurmi Fortgeschrittener

    Dabei seit:
    15.01.2006
    Fahrzeug:
    ehemals Avensis Combi 2.0 T25 EZ 03/06; seit 10/2013 A4 Avant 1.8 TFSi
    @ Wolfgang,

    exakt die gleichen Probleme habe ich auch. Der Avi schüttelt sich dann kurz, und dann regelt er hoch. Noch schlimmer ist es, wenn du mit eingeschlagenen Vorderrädern und Klima an irgendwo anhalten, und dann wieder losfahren mußt.
    Dabei ist er mir schon mehrfach ausgegangen. ( Handschaltung ).
    Dieses Phänomen wurde hier im Forum schon diskutiert. Es liegt wohl an der schlecht abgestimmten Lastvorsteuerung in der Motorsteuerung.


    Gruß Nurmi.
     
  8. #7 toyo-chris, 14.06.2009
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Nein, geruckelt hat der gar nicht und rennen konnte der wie Sau.

    Eine Begleiterscheinung war aber, dass in Kurven (beim Abbiegen) manchmal plötzlich die VSC, VSC-OFF und Motorkontrollleuchte angingen. Auch diese Fehlermeldungen waren weg, als dann der Nockenwellenversteller getauscht wurde.

    Ist beim 1AZ-FSE ein bekanntes Problem.
     
  9. bomi

    bomi Guest

    Hallo,
    dieses Problem teile ich mit euch, mein Automat. ist auch schon 3 X verreckt. An einer vollen Kreuzung macht das echt Spaß. Man will schnell starten, nix, Schaltung auf P, dann starten, auf D... dann hupen die ersten, denken der kann wohl nicht fahren...

    Vorige Woche war ich beim TOYOTA-Service, der Motortester hat tatsächlich einen Fehler diagnostiziert: Störung Lamda-Sonde 2. Zyl.. Der Meister konnte den Fehler noch zurücksetzen. Es scheint etwas besser zu sein, ist aber noch nicht wie es muß, er fällt ab u zu noch auf 500 u/min.

    Ggf muß die Lamdasonde gewechselt werden, das soll ca 400 € kosten. Natürlich passiert das nach Ablauf der Garantie.

    MfG.

    Bomi
     
  10. apeman

    apeman Guest

    Warum soll die Lamdasonde gewechselt werden?
    Bei mir ist nach einem Wechsel dieses Phänomen erst aufgetreten. Seitdem verfluche ich jede rote Ampel, außerdem säuft er jetzt zuviel. Der WS-Meister will eventuell einen Software-Update nach Rücksprache mit Toyota Service durchführen, wenn's denn hilft?
     
  11. #10 Russfighter, 15.06.2010
    Russfighter

    Russfighter Guest

    Hallo,
    wolte mal nachfragen ob ihr das problemm gelöst habt?
    Fahre seit ca.1 monat einen 2.0 Automat, habe das gleiche wenn der motor warm ist geht die drehzahl auf 500-600 dadurch rutelt die ganze kiste und letztens ist er mir sogar ausgegangen, bei einem automatik ist es sehr peinlich.
    Wurde mich auf eine antwort freuen da ich noch die gebraucht wagen garantie habe.
     
  12. #11 thbrake, 15.06.2010
    thbrake

    thbrake Guest

    Hallo Forum,

    ich fahre einen 1,8 T 25 Kombi sol, der die gleichen Probleme aufweist. Die reparaturkosten belaufen sich mittlerweile bei 800€.

    Folgende Bauteile sind bis jetzt gewechselt worden

    Nockenwellensensor
    Kurbelwellensensor
    Lamdasonde vor Kat
    Drosselklappe gereinigt
    Luftmassenmesser
    und zu guter letzt die Ventilsteuerung.

    Viel besserung hat die Ventilsteuerung nicht gebracht. Das einzige ist das FZG geht während der Fahrt nicht mehr aus, oder wie beschrieben im Stand. Es ruckelt nur noch leicht im Fahrbetrieb und im Stand wandert noch die Drehzahl. Das ist aber rein sporadisch.

    Nun waren heut auch wieder die drei Lampen an. Habe den Fehler auslesen lassen, der wie folgt lautet:

    Katalysator Umwandlungsrate zu niedrig

    Wir haben dann einen AU Test gemacht um zu gucken ob der Kat überhaupt arbeitet. Der CO Wert liegt im Stand und bei einer Drehzahl vonn ca 2200 u/min bei 0,1%Vol. . Bei einem Gasstoß schnellt der Wert allerdings bis auf 5 % VOl.hoch. Regelt sich aber dann schnell wieder zurück. Ist das normal? Ich gehem al davon aus das der Kat arbeitet.

    Was kann man noch tun???
     
  13. Shenne

    Shenne Guest

    Hallo zusammen,
    an meinem T 25 Bj.06/2007 AT ist das Problem auch aufgetaucht.Hab ihn heute vom freundlichen wiederbekommen.Es war die letzte Garantiedurchsicht.
    Es wurden alle Ventiele getauscht mit allen Dichtungen.Er hat mir die alten Ventiele gezeigt und die sind mächtig verkokt gewesen.
    Die Ablagerungen sollen vom Superbenzin kommen durch den hohen Anteil von Biostoffen.Ich soll aller vier bis fünf Tankladungen mal Super Plus tanken.
    Mal sehen ob es jetzt besser ist.
     
  14. Ex 626

    Ex 626 Guest

    ^^ Softwareupdates sind lt. Auskunft meines WM nicht verfügbar.

    Super plus werde ich jetzt mal probieren ...
     
  15. #14 Super-Turbo, 30.06.2010
    Super-Turbo

    Super-Turbo Guest

    Hi,
    das ist eben in Deutschland, das Problem, mit dem hohen Biospritanteilen, im Benzin und Diesel!! Deshalb waren ja auch, alle Hersteller dagegen!! Auch dies ist einer der vielen Gründe, weshalb ich am liebsten, im Ausland ( am liebsten Österreich ) tanke und jetzt auch, mit den richtigen Tank.
    MfG
    Super-Turbo :beach:
     
  16. Ex 626

    Ex 626 Guest

    Tja, siehe meine Sig.
     
  17. Ex 626

    Ex 626 Guest

    Hilft nichts :( jedenfalls nicht bei meinem Auto
     
  18. Shenne

    Shenne Guest

    Nach nun zwei Tankladungen Super Plus muss ich leider sagen die Probleme bleiben bei meinem AV. Geht zwar nicht mehr aus aber beim Stop und dem Fuß auf der Bremse (Automatik) schwankt die Drehzahl weiter und die Kiste schüttelt sich zwischen 500-600 U/min.
    Da werden die freundlichen noch mal ran müssen.
     
  19. esjot

    esjot Guest

    Ich hab auch (noch) nen 2.0 VVT-I mit dem selben Problem. Laut meinem Händler ist das jetzt auf einmal normal (nachdem Steuergerät und diverser Kleinscheiss wie Kerzen usw getauscht wurden) und wäre Stand der Technik...

    Is eigentlich schon normal, dass die Drehzahl bis auf 400 runtergeht, alles zappelt und kurz danach dann 1600 u/min aufem Zeiger stehen...

    me
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ex 626

    Ex 626 Guest

    Halt uns bitte informiert!
     
  22. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
Thema: Leerlaufproblem beim T25 Combi 2.0
Besucher kamen mit folgenden Suchen
  1. toyota avensis 2.4 leerlauf unruhig

    ,
  2. toyota 2.0 vvti niedriger Leerlauf

    ,
  3. avensis t22 drehzahl schwankt

    ,
  4. toyota avensis t25 drehzahl niedrieg
Die Seite wird geladen...

Leerlaufproblem beim T25 Combi 2.0 - Ähnliche Themen

  1. Corolla Verso ruckelt beim anfahren

    Corolla Verso ruckelt beim anfahren: Moin zusammen, da ich bei jeder Googlesuche zu fast jedem Thema in dem Forum hier lande, hab ich mal mal registriert. Hoi ;) Denn gehts auch...
  2. Umdrehungen beim Start D-CAT

    Umdrehungen beim Start D-CAT: Hallo Leute, wollte mal kurz nachfragen ob es beim DCAT 177 PS 05/2007 161.000 km gelaufen normal ist wenn man beim starten bei 1000 Umdrehungen...
  3. Lenkrad flattert beim bremsen!

    Lenkrad flattert beim bremsen!: Hallo alle zusammen!!!! Bin neu hier und habe mal alles durchgeschaut aber nix zu meinem Problem gefunden. Erstmal meine Daten: Avensis T27...
  4. Gebläse beim Beschleunigen

    Gebläse beim Beschleunigen: Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...
  5. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...