Kupplungsproblem?

Diskutiere Kupplungsproblem? im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Wer von den "Spezis" hat technisches Hintergrundwissen? Folgendes ist geschehen: Normal fahre ich gemütlich und schalte früh hoch, arbeitstäglich...

  1. #1 racinggoat, 23.01.2014
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Wer von den "Spezis" hat technisches Hintergrundwissen?

    Folgendes ist geschehen: Normal fahre ich gemütlich und schalte früh hoch, arbeitstäglich so bis max. 2500 U/min. Wenn ich mal zügig die Drehzahl "hochtreibe" > 2500-3000 U/min gehen die Drehzahlen zwar hoch (der Drehzahlmesser zeigt das natürlich an), aber die Beschleunigung ist nicht dementsprechend. Das geschieht nur bei "kälteren" Umgebungstemperaturen. Kälter kann leide nicht genauer differenziert werden. Auch nach z.B. 15 min Fahrt kam das vor.

    Die Kupplung läuft nicht im Ölbad wie beim Motorrad, oder? Kann die Kupplung (das Kupplungspiel) so eng bemessen sein, dass ein sauberer Kraftschluss erst ab bestimmten Temperaturen geschieht? Ist da ein Kupplungsseil o.ä. vorhanden, was haken kann oder bei dem ein Teil des Bowdenzuges aufgerödelt o.ä. ist?

    Wer kann antworten und helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Olav_888, 23.01.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    gehe mal davon aus, dass du eine Schaltgetriebe hast, da sollten die Kupplungsscheiben keine Schlupf haben (außer du trittst die Kupplung ;) ). Tja, mach mal nen Termin beim FTH, hatte ich mit dem T22 bei ca 220Tkm auch, Kupplung ist wohl runter. Bei mir ging das damals auch so los, auf der BAB beim starken Beschleunigen ging nur noch die Drehzahl hoch, irgendwann kamm dann die Geschwindigkeit. Meiner hat dann noch gut 2000km geschafft.
     
  4. #3 racinggoat, 23.01.2014
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Genau davon gehe ich eben nicht aus, da dieses Verhalten nur sporadisch auftritt und nicht ständig. Bei defekter Kupplung, wie Du das beschreibst, sollte, so zumindest meine Erfahrungen mit einem Shiguli Bj. 1973, das Rutschen ständige Begleiterscheinung sein. Und so verhält sich der Wagen eben nicht. Kurze Zeit später ist alles wieder im Lot und nichts rutscht mehr.
     
  5. #4 Olav_888, 23.01.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    bei mir war das damals auch nicht immer, sondern nur bei starker Beschleunigung. Im 1. 2. und 3. gang war glaube garnix, aber halt im 5. bei 2200/min oder mehr und dann ein stärkerer tritt auf das Gas. Die Kupplung kommt jetzt an ihre Leistungsgrenze, im Normalfall geht das noch, nur wenn du wirklich Leistung abforderst, dann kommt sie ins rutschen. Und dies je eher, je höher der eingelegt Gang ist.

    Fand ich damals als sehr positiv, weil man eben das Fahrzeug noch bewegen konnte. Bei meinem Opel damals war auch von jetzt auf dann die Kupplung defekt (weiß aber nicht mehr ob die Scheiben oder das lager). Mach Dir aber nix vor, je länger du so fährst um so schneller baut sich die Kupplung ab, irgendwann ist es nicht mehr möglich das Auto zu beschleunigen
     
  6. #5 racinggoat, 26.01.2014
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    War hier nicht mal ein Toyo-Mechaniker unterwegs?
     
  7. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Mehrere, aber die sind in letzter Zeit etwas inaktiv.
     
  8. Toyote

    Toyote Guest

    Habe das gleiche Problem seit Januar. Immer im Drehzahlbereich 3000-4000 und immer im 3. und 4. Gang. Bei einer Laufleistung von 49.000km und eher zurückhaltender Fahrweise glaube ich eher nicht das es jetzt schon Verschleiß der Kupplung ist. Zu diesem Problem gibt's schon einige ähnlich Beiträge hier im Forum. Scheint also nicht selten aufzutreten der Fehler.

    Werde heute mal meinen Toyota Händler zu dem Problem befragen.
     
  9. #8 racinggoat, 27.01.2014
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Wie geschrieben, ist bei mir nicht immer nur ab und zu und auch nur bei geringer Umgebungstemperatur und kaltem Motor.

    Heute (-2°C) war z.B. gar nichts Auffälliges. Verschleiss schließe ich auch aus!
     
  10. Toyote

    Toyote Guest

    Ja, bei mir auch nicht immer. Diese Woche gab's noch gar keine Probleme. Dafür vor 2 Wochen ca. trat es jeden Tag auf. Naja die Toyota Werkstatt will es sich ansehen und Probefahrt machen. Ich fürchte nur dabei kommt nix raus wenn der Fehler nicht auftritt :-(

    Wenn man zu dem Problem im Forum ließt finden man eine Gemeinsamkeit: es sind immer 1.8er Benziner mit diesem Problem.
     
  11. Toyote

    Toyote Guest

    So, Kupplungsscheibe, Automat usw. wurden vom AH getauscht. Die Kupplung ist wohl verschlissen bzw. die Oberfläche glatt/verglast und dadurch nicht mehr genügen Grip gewesen.

    Auf die Frage nach der Ursache gibt's wohl für die FTH nur eine Antwort. Aber nein, der linke Fuß steht nicht auf dem Pedal!

    Leider kann man selbst auch keine technische Ursache nachweisen.

    Bei meinen vorherigen Toyotas musste ich noch keine Kupplung wechseln: Carina II 170.000 km bzw. Corolla TS 96.000 km und keine Kupplungsprobleme. Und jetzt Avensis bei nicht mal 50.000 km Enttäuschend!
     
  12. #11 Wulumuqi, 10.02.2014
    Wulumuqi

    Wulumuqi Fortgeschrittener

    Dabei seit:
    06.09.2009
    Ort:
    Lemförde
    Fahrzeug:
    AvensisSports1,8 Benzin 147PS
    Was soll denn: Automat usw. sein?
     
  13. #12 Jodokus, 11.02.2014
    Jodokus

    Jodokus Fortgeschrittener

    Dabei seit:
    01.10.2009
    Fahrzeug:
    Avensis Combi T27 D-2.2
    Verbrauch:
    Vieleicht das Ausrücklager.

    Gruß Jodokus
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Toyote

    Toyote Guest

    Das auch. Und Kupplungsautomat und Kupplungsscheibe.
     
  16. #14 racinggoat, 15.02.2014
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    ...und immer nur sporadisch... weiterhin! Sonst kuppelt die Kupplung ganz normal auch nach mehreren Tausend!!! km.
     
Thema:

Kupplungsproblem?

Die Seite wird geladen...

Kupplungsproblem? - Ähnliche Themen

  1. Kupplungsproblem

    Kupplungsproblem: Hi, letzte Woche begann beim 2003er D4-D die Kupplung zu muckern - gelegentlich kam das Pedal nicht zurück. 5 Tage später der Totalausfall - das...