Kühlwasserverlust

Diskutiere Kühlwasserverlust im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; In der Autobild stand dass öfter bei dem AV die ZKD kaputt geht und Kühlwasserverlust deswegen ständig auftritt. Ist anscheinend bei vielen...

  1. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    In der Autobild stand dass öfter bei dem AV die ZKD kaputt geht und Kühlwasserverlust deswegen ständig auftritt. Ist anscheinend bei vielen Toyotamotoren der Fall. Kann das jemand bestätigen ?

    Ich habe bei 12000 wenig nachgefüllt aber was machen andere die mehr im Jahr fahren ? Ich hatte noch kein Auto wo ich Kühlmittel nachfüllen musste. Aber das macht mir Sorgen.

    Habe gelesen dass bei goescha auch nachgefüllt wurde.

    Gruss
    poh
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StG (DD), 05.02.2006
    StG (DD)

    StG (DD) Guest

    bei unserem D-4D ist mir das nicht aufgefallen, außer dass die Werkstatt bei der Durchsicht immer eine kleine Position Kühlmittelflüssigeit im Centbereich auf der Rechnung hatte.

    Stephan
     
  4. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Keiner im Forum hat schleichender Kühlmittelverlust ? Hat noch niemand nachgefüllt ?
     
  5. Ram

    Ram Guest

    Hallo,

    ist bei meinem AV nicht und bei den Insp. ist auch kein Motorfrostschutz

    aufgeschrieben.

    Gruß Ram
     
  6. dana

    dana Geli-Man

    Dabei seit:
    18.01.2005
    Ort:
    Enger
    Fahrzeug:
    RAV 2,2 D-Cat EXE
    @ poh.Das Problem hatte ich noch nicht.

    Gruß Jörg(km stand 46750)
     
  7. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    ich hab mir ein bisschen Mühe gemacht und folgende User haben in ihre Inpektionskosten Kühlerfrost angegeben:

    - dottore
    - stephan 2 mal
    - davin.shuh 2,7l das haut einen um
    - vogtländer
    - anemonis 1l bei 15000km ist auch sehr suspekt
    - erwin
    - thomas1

    @stephan

    ich habe deine Frage auf meine Anfrage übersehen. Wieso es gefährlich ist ?

    Weil Kühlwasserverlust Zylinderkopfdichtung oder Risse in dem Zylinderkopf selbst (gabs sehr viele beim VW und Audi 2.0 TDI bis 12.2003) als Ursache haben. Kühlwasserverlust ist nicht normal.

    Ich hätte die WS gefragt ob es nur ein Dummyposten ist, dann hat es nichts zu bedeuten, aber bei 1l oder sogar drüber hätte ich mir Sorgen gemacht.

    Und als ich ZKD Probleme bei den alten Avensis in dem TÜV Bericht der neulich rausgekommen ist las hat mich nachdenklich gemacht.

    Gruss
    poh
     
  8. #7 flohhoppser1, 15.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Hallo also ich hätte da ein problem mit dem Kühlwasser.Ich muß immer so nach 1Tkm Kühlwasser auffüllen (merkt man an der Heizung die macht dann nicht mehr warm), muß dann immer so ca 0,5 liter auffüllen.Das ist doch nicht normal! Ich hab jetzt auch schon 89Tkm drauf und so langsam
    bekomme ich Angst das was mit meinem AV nicht stimmt.Die von der Werkstatt haben gemient das wäre normal das wasser würde verdampfen.
     
  9. #8 Hemm-Ohr, 15.02.2006
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Moin, alle 1000km 0,5 ltr. nachfüllen empfinde ich auch bei der LL nicht als normal!
    Schon einmal einen anderen Händelr kontaktiert??

    Uwe
     
  10. Gast

    Gast Guest

    Zitat:
    flohhoppser1 schrieb am 15.02.2006 13:03
    Hallo also ich hätte da ein problem mit dem Kühlwasser.Ich muß immer so nach 1Tkm Kühlwasser auffüllen (merkt man an der Heizung die macht dann nicht mehr warm), muß dann immer so ca 0,5 liter auffüllen.Das ist doch nicht normal! Ich hab jetzt auch schon 89Tkm drauf und so langsam
    bekomme ich Angst das was mit meinem AV nicht stimmt.Die von der Werkstatt haben gemient das wäre normal das wasser würde verdampfen.


    Die WS hat recht, dass Wasser verdampft! Sie hat nicht recht, dass es normal wäre...

    Die Frage stellt sich jedoch, an welcher Stelle verdampft das Wasser? Lecke Wasserpumpe, Kühler
    oder Zyl.Kopf-Dichtung? Das sollte unbedingt geklärt werden - bevor die Garantie abläuft....

    Also, Dampf machen (der WS!)
     
  11. #10 goescha, 15.02.2006
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    ich staune immer wieder mit was für saublödem Geschwätz sich manche Leute hier im Forum abspeisen lassen.

    Wasser verdampft, das ist normal!! Hat der Monteur in einer Küche gelernt oder was?? :smash: :smash: :smash:
    Ich fass' es nicht. Ich hab noch niiiiiiieeeemals Wasser in einem Auto nachgefüllt. Wenn irgendetwas defekt ist, ja dann. Aber dann füllt man nicht nach, sondern schaut wohin es läuft.
    Der Kühlwasserkreislauf ist ein geschlossener. Das heißt, dass das Wasser nirgends hinläuft. Sonst wäre es kein geschlosser Kreislauf.

    Auf jeden Fall die Werkstatt wechseln. Bei solchen Aussagen wird mir Angst und Bange. :smash: :smash: :smash:

    Gruß Götz
     
  12. #11 StG (DD), 15.02.2006
    StG (DD)

    StG (DD) Guest

    Recht hast Du Götz . . .
     
  13. #12 maxi4you, 15.02.2006
    maxi4you

    maxi4you Guest

    Selbst bei Fahrzeugen mit 280TKM habe ich noch nie Kühlwasser "verbraucht".
    Diese neumodischen Klemmschellen an den Schläuchen können eine Fehlerquelle sein, wenn die Spannung der Schelle nachlässt.

    Dann verschwindet dort ganz langsam das Kühlwasser...bis...

    Das sollte mit bei deinem hohen "Verbrauch" aber sichtbar und auch zu riechen sein.

    Harald
     
  14. #13 flohhoppser1, 16.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Also klar ist mir auch das das mit dem verdampfen so nicht normal ist ;ich wollte damit auch nur mal zeigen was man in einer werkstatt so alles erzählt bekommt, wenn man das Auto dort nicht gekauft hat !!!!! Sollte ja eigentlich nicht so sein aber die wollen wahrscheinlich keinen Neukunden mehr!!! Ne ich Fahre mal woanders hin,dann sollen die mal schauen,was da Sache ist.Ich kann mit sicherheit sagen das es net irgendwo rausläuft denn meine Garage ist weiß Gefliest.
     
  15. #14 flohhoppser1, 25.02.2006
    flohhoppser1

    flohhoppser1 Guest

    So jetzt gibt es mal ne klare Aussage von einer anderen Werkstatt.
    Die haben das Kühlwasser noch mal aufgefüllt und haben gemeint das ich jetzt noch mal so 500 bis 1Tkm fahren soll.Das habe ich auch getan war dann noch mal dort und der Behälter war wieder leer.Das Auto habe ich dann dort gelassen und Gestern mit neuer Zylinderkopfdichtung und enuem Anlasser abgeholt.Der Toyo-Meister hat gemeint das da mal ein Wasserschlauch erneuert wurde und dann das Kühlsystem nicht richtig entlüftet wurde.mit der zeit wäre dann der Motor zu heiß geworden. Naja soll mir recht sein ich hoffe nur das das jetzt endlich hält. Danke noch mal für die Tipps
     
  16. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 19200 km
    Verbrauch:
    Hallo flohhoppser1,
    sehr schön, Problem gelöst! Das konnt ja unmöglich normal sein!
    Das solltest du der alten "Dasistnormaldaverdampftwasser-Werkstatt" mal unter die Nase reiben!! Solche Hasenhirne........

    Prog
     
  17. max

    max Guest

    Zitat:
    mit der zeit wäre dann der Motor zu heiß geworden


    hoffentlich hat der Motor, außer der Zylinderkopfdichtung, keinen weiteren Schaden genommen. Hat die Kühlwassertemperaturanzeige keine erhöhten Werte angezeigt?

    Gruß Martin

     
  18. #17 goescha, 26.02.2006
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    na das ist doch toll, dass die auf die Idee gekommen sind, wenn das Auto nicht undicht ist, dass es nur die Zylinderkopfdichtung sein kann. Wozu die allerdings drei Jahre Lehrzeit haben frag' ich mich bei solchen "ist-doch-normal-dass-Wasser-verdampft-Verbalausscheidungen. :smash: :smash:
    Bleib bei der Werkstatt die den Fehler gefunden hat, vielleicht haben die ja auch vom Rest eines Autos Ahnung.

    Gruß Götz
     
  19. Ottili

    Ottili Guest

    Zitat:
    flohhoppser1 schrieb am 25.02.2006 19:34
    So jetzt gibt es mal ne klare Aussage von einer anderen Werkstatt.
    Die haben das Kühlwasser noch mal aufgefüllt und haben gemeint das ich jetzt noch mal so 500 bis 1Tkm fahren soll.Das habe ich auch getan war dann noch mal dort und der Behälter war wieder leer.Das Auto habe ich dann dort gelassen und Gestern mit neuer Zylinderkopfdichtung und enuem Anlasser abgeholt.Der Toyo-Meister hat gemeint das da mal ein Wasserschlauch erneuert wurde und dann das Kühlsystem nicht richtig entlüftet wurde.mit der zeit wäre dann der Motor zu heiß geworden. Naja soll mir recht sein ich hoffe nur das das jetzt endlich hält. Danke noch mal für die Tipps


    Hi flohhoppser,

    ich würde auch bei der neuen werkstatt bleiben. denn die haben deinen anlasser auch nicht umsonst gewechselt. der hatte mit sicherheit auch schon ne kleine macke. du kannst dir nun sicher sein, das die den wagen überprüft haben, und so offensichtlich kein mangel oder fehler mehr da ist. ich würde auf jedenfall bei dieser werkstatt beliben, auch wenn es etwas weiter zufahren ist!!!!

    die alte werkstatt würde ich mal toyota melden, damit die mal mit ein paar fehlerhaften autos dort vorbei fahren, und die mal richtit überprüfen. das ist ja schon geschäftschädigend das verhalten von denen und die aussagen, dass das wasser verdamft.

    Aber jetzt erstmal noch viele viele km mit deinem reparierten avi. :D

    grüße

    stefan
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 flohhoppser1, 26.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Hallo
    Ich werde auf jeden fall in der neuen Werkstatt bleiben,die sind schon ganz anders mit einem umgegangen wie die andre.Also mit der temp-Anzeige war eigentlich alles ok die stand immer in der mitte ,was ise jetzt auch nach der Rep auch macht.Vielleicht ist die net so feinfühlig????
    Der Anlasser wurde getauscht weil mein Vensi bei kalten Temperaturen so schlecht angesprungen ist.Aber das hatte ich dort nur so am Rande gesagt und siehe da das Problem wurde dann gleich mit behoben,im gegensatz zu der anderen Werkstatt wußten die gleich was ich wollte.
    Jetzt kann ich wenigstens beruhigt meine kilometer wieder draufspulen !!!!!
     
  22. #20 Suitcase, 26.02.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Jetz wäre nur noch gut, wenn du uns die beiden Werkstätten benennen würdest, damit evtl. andere im Vorfeld gewarnt sind bzw. mit ruhigem Gewissen den Wagen abgeben können.

    Guido
     
Thema: Kühlwasserverlust
Besucher kamen mit folgenden Suchen
  1. nissan qashqai öl und kühlwasser verlust

    ,
  2. kühlflüssigkeir verlust Toyota corola

    ,
  3. toyota avensis verliert küklflüssigkeit

    ,
  4. bmw 430 d wasserverlust,
  5. toyota avensis t25 kühlwasserverlust,
  6. kühlwasserverlust toyota avensis,
  7. kühlwasserverlust d-cat,
  8. kühlmittelverlust toyota avensis
Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Kühlwasserverlust T25 1.8VVTi

    Kühlwasserverlust T25 1.8VVTi: Hallo, ich habe seit ca. 1 Woche einen Toyota Avensis T25 (1.8VVTi /129PS) EZ 05.2003. Das Auto hat aktuell 95.000km runter. Mir ist denn...
  2. Kühlwasserverlust

    Kühlwasserverlust: Hallo! Unser T25 (2,2 Liter 177PS) verliert Kühlwasser. Toyota Werkstatt sagt, ohne nachzugucken, ZKD und Auto verkaufen. Eine zweite Werkstatt...