Kühlwasserverlust T25 1.8VVTi

Diskutiere Kühlwasserverlust T25 1.8VVTi im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, ich habe seit ca. 1 Woche einen Toyota Avensis T25 (1.8VVTi /129PS) EZ 05.2003. Das Auto hat aktuell 95.000km runter. Mir ist denn...

  1. #1 flowyow, 07.04.2016
    flowyow

    flowyow Neuling

    Dabei seit:
    07.04.2016
    Ort:
    Hamburg
    Fahrzeug:
    Toyota Avensis T25 1.8 VVTi
    Hallo,

    ich habe seit ca. 1 Woche einen Toyota Avensis T25 (1.8VVTi /129PS) EZ 05.2003.
    Das Auto hat aktuell 95.000km runter.

    Mir ist denn aufgefallen das der Kühlmittelbehälter leer war, also ich direkt mal nachgefüllt auf full.
    Anschließend so 4 Std später nochmal kontrolliert, da war der Behälter zwischen Full und low. Ich habe unterm Auto nachgeschaut aber keine verdächtigen Wasserreste gefunden. Am Abend habe ich den Behälter wieder bis full aufgefüllt, nächsten morgen zur Arbeit gefahren ca. 40km und da nochmal kontrolliert es fehlte meiner Meinung nach ein bisschen (1cm) ich habe denn im Motorraum eine verdächtige Stelle entdeckt liegt unter der Batterie auf dem Bodenschutz. Als ich denn Abends nach Hause gefahren bin und zu Hause nochmal kontrolliert habe war der Stand immer noch wie am Morgen. Nach ca. 4 Std Standzeit ist der Stand wieder zwischen Full und Low.

    Die Temperatur ist immer i.O auch bei höheren Geschwindigkeiten (180-190km/h) und ja ich fahre das Auto immer warm :D
    Weißer Qualm aus dem Auspuff sowie ablagerungen am Öl und Ausgleichsbehälterdeckel sind nicht zu erkennen.
    Die Heizung funktioniert auch einwandfrei.

    Ich hoffe jemand kann mir helfen, was es genau ist.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Nach 13 Jahren vielleicht einfach ein Loch im Kühler, durch Steinschlag oder sowas und dadurch schleichender Kühlwasser verlust. Das er nach dem Ersten Auffüllen gleich mal nen Großen Schluck genommen hat deutet darauf hin das der Stand im Kühler/Motor also im Kühlsystem insgesamt schon etwas niedrig war. Danach war es normales Auffüllen. Beobachte den Stand weiter und schau mal ob während des Motorlaufs bei warmen Motor entweder Bläschen im Behälter sind oder es das Wasser gar oben rausdrückt (Kopfdichtung kaputt). Und such mal nach Spuren von Wasser am Kühler (Steinschlag).
    Wenn du nix findest beobachte einfach den Stand im Behälter über paar tage. Kann alles mögliche sein. Wasserpumpe, Schlauch undicht, Thermostat undicht, Heizungskühler....
    Wenn der Stand wieder gefährlich fällt und du nix siehst ab in die Werkstatt.

    PS. hast du Kühlerfrostschutz auch hinzu gefügt?
     
  4. #3 flowyow, 07.04.2016
    flowyow

    flowyow Neuling

    Dabei seit:
    07.04.2016
    Ort:
    Hamburg
    Fahrzeug:
    Toyota Avensis T25 1.8 VVTi
    Danke für deine schnelle Antwort.

    Okay werde das erstmal weiter beobachten. Mit den Luftblässchen oder evtl. Überlaufen werd ich gleich mal checken.
    Ja habe den geeigneten Kühlmittelzusatz gekauft und 50:50 mit destillierten Wasser gemischt.
     
  5. #4 flowyow, 07.04.2016
    flowyow

    flowyow Neuling

    Dabei seit:
    07.04.2016
    Ort:
    Hamburg
    Fahrzeug:
    Toyota Avensis T25 1.8 VVTi
    Es befinden sich keine Blässchen im Behälter und nach oben drücken tut es auch nicht.
    Nun ist halt die Frage wo das Wasser hin geht oder ist es wirklich einfach nur in den Kühlkreislauf gegangen ...
    Ich habe mir den genauen Stand mit einen Eding markiert und beobachte das jz erstmal mehr kann ich eh nicht tun oder?

    Werde nochmal die Motorverkleidung abbauen und nach wasserflecken etc. suchen.
     
  6. #5 jg-tech, 07.04.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...wenn der Behälter leer war und du nun Wasser aufgefüllt hast, ist es erstmal logisch, das sich das System das fehlende Wasser "zieht". Durch Warmfahren dehnt sich das Wasser im System aus, beim anschließenden Abkühlen entsteht ein Unterdruck und Wasser wird aus dem Ausgleichsbehälter gezogen. Das hast du dann nochmal aufgefüllt.
    Kommt der Pegel jetzt zum Stillstand, ist doch alles in Ordnung. Und das der Pegel kalt niedriger als warm ist, ist auch normal.
    Er sollte sich zwischen min. und max. befinden (kalt bei min./warm bei max.) .

    Gruß Jörg
     
Thema:

Kühlwasserverlust T25 1.8VVTi

Die Seite wird geladen...

Kühlwasserverlust T25 1.8VVTi - Ähnliche Themen

  1. Kühlwasserverlust

    Kühlwasserverlust: Hallo! Unser T25 (2,2 Liter 177PS) verliert Kühlwasser. Toyota Werkstatt sagt, ohne nachzugucken, ZKD und Auto verkaufen. Eine zweite Werkstatt...
  2. Kühlwasserverlust

    Kühlwasserverlust: In der Autobild stand dass öfter bei dem AV die ZKD kaputt geht und Kühlwasserverlust deswegen ständig auftritt. Ist anscheinend bei vielen...