Kühlwasserspuren am Deckel des Ausgleichsbehälters

Diskutiere Kühlwasserspuren am Deckel des Ausgleichsbehälters im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Leute, seit einer ganzen Weile beobachte ich am Rand des K?hlwasserausgleichsbeh?lters trockene rosa Reste von K?hlwasser. Der Deckel ist...

  1. #1 Reinhart, 03.02.2008
    Reinhart

    Reinhart Guest

    Hallo Leute,

    seit einer ganzen Weile beobachte ich am Rand des K?hlwasserausgleichsbeh?lters trockene rosa Reste von K?hlwasser. Der Deckel ist ja nur so ein popeliges Plastikdeckelchen mit einer Art Flatterdichtung. Auch sitzt der Deckel nicht so bombenfest drauf. Der Verlust von K?hlwasser ist echt winzig. Es ist eigentlich an der Markierung kein Mangel zu erkennen.
    Es ist eben nur doof, immer das rosa Zeug wegwischen zu m?ssen.
    Meine Frage dazu:

    Kommt das bei euren Aves auch vor?
    Sitzt der Deckel bombenfest?
    Wie k?nnte ich das Problem l?sen?

    Danke mal f?r eure Antworten.
    Wie gesagt, vermutlich nur ein Sch?nheitsfehler, wobei schon mal der Gedanke bei mir aufkommt, warum da ?berhaupt etwas herausdr?ckt.
    Gru? Reinhart
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toyo-chris, 04.02.2008
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Meiner s?uft K?hlwasser. Nicht sehr viel, aber ich muss ab und zu was nachsch?tten.

    Ich habe mich auch schon gefragt, wo das hin geht.

    ZKD wohl kaum, denn er l?uft absolut rund, nimmt ?berhaupt kein ?l und das ?l ist auch nicht verschlammt. Leistung ist da und rauchen aus dem Auspuff tut er auch nicht.

    Da K?hlfl?ssigkeit nicht so teuer ist, sch?tte ich halt einfach regelm?ssig nach. ;)
     
  4. max

    max Guest

    Hallo,

    lass mal die Wasserpumpe ?berpr?fen. Wurde bei meinem AV auch relativ fr?h gewechselt.

    Gru? Martin
     
  5. #4 Reinhart, 06.02.2008
    Reinhart

    Reinhart Guest

    Zitat:
    max schrieb am 04.02.2008 18:10
    Hallo,

    lass mal die Wasserpumpe ?berpr?fen. Wurde bei meinem AV auch relativ fr?h gewechselt.

    Gru? Martin

    Hallo Martin,
    welchen Zusammenhang siehst Du da?
    Gru? Reinhart
     
  6. max

    max Guest

    Das bezog sich auf dieses Zitat ,von toyo-chris:Zitat:
    Meiner s?uft K?hlwasser. Nicht sehr viel, aber ich muss ab und zu was nachsch?tten.
    und nicht auf den ersten Beitrag.
    tut mir leid, dass ich mich missverst?ndlich ausgedr?ckt habe.

    Gru? Martin
     
  7. #6 Reinhart, 08.02.2008
    Reinhart

    Reinhart Guest

    ich habe mir da was einfallen lassen. 2 St?cke Styropor und Schaumgummi mit Band zusammen geklebt und so auf den Deckel draufgelegt, dass die Motorhaube oben drauf dr?ckt. Habe es auch ein paar Mal kontrolliert. Sitzt fest auf. Trotzdem habe ich wieder rotes Wasser (K?hlf?ssigkeit) au?en am Beh?lter. Klar, der Deckel sitzt nicht so fest, dass er ?berdruck aush?lt. Das unterscheidet dieses System auch von den Systemen der anderen Hersteller. So haben die meisten anderen (Ford Fiesta habe ich gestern nachgesehen) einen richtigen festschlie?enden Schraub-Druckdeckel. T. aber nicht. Wie funktioniert das dann bei Toyota??? Ist das Drucksystem nur der K?hler und der Ausgleichsbeh?lter nur eben das Auffangbecken, dann w?re ja unter Umst?nden der K?hlerdeckel insich defekt oder es baut sich dort ein Druck auf, der nicht normal ist. Ausdehnung etc. ist mir alles klar. Es d?rfte sich aber im Ausgleichsbeh?lter dann kein "Aufsprudeln" ergeben, mit der Folge, dass es oben hinaus dr?ckt. Hat da einer der To. Profs mal eine sinnvolle Erkl?rung daf?r?

    Gibt von mir dazu 2 Fragen:
    1. Wer hat dieses Ph?nomen auch?
    2. Kann es eine St?rung wie Zylinderkopfdichtung oder so was sein oder ist das K?hlsystem zu entl?ften (wenn es sowas ?berhaupt gibt)?

    W?rde mich freuen, wenn ich von ein paar 2,4ern ein Statement zur Frage 1 bekommen k?nnte. Danke im Voraus, dass ihr f?r mich eure Motorhaube ?ffnet und mal einen Blick nach links in das Loch der Plastikabdeckung werft.

    Gru? Reinhart
     
  8. #7 dhanzel, 10.02.2008
    dhanzel

    dhanzel Neuling

    Dabei seit:
    19.06.2003
    Ort:
    Ljubljana
    Fahrzeug:
    T27 1.8 WG CVT
    Verbrauch:
    Hallo, der Leck ist wahrscheinlich am Schlauch, nicht am Deckel. Versuch die Federschlauchschelle zu verdrehen oder die Schelle abnehmen, ohne Schlauch auf kleineren Durchmesser zwingen und dann wieder anbauen. Bei mir hat es funktioniert. Ansonsten halt eine normale Schluchschelle nehmen.

    Viel Erfolg
     
  9. #8 Reinhart, 10.02.2008
    Reinhart

    Reinhart Guest

    Zitat:
    dhanzel schrieb am 10.02.2008 16:24
    Hallo, der Leck ist wahrscheinlich am Schlauch, nicht am Deckel. Versuch die Federschlauchschelle zu verdrehen oder die Schelle abnehmen, ohne Schlauch auf kleineren Durchmesser zwingen und dann wieder anbauen. Bei mir hat es funktioniert. Ansonsten halt eine normale Schluchschelle nehmen.

    Viel Erfolg


    Danke, werde ich ausprobieren. Schellen habe ich zuhause.
    Gru? - Du wei?t schon.
    Reinhart
     
  10. #9 Reinhart, 13.02.2008
    Reinhart

    Reinhart Guest

    Das ist jetzt der 2.Versuch. Gerade ist wieder die bl?de Kiste eingefroren und ich musste den PC stromlos machen.
    Also zum Thema.
    Ich war gestern bei meinem Toyota H?ndler und habe dem Meister den K?hlwasserauswurf gezeigt. Es ist jetzt so, dass sich t?glich K?hlwasser in sehr kleinen Mengen auf dem Ausgleichsbeh?lter neben dem Deckel befindet. Sicherlich nichts furchterregendes, aber es darf eigentlich nicht sein. Das meint auch der Meister. Da es sich ja bei dem Ausgleichsbeh?lter um eine drucklose Sache handelt. d?rfte selbst dann, wenn der Deckel nicht aufliegen w?rde (er sitzt ja leicht fest), keine Fl?ssigkeit aus dem Beh?lter herauslaufen. Es sei denn, das Auto w?rde auf den Kopf gestellt oder so stark um die Kurve gehetzt werden, dass es eben herausschwappt. Das meine ich aber ausschlie?en zu k?nnen.
    Der Meister geht also momentan davon aus, dass der K?hlerdeckel unkontrolliert und mit einem relativen Druck K?hlwasser in den Ausgleichsbeh?lter abgibt und dass es von unten an den Deckel des Ausgleichsbeh?lters gespritzt wird und dann herausl?uft. Die Menge, die dann im K?hler fehlt, holt er sich wieder ?ber die R?cklaufleitung. Somit ist es auch gew?hrleistet, dass im K?hler und im Motorkreislauf kein Mangel entsteht. Eben nur die kleine Menge am Deckel. Insgesamt Peanuts. Aber eben nicht in Ordnung. Meint auch der Meister.
    Am Freitag soll der neue K?hlerdeckel da sein und dann werden wir sehen, ob dieses Ph?nomen vorbei ist. Ich werde berichten.
    Gru? Reinhart
     
  11. #10 Broesel, 13.02.2008
    Broesel

    Broesel Guest

    Hi,

    es kann auch sein, das einfach zuviel K?hlwasser drin ist. Ich meine das im Handbuch steht das es bei warmem Motor an der "Full" markierung sein muss, nicht bei kaltem.


    Daniel
     
  12. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Dupk01

    Dupk01 Guest

    Ist der K?hlwasserausgleichsbeh?lter drucklos?
    Das ist mir neu.
    Normalerweise steht dort w?hrend und nach Betrieb Druck an.
    Daher auch die Warnsymbole auf dem Deckel.

    Im Deckel selber ist meistens ein kleines ?berdruckventil verbaut.
    Eventuell ist das defekt!?
    War an dem Firmen-Bora von meinem Bruder auch so.
    Ausgetauscht und es war besser.
    Weg ist es erst mit der neuen Wasserpumpe.
    Irgendwann!

    Gruss
    Dirk
     
  14. #12 Reinhart, 13.02.2008
    Reinhart

    Reinhart Guest

    Zitat:
    Dupk01 schrieb am 13.02.2008 14:50
    Ist der K?hlwasserausgleichsbeh?lter drucklos?
    Das ist mir neu.
    Normalerweise steht dort w?hrend und nach Betrieb Druck an.
    Daher auch die Warnsymbole auf dem Deckel.

    Im Deckel selber ist meistens ein kleines ?berdruckventil verbaut.
    Eventuell ist das defekt!?
    War an dem Firmen-Bora von meinem Bruder auch so.
    Ausgetauscht und es war besser.
    Weg ist es erst mit der neuen Wasserpumpe.
    Irgendwann!

    Gruss
    Dirk

    Habe ich geschrieben. Es gibt 2 Systeme. Beim 2,4er (bei den anderen Modellen von T. wei? ich das nicht) ist der Ausgleichsbeh?lter definitv drucklos. Es ist kein Schraubdeckel drauf, sondern nur so ein popeliges Plastikdeckelchen analog der Scheibenreinigungsanlage. Der Druckdeckel ist auf dem K?hler.

    >>Hi,

    es kann auch sein, das einfach zuviel K?hlwasser drin ist. Ich meine das im Handbuch steht das es bei warmem Motor an der "Full" markierung sein muss, nicht bei kaltem. <<<
    Der Wasserstand ist im warmem Zustand bei Max.

    Gru? Reinhart
     
Thema: Kühlwasserspuren am Deckel des Ausgleichsbehälters
Besucher kamen mit folgenden Suchen
  1. ausgleichsbehälter verschlussdeckel öffnen rav4 2016

Die Seite wird geladen...

Kühlwasserspuren am Deckel des Ausgleichsbehälters - Ähnliche Themen

  1. Alufelgen Deckel mit Toyota Logo ?

    Alufelgen Deckel mit Toyota Logo ?: Hallo, wo bekomme ich solche Deckel bzw. Aufkleber mit Toyota Log her ? So wie es auf den Original Felgen ist. Leider habe ich vom Händler...