Kraftstoffvorwärmung, schlechter Kaltstart

Diskutiere Kraftstoffvorwärmung, schlechter Kaltstart im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Zusammen, ich fahre den Avensis T25 2,0 D4D (Baujahr 03/2008 ). Folgendes Phänomen tritt bei mir im Winter immer auf. Ab Minusgraden habe...

  1. #1 AvensRob, 18.09.2012
    AvensRob

    AvensRob Guest

    Hallo Zusammen,

    ich fahre den Avensis T25 2,0 D4D (Baujahr 03/2008 ). Folgendes Phänomen tritt bei mir im Winter immer auf.

    Ab Minusgraden habe ich starke Startschwieirgkeiten. Der Motor springt zwar sofort an und geht aber direkt wieder aus, als würde er kein Diesel bekommen. Nach mehreren Startversuchen (2-10 Stück) schafft er es dann. Nun habe ich bei den Freundlichen bereits den Dieselfilter (jetzt das erstemal nach 120000 km) tauschen lassen. Weiterhin habe ich mich über die Lösung der Startprobleme informiert. Ein Lösungsvorschlag, der gemacht wurde, war der Einbau einer Kraftstoffvorwärmung.

    Jetzt stellt sich mir die Frage, bringt dies überhaupt bei meinem Problem etwas?

    Den "besseren" Diesel (ARAL, OMV) habe ich bereits probiert und keine Verbesserung festgestellt.

    Ich habe auch eine schwankende Drehzahl beim Starten, egal bei welcher Temperatur- Kann hier evtl. auch ein Zusammenhang bestehen?

    Für eure hilfreichen Rückmeldungen bedanke ich mich Voraus!

    Viele Grüße

    AvensRob
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    wenn er zu wenig Diesel bekommt, wird es auch mit "warmen" Diesel nicht besser denke ich.

    Wieviele Kilometer fährst Du im Jahr? Hat der Wagen längere Standzeiten und/oder viel Kurzstrecke?
    ggf. ist hier Dieselpest ein Thema. Einfach mal googeln.

    VG
    papaop
     
  4. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Prüf mal deine Glühkerzen.

    Ebenfalls kann sein dass dein Filter leer läuft wegen einer Undichtichkeit (Marderspuren im Motorraum).
     
  5. #4 AvensRob, 18.09.2012
    AvensRob

    AvensRob Guest

    Hallo ihr Beiden,

    also ich fahre im Jahr so ca. 30000 km. Den Avensis bewege ich eigentlich im guten Mix. Fahre jeden Tag 25 km auf Arbeit (fast nur Autobahn) und abends 25 km zurück und am Wochenende wird er ein bissel auf Kurzstrecke gefahren (Stadtverkehr). Zwischendurch habe ich aber auch immer wieder mal längere Autobahnfahrten- 350 km.

    Also ich weiß nicht genau ob er zu wenig Diesel bekommt. Ich habe nur das Vermutung, da er kurz startet, aber direkt wieder ausgeht. Wenn er dann läuft, habe ich keine Probleme mehr.

    Die Glühkerzen habe ich auch im Verdacht, aber werden die bei den Inspektionen nicht geprüft. Die Freundlichen müssen doch erste Verschleißerscheinungen erkennen. Nach wie viel km sollten die denn eigentlich getauscht werden? Und wenn, was wäre so der ca. Kostenpunkt.

    Ich habe die Startschwierigkeiten schon öfters im Autohaus angesprochen, es wurden auch schon mehrere Updates aufgespielt. Seit das Letzte installiert wurde, finde ich startet er sogar noch schlechter als vorher.

    An was könnte es evtl. noch liegen? Mir graut es schon vorm Winter.


    Viele Grüße

    AvensRob
     
  6. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 28000 km
    Verbrauch:
    Das ist dann aber kein D-Cat wie in deinem Pofil beschrieben.

    Ich tippe auch auf die Glühkerze(n). Dies sollte aber in der Werkstatt herauszubekommen sein.
    Mein Avensis bekam nach ca. 4,5 Jahren bei einem Km-Stand von 80509 4 neue Glühkerzen und ein ECU-Update.
    Kostenpunkt: 224 Euro (ECU-Update wurde kostenlos durchgeführt).
    Eine Kerze war defekt (Fehlermeldung); ich hatte aber bei dieser Gelegenheit alle 4 Kerzen erneuern lassen.


    Prog
     
  7. #6 AvensRob, 18.09.2012
    AvensRob

    AvensRob Guest

    Hi Prog,

    jetzt wo du es sagst, ändere es gleich im Profil ab. Mittlerweile tippe ich auch auf
    die Zündkerzen. Meiner ist jetzt auch so ca. 4,5 Jahre und hat 123500 km auf der Uhr.

    Prog, er springt aber auch bei 30°C schlecht. Können es da immer noch die Glühkerzen sein?

    Die Fehlermeldung hatte ich noch nicht.

    Viele Grüße

    AvensRob
     
  8. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 28000 km
    Verbrauch:
    Sorry, das weiß ich leider auch nicht.
    Allerdings müsste sich die Leistung der Glühkerzen in der Werkstatt überprüfen lassen.


    Prog
     
  9. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Der war gut. Die Inspektion ist nur ein teuerer Ölwechsel. Wenn du Glück hast dann prüft die Werkstatt ob irgendwas undicht ist, wenn der Wagen sowieso auf der Bühne ist und ob die Lampen noch leuchten.

    Zum prüfen der Kerzen muss das Blechteil dass die Kerzen verbindet ausgebaut werden und die Kerzen einzeln durchmessen. Es gibt keine Wechselinterwall, sie werden ersetzt wenn sie defekt sind. Das ist viel zu kompliziert für die Werkstatt da der Fehler nicht Fehlerspeicher angezeigt wird. =)

    Übrigens die Kerzen sind nicht nur während des Motorstarts aktiv sondern bis zu 20 Sekunden nach dem Starten glühen sie immer noch.
     
  10. #9 AvensRob, 19.09.2012
    AvensRob

    AvensRob Guest

    @poh:

    Das ist doch einfach bitter. Schlimm finde ich, dass die Werkstatt, trotz meiner angemerkten Startschwierigkeiten, noch keine Prüfung vorgeschlagen hat.

    Ich glaub eher, die wissen selbern icht an was das liegt! :**

    Gruß
     
  11. ronon

    ronon Neuling

    Dabei seit:
    12.03.2011
    Fahrzeug:
    Toyota Avensis 2.2 D-CAT Combi
    Es könnte auch ein verstopfte Filter im Kraftstofftank oder defekte Kraftstoffpumpe sein. in Russischem Forum habe ich ähnlicher Problem gelesen 8)
     
  12. #11 romanhenne, 28.10.2012
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Die Glühkerzen glühen keine 20s sondern mehrere Minuten nach
    dem Start weiter!


    Deshalb haben dein Glühkerzen nach 120tkm schon
    erstaunliches geleistet und müssen auf jeden Fall ersetzt werden. Die
    originalen Glühkerzen sind teuer ca. 150€ ohne Einbau! Es gibt die auch in
    Ersatzteilequalität von Bosch. Kostenpunkt 80 – 90€, bei deiner Fahrleistung halten
    die aber keine 2 Jahre. Man kann die auch selber wechseln, dazu muss man keine
    besonderen handwerklichen Fähigkeiten besitzen. Man sollte nur etwas
    Kupferpaste aufs Gewinde auftragen, damit die Glühkerzen beim nächsten Ausbau
    leichter rausgehen. Und bei den teuren Inspektionen machen die Werkstätte
    wirklich nichts weiter als Ölwechsel.


    Was das Kraftstoffvorwärmsystem läuft erst nach ca. 2min,
    wenn der Motor läuft und ist für besonders kalte Orte gedacht wie Sibirien. Bei
    unseren Temperaturen und vor allem wie in deinem Fall wenn der Motor nach dem
    Start wieder ausgeht, bringt das Vorwärmsystem rein gar nichts.
     
  13. #12 AvensRob, 01.01.2013
    AvensRob

    AvensRob Guest

    Vor kurzen haben mir die Freundlichen auf Kulanz noch eine ca. 350 € teure Düse
    getauscht, die lt. Aussage von Toyota durch den Bio-Diesel-Schrott versottet.
    Fragt mich bitte aber nicht wie die heißt, ich glaube irgendetwas mit Rückführung ... .
    Jedenfalls soll diese Düse auch für einen schlechten Kaltstart verantwortlich sein.

    Ergebnis ist, dass sich der Start des Motors bei niedrigen Temperaturen verbessert hat,
    aber dafür bei höheren Temperaturen schlechter geworden ist.

    Ich glaube bald eher, dass hier ein Problem im Motormanagement im Bereich der Diesel-Einspritzung
    vorliegt. Denn bei kälteren Temperaturen, ist die Einspritzung höher als bei Warmen.

    Gruß
     
  14. #13 microbie, 14.02.2013
    microbie

    microbie Guest

    Hallo AvensRob,

    habe das gleiche Problem bei meinem Avensis. Die Werkstatt will mir jetzt vermutlich 4 neue Düsen verpassen (enorme Kosten). Auch bei mir wurde trotz mehrmaligen Hinweisen auf die Startproblem nichts unternommen. Habe jetzt darauf bestanden, dass das Problem untersucht wird. Daraufhin wurden wohl irgendwelche Messreihen aufgenommen und zu Toyota geschickt. Die meinten Düsen untersuchen und wechseln.

    Was kam bei deinem Avensis raus....
     
  15. GregB

    GregB Routinier

    Dabei seit:
    29.09.2008
    Ort:
    Dortmund
    Fahrzeug:
    Avensis / 2.0 85kW D-4D Bj.2005
    Verbrauch:
    Ist im Kraftstofftank auch ein Filter?
    Ist es möglich das die Kraftstofffilterheizung schon bei nicht so ganz kalten Temperaturen angeht oder das Glühen verlängern .
     
  16. Fabbe

    Fabbe Neuling

    Dabei seit:
    19.05.2015
    Ort:
    Astrid Lindgrens Värld
    Fahrzeug:
    2007er Avensis T25 Kombi 2,2l D-CAT, 2AD-FHV
    So ähnlich macht mein D-Cat das auch, er hat dafuer aber eine beliebte Stelle :D

    Seit nem Monat ist meiner zickig, wenn ich mir mit ihm Mittagessen von der Arbeit holen will. Er startet und geht gleich wieder aus. Das macht er so 4-5x, dann läuft er kurz unruhig und fängt sich im LL nach ein paar Sekunden. Mit Gasgeben kann man ihn am Leben halten... Daheim und nach der Arbeit läuft er beim Kaltstart meist kurz nur unruhig, bis er sich im LL fängt.

    Lief er erstmal, startet er wunderbar, als ob nichts gewesen wäre. Erst nach ein paar Stunden stillstand gehts von vorne los.

    Hab schon ein paar Dinge getestet:
    -Gluehsystem I.O. Gluehkerzen hatten im eingebauten Zustand 10 Ohm zu viel, hab sie getauscht. Im nachfolgenden Test haben die alten aber eine Stromaufnahme von ~3A gehabt, also eigentlich OK. Fahrzeug glueht auch vor, also Sicherung/Relais OK.
    -Kraftstofffilter gewechselt, obwohl erst 45.000km/1 1/2 Jahre verbaut. Mit vorherigem Pumpen am Filtergehäuse (der schwarze Knauf auf dem Gehäuse) vor dem Mittag holen, keine Verbesserung beim Kaltstart.
    -Gibt es da wirklich noch ein Filter/Sieb im Tank? Komm ich da via die Verkleidung im Kofferraum ran? Kenn sowas sonst nur als Krankheit von den Kundenfahrzeugen, die ich repariere (LKW >12t). Da aber als Leistungsverlust am Berg oder Startproblem bei richtiger Kälte.
    -Ach Ja, Verbrauch unverändert zw. 6,5l und 7l/100km. Fahre im Jahr so meine 30.000km, fast nur Landstasse.
     
  17. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Hast du viel leicht eine Undichtigkeit. Nicht das er irgendwo luft zieht wenn er steht. (Marderbiss oder sowas)
     
  18. Fabbe

    Fabbe Neuling

    Dabei seit:
    19.05.2015
    Ort:
    Astrid Lindgrens Värld
    Fahrzeug:
    2007er Avensis T25 Kombi 2,2l D-CAT, 2AD-FHV
    Hm, an sowas hab ich auch schon gedacht. Ob es Marder hier oben gibt?

    Sollte er dann nicht aber laufen, wenn ich ein paar mal Pumpe vor dem Start?
     
  19. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Nicht zwingend die luft bekommst du ja deswegen nicht gleich aus dem System.
    Nach dem Filterwechsel und Pumpen musste ich ihn auch kurz orgeln lassen bis er dann unruhig ansprang und sich dann fing und wieder normal lief.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Fabbe

    Fabbe Neuling

    Dabei seit:
    19.05.2015
    Ort:
    Astrid Lindgrens Värld
    Fahrzeug:
    2007er Avensis T25 Kombi 2,2l D-CAT, 2AD-FHV
    Erweiterung des Fehlerbildes:
    Jetz ruckelt er beim leichten Beschleunigen und der Ladedruck fehlt so ziemlich komplett
     
  22. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Kann es sein das die VTG Mechanik einen weg hat?
    Das immer wieder beliebte AGR Ventil schon geprüft?
     
Thema: Kraftstoffvorwärmung, schlechter Kaltstart
Besucher kamen mit folgenden Suchen
  1. D4d kaltstart

    ,
  2. toyota avensis t25 springt schlecht an

    ,
  3. toyota d4d dcat 2.2 springt ruckelnd an

    ,
  4. Toyota d4d ,
  5. Kraftstoffvorwärmung diesel toyota avensis d4d,
  6. toyota d4d springt schlecht an,
  7. Avensis t25 2.2 d-cat schlechter kaltstart,
  8. toyota avensis t25 2.2 kaltstartprobleme
Die Seite wird geladen...

Kraftstoffvorwärmung, schlechter Kaltstart - Ähnliche Themen

  1. Auto startet schlecht und geht während der Fahrt aus

    Auto startet schlecht und geht während der Fahrt aus: Ich hab Mal wieder ein Problem. Ich fahre einen Avensis t25 1.8 Vvti. Seit einer Woche hab ich des Problem, dass des Auto egal wie lange oder wie...
  2. Avensis T25 2,2 DCat mehrere Probleme (schlechter Kaltstart / hoher Verbrauch)

    Avensis T25 2,2 DCat mehrere Probleme (schlechter Kaltstart / hoher Verbrauch): Hallo zusammen, erstmal möchte ich mich vorstellen. Mein Name ist Alex, ich komme aus Wallhausen (Baden Württemberg) und bin seit kurzem...
  3. T25 Avensis schlechter Komfort (Federn zu hart)

    T25 Avensis schlechter Komfort (Federn zu hart): Hallo Leute Da mir mein Avensis eindeutig zu hart auf der Straße liegt, habe ich mir neue Dämpfer einbauen lassen. Ich bin davon ausgegangen das...
  4. 2,0 D-4D: Motorlüfter läuft volles Rohr nach Sommer Kaltstart

    Motorlüfter läuft volles Rohr nach Sommer Kaltstart: Hallo. Habe einen Problem mit meinen Toyota Avensis 2007, 2.0 D-4D. Die Motorlüfter laufen nach einen Sommer Kaltstart volles Rohr und ich hab...
  5. Kaltstart - Schaltung mach Geräusche

    Kaltstart - Schaltung mach Geräusche: Servus Community, mir ist an meinem taufrischen (600 und ein paar kaputte KM aud der Uhr) Ave etwas aufgefallen was mich ein wenig verunsichert....