Korrekter Kühlwasserstand!

Diskutiere Korrekter Kühlwasserstand! im Avensis T22 Forum im Bereich Familienbande; Hallo zusammen, ich hoffe, Ihr könnt mir auch bei meinem folgenden Anliegen weiterhelfen... Mit dem Kühlwasser bzw. Heißwerden des Motors (1,8...

  1. Elvir

    Elvir Guest

    Hallo zusammen,

    ich hoffe, Ihr könnt mir auch bei meinem folgenden Anliegen weiterhelfen...

    Mit dem Kühlwasser bzw. Heißwerden des Motors (1,8 Liter, 81 KW, Bj. 99) hatte ich bis jetzt (glücklicherweise) keine Probleme. Nun ist mir letztens beim Ölstand-Prüfen aufgefallen, dass im Kühlwasser - Ausglaichsbehälter (heißt so der Kunststoffbehälter??) bei kaltem Motor der wasserstand lediglich ca 10 mm über der MIN Marke liegt. Nun meine Frage(n)? Muss ich mir sorgen machen für die Zukunft? Der Stand ist nun so seit 4 Monaten, unverändert.

    Kann ich da, oder soll ich da noch Wasser reinschütten, so, dass der Stand genau zw. MIN und MAX liegt? Und kann ich da einfach Leitungswasser nehmen?

    Vielen Dank schon mal im Voraus!

    Gruß
    Elvir
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rsteiwo, 24.08.2009
    rsteiwo

    rsteiwo Fortgeschrittener

    Dabei seit:
    15.01.2009
    Fahrzeug:
    avensis,2,0 d4d limosine
    Scheint doch alles in Ordnung zu sein, solang der Pegel über min ist.Im Sommer kann schon mal etwas Wasser verdunsten, dann schütt halt mal etwas destiliertes Wasser rein, kann doch nicht so schwer sein 8)
     
  4. wrc

    wrc Guest

    eigentlich ist alles IO, macht dir keine sorgen ;)

    Gruss/pozdrawiam :D
     
  5. #4 Gran Turissimo, 11.09.2009
    Gran Turissimo

    Gran Turissimo Guest

    stell den kühlwasserstand bei kalten motor auf max.!entweder verwendest du normales leitungs´wasser zum auffgüllen oder kaufst dir nen liter kühlwasser im zubehörhandel aber auchtung auf die farbe des wassers achten!!!!!
     
  6. #5 Airwolf, 04.11.2014
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    Hallo !!
    Ich schreibs mal hier rein.

    Fahrzeug
    Avensis T22 D4-D 110 Ps
    Baujahr 2002
    Motor: 1CD

    Mein Kühlwasser ist Kaffeebraun. War Anschliessend beim Öamtc , der sagte es könnte die Kopfdichtung sein oder der Wärmetauschern (Öl- wasser, hat der überhabt einen).
    Hab danach den Kühlkreis gespült, Mehrmals - bis nur mehr sauberes Wasser raus kam.
    Dannach einmal mit Wasser angefüllt - Kurz gewartet - danach wieder abgelassen und war wieder so Kaffeebraun ohne dass der Motor gelaufen ist.
    Jetzt die Frage, wo kommt jetzt das Öl ins Wasser, ist überhaubt Öl im Wasser wenn es so Braun ist.
    Kann sein daß das Wasser so Schlatzig ist


    Motor raucht nicht weiss, läuft am stand ohne macken.
    Springt gut an wenn er Kalt und Warm ist.
    Zieht auch gut beim Fahren.
    Kein Wasser im Öl - Ölstand passt auch.

    Danke schon mal

    Airwolf ?(
     
  7. #6 Olav_888, 04.11.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Sicher, dass Du Öl im Wasser hast? Weil braun würde ich jetzt eher in den Bereich Rost einordnen.

    Du hast das Kühlsystem gespült, vermute mal per Wasserschlauch. Wie hast Du sichergestellt, dass der große Kühlkreislauf offen war?

    Wenn sich am Wasserstand nichts ändert, Du kein Wasser im Öl hast, und auch keine Probleme mit der Kühlung des Motors, würde ich mir keinen Kopf machen. Wichtig ist nur, dass Du genügend Glysantin im Wasser hast, zum einen als Frostschutz, noch wichtiger aber auch als Rostschutz. Schließlich sind 75% der Oberflächen, wo das Wasser lang fließt, aus Metall.
     
  8. #7 Airwolf, 04.11.2014
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    Der Motor hatte Betriebstemperatur beim auslassen vom Kühlwasser.

    Sicher bin ich mir nicht ob der grosse Küklkreis ausgelassen ist.
    Muss mal schauen wo das Thermostat ist.
    Frostschutz ist jetzt ein neuer drin.
    Es gibt ja auch so Kühlreiniger, was haltet Ihr davon.

    Airwolf
     
  9. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Das Kühlsystem ist ja ein "geschlossenes System" ich halte da von Reinigen nichts. Da sich meist eine Schützende Patina auf den Komponenten bildet, die du dann wegmachst. Du hast ja auch Material Übergänge und die Schläuche usw.. meiner Erfahrung nach würde ich ein funktionierendes problemloses System hier nicht anfassen. Man macht es meist nicht besser.

    Das das Kühlwasser "Braun" ist kann schon passieren. wann wurde es denn das letzte Mal gewechselt? Das zeug altert auch. Vielleicht sogar mal verschiedene "Farben" bei der Kühlerschutzflüssigkeit genommen? Immer das richtige verwendet? Das Falsche kann eben die Oberfläche der Metallteile angreifen und zu "Rost" führen.

    Öl im Wasser hättest du ja eigentlich bemerkt, vorallem sollte dann Öl fehlen. Das sich auf 12 Jahre auch mal "Schmutz" ansammelt ist denke ich normal.
    Riecht es denn komisch wenn du den Nachfüllstutzen aufmachst?

    Wo hast du denn abgelassen? Am Kühler? Dann sollte der Große Kreislauf ja auch mit leer sein. Nur beim Spülen dürftest du mit "kaltem" Wasser nicht weit ins Große System reinkommen (Thermostat mach zu).

    Hat bei den Flüssigkeitsständen etwas gefehlt?

    PS. Achtung auch beim Spülen des Kühlsystems. Wenn du mit Druck drauf gehst und hast nen Kopfdichtungsschaden kannst du dabei deinen Motor zerstören wenn durch eben diesen Schaden ein Zylinder Voll läuft... beim nächsten Starten hast du dann einen "Wasserschlag"
     
  10. #9 Airwolf, 12.11.2014
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    Hallo !!!
    Ich hab das Kühlsystem ausgelassen wo der Motor betriebstemperatur gehabt hat, und mit Heissen Wasser gespült, somit sollte der grosse Kreislauf auch gespült sein.

    Hab heute wieder Gespült weil das neue Kühlwasser auch wieder Weiss war(Kühlerfrostschutz war Blau) . Aber nicht so arg wie das erste mal.
    Werde es wahrscheinlich noch 2-3 mal machen müssen bis der ganze dreck draussen ist.
    Ölwechsel hab ich auch gemacht. Kein Wasser im Öl.



    Lg Airwolf
     
  11. #10 Olav_888, 13.11.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Naja, wenn man jetzt bedenkt, das der große Kühlkreislauf erst bei über 90°C geöffnet wird (je nach System bei bis zu mehr als 100°C, da dies ein Überdrucksystem ist), würde ich mal bezweifeln, dass du den wirklich spülen kannst.

    Wieso eigentlich weiß? Schriebst Du nicht von Kaffeebraun? ?(
     
  12. #11 mhcruiser, 13.11.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Zum spülen am einfachsten den Thermostaten ausbauen. Aber auch so wird es schwer allen Dreck der letzten Jahre auszuwaschen. Immerhin müsstest du auch bis zur Heizung alles erreichen. Aber ich würde mir trotzdem nicht soviele Gedanken machen. Dass du das System gespühlt hast ist bestimmt nicht verkehrt und auch der damit verbundene Kühlwassertausch kann nur von Vorteil sein. Aber wenn du versuchst das System so sauber zu bekommen wie es war als es neu war, wird das eine never ending story. Ich vermute dass bei dir, wie bei vielen, das Kühlwasser vorher noch nie oder nur selten getauscht wurde. Oder es wurde getauscht aber ohne den Kreislauf zu spühlen.
    Wenn das Kühlwasser im Ausgleichsbehälter in kaltem Zustand zwischen den min. und max. Markierungen ist, ist alles in Ordnung. :thumbup: (dass der Wasserstand im Winter bei kaltem Motor etwas niedriger ist als im Sommer ist durchaus möglich)
     
  13. #12 Airwolf, 13.11.2014
    Airwolf

    Airwolf Fortgeschrittener

    Dabei seit:
    14.05.2010
    Ort:
    Austria/ Wien
    Fahrzeug:
    Avensis Kombi T27 Facelift 1,8 Benzin
    @ olav_888

    Das Wasser im Ausgleichsbehälter war Weiss und beim Auslassen war es Kaffeebraun,

    Ich hoff wir tun jetzt nicht idipferl reiten. X(

    Falls du eine Ahnung hast vom Avensis T22, der hat unten am kühler einen ablasshahn und der kann bei heissen Motor geöffnet werden auch wenn er einen überdruck hat. Asserdem kann mann einen kleinen Schlauch unten anstecken damit nicht das ganze Kühlwasser herumspritzt.

    Aussedem habe ich geschrieben dass ich nicht weiss wo mein Thermostat ist. ?( ?( ?(

    Lg Airwolf
     
  14. #13 mhcruiser, 14.11.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Hallo Airwolf

    Dass man das Wasser bei betriebswarmem Motor ablassen kann bezweifelt auch keiner, nur dass das Thermostat während dem spülen offen war ist relativ schwer vorstellbar, oder hast du tatsächlich mit über 90°C heissem Wasser gespült? Ich denke dass Olav das auf die "Spülwassertemperatur" bezog :thumbup:, denn dazu bräuchtest du einen ziemlich fetzigen Durchlauferhitzer, oder einen grossen Boiler (obwohl die das Wasser auch nicht unbedingt auf 90° erhitzen).

    Gruss mhcruiser
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Olav_888, 14.11.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Braun/Weiß: Ist für mich schon mal ein mächtiger Unterschied, Braun würde ich eindeutig auf Rost schieben, aber weiß..???

    Wobei ich bei keinem meiner Fahrzeuge jemals das Kühlwasser gewechselt habe, immer nur aufgefüllt, so denn notwendig, somit weiß ich natürlich nicht, in welcher Farbe es unten raus kommt ;)
     
  17. #15 wasja18, 14.11.2014
    wasja18

    wasja18 Profi

    Dabei seit:
    24.05.2011
    Fahrzeug:
    BMW 318i 2.0 Liter
    Verbrauch:
Thema:

Korrekter Kühlwasserstand!