Keine Leistung beim Anfahren

Diskutiere Keine Leistung beim Anfahren im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; hallo leute bin neu hier, und hab direckt eine frage.mein toyota T25 nimmt zeitweise kein gas biem anfahren an. folgende situation , beim anfahren...

  1. kunski

    kunski Guest

    hallo leute bin neu hier, und hab direckt eine frage.mein toyota T25 nimmt zeitweise kein gas biem anfahren an. folgende situation , beim anfahren reagiert er nich aufs gas, irgendwann ca. bei 2800 u/min gibt es ein schub bis man in den nächsten gang schaltet.sonst springt er direkt an.

    kunski


    edit d. goescha: Groß- und Kleinschreibung im Threadtitel bitte beachten. Ich hab es diesmal korrigiert.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 goescha, 05.12.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    :Ü: :Ü: :Ü:

    Wenn ich das jetzt mal übersetze:
    Dein Wagen springt an, aber erst wenn Du 2800U/min drauf hast fährt er los bis zu irgendeiner Drehzahl bei der Du in den nächsten Gang schaltest. Und dann???

    Eventuell hilft es auch wenn Du einfach nochmal in Dich gehst und den "Satz" so formulierst, dass man ihn nicht 5-mal lesen muss um auch nur ansatzweise zu erkennen was Du meinst.

    Noch was: T25: Benziner, Diesel, Handschalter, Automatik??????


    Gruß Götz (immer locker bleiben_ Hilfe naht)
     
  4. #3 Scheune, 05.12.2010
    Scheune

    Scheune Guest

    Hallo kunski,

    das hört sich ganz stark nach einem verschmutzten oder gar defekten AGR-Ventil an. Dazu gibt es hier im Forum schon zahlreiche Beiträge.

    Gruß Scheune
     
  5. kunski

    kunski Guest

    Hallo goescha.

    Ich fahre einen Toyota Avensis.
    Diesel 2.0 liter /116 PS/ Handschaltung.

    Der Motor startet ohne Probleme, nur beim anfahren nimmt er kein Gas an. Das heißt wenn ich losgefahren bin kommt der Motor nur ganz langsam auf Turen, bis er dann irgendwann aufs Gas reagiert, das passiert ca.bei 2800 U/min. In dieser Zeit kann man das Gaspedal bis zum Anschlag durchdrücken. Er scheint irgendwie in dieser Zeit auf Standgas zu fahren. Das passiert dann im 2/3 Gang wider. Wie gesagt das passiert halt nicht immer.

    kunski
     
  6. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Diese Angaben bitte in dein Profil integrieren.
    Dann sind diese (wichtigen) Daten immer sichtbar. ;)


    Prog
     
  7. #6 goescha, 05.12.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Na, geht doch. :clap: :clap:

    Gruß Götz
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. jay-pi

    jay-pi Guest

    Alssoooo......( mal Glaskugel ausgepackt und saubergeputzt )

    wenn eisekalt, die ersten paar Meter völlig normal, damit man den Motor net überdreht oder zu barsch fordert......
    oder:
    Antischlupf regelt runter...
    oder:
    wenn warm siehe AGR Ventil oder Kraftstofffilter.
    Aber dazu kann man ruhig die Suche benutzen.

    und nu wird meine Glaskugel wieder schlagartig trübe...kann nix mehr sehen und musse wieder schön einpacken, damit se sich wieder ein bischen aufladen und regenerieren kann.

    Aber wie man sieht, kann es durchaus mehrere Möglichkeiten geben.
     
  10. pello

    pello Guest

    das kann aber auch gar kein problem sein, sondern eher völlig normal... da der motor eh erst seine maximale kraft ab diesem drehzahlbereich entwickelt und der turbolader ja nun auch erst mal ein bischen druck aufbauen muss :prankster:
    wenn man ein bissel früh schaltet dann will er halt nicht so wirklich hoch kommen mit der drehzahl und dem tempo. Den motor muss man schon ein bischen bei laune halten um "spass" zu haben.
     
Thema: Keine Leistung beim Anfahren
Besucher kamen mit folgenden Suchen
  1. toyota avensis t25 keine leistung beim anfahren

    ,
  2. toyota avensis motor überdreht beim gas geben

Die Seite wird geladen...

Keine Leistung beim Anfahren - Ähnliche Themen

  1. Keine Leistung am Berg

    Keine Leistung am Berg: Hallo, ich habe das Gefühl, dass mein T25 (126PS Diesel) ein Problem hat. Zuerst ist es mir im Urlaub in den Alpen aufgefallen. Auf steilen...
  2. Automatik keine Kraft

    Automatik keine Kraft: Hallo, Ich habe meinen Avensis 2,2 Diesel 150 Ps Automatik BJ 2013 gerade gebraucht gekauft, und schon ein Problem. Ich wohne zuhause am kleinen...
  3. Handy Paring, keine Erkennung

    Handy Paring, keine Erkennung: Hallo liebes Forum, Neues Handy, Neues Problem. ?( Ich versuche mein Neues Handy LG G4 815 mit dem CD Radio in meinem 09 Avensis zu verkuppeln....
  4. Radio Toyota TNS510 spielt keine Musik mehr

    Radio Toyota TNS510 spielt keine Musik mehr: Huhu Also folgendes.... Gestern an der Tanke Gewesen, wieder eingestiegen Auto an, Radio lief ganz kurz dann Zack nix mehr zu hören??? Hääää was...
  5. Keine Rav4 mit 177PS

    Keine Rav4 mit 177PS: Hi, Ich war beim Freundlichem und habe gefragt, ob es den neuen Rav4 auch mit 177PS (Diesel) gibt. Er sagte nein. Toyota baut die Motoren nicht...