Kaltstart, Kontrollleuchten

Diskutiere Kaltstart, Kontrollleuchten im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, ich bin neu im Forum, habe seit kurzem einen Avensis Kombi 2,0 D-4D, BJ.2003, 89000km. Nachdem die Motorkontrollleuchte zusammen mit der...

  1. #1 toyolla1, 16.12.2009
    toyolla1

    toyolla1 Guest

    Hallo, ich bin neu im Forum, habe seit kurzem einen Avensis Kombi 2,0 D-4D, BJ.2003, 89000km. Nachdem die Motorkontrollleuchte zusammen mit der VSC und TRC-Leuchte geleuchtet hat wurde Fehlerauslese gemacht, Ergebnis: Glühkerzen defekt. Da sich die Leuchten nach Löschen des Fehlers nach kurzer Zeit wieder eingeschaltet hatten wurden die Glühkerzen ausgetauscht, seitdem bleiben die Leuchten aus. Allerdings finde ich, dass der Motor bei den jetzigen Minustemperaturen ziemlich lang braucht um zu starten. Habe allerdings im Forum auch schon gelesen, dass das nicht ungewöhnlich ist. Ich habe allerdings noch eine Frage zu den VSC/TRC-Leuchten. Beim Einschalten der Zündung leuchten sie auf und gehen nach ein paar Sekunden wieder aus. Wenn dann der Motor gestartet wird gibt es bei mir zwei Möglichkeiten: Entweder bleiben die Leuchten komplett aus (bei Warmstart) oder sie gehen beim Starten wieder an und dann aus (bei Kaltstart). Steckt da irgendein System dahinter, oder ist das einfach zufällig?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kombinierer, 16.12.2009
    Kombinierer

    Kombinierer Neuling

    Dabei seit:
    09.07.2008
    Ort:
    BW
    Fahrzeug:
    Avensis T25 Kombi Travel 1.8
    Hallo,

    das ist ganz normal, nach Zündung ein macht das ESP einen Lampentest, d.h. sie leuchten und gehen dann nach ca 2sec aus. Beim Starten und warmem Motor bleibt's dabei. Bei kaltem Motor bricht beim Starten die Spannung soweit ein, das dass ESP einen Restart macht und diesen Lampentest wiederholt.

    Gruß Uwe
     
  4. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    Servus,

    trotzdem ist es sehr komisch. Seit ein paar Tagen habe ich das gleiche Problem wie toyolla1.
    Letzten Winter habe ich keinerlei Probleme damit und 2.2 D - CAT schreib, dass wenig Druck im Rail vorliegt.

    was der wahre Grund ist, würde ich gerne wissen.

    Gruß Eugen
     
  5. #4 Kombinierer, 17.12.2009
    Kombinierer

    Kombinierer Neuling

    Dabei seit:
    09.07.2008
    Ort:
    BW
    Fahrzeug:
    Avensis T25 Kombi Travel 1.8
    Hallo,

    ich gehe davon aus, dass ihr den Schlüssel immer nach "Zündung ein" nur weiter nach rechts dreht und nicht wieder zurück nach UZ aus, und dann wieder rechts zum Anlassen.

    Die Ursache für den erneuten Lampentest ist auf jeden Fall spannungsbedingt, und kommt im Winter natürlich eher vor.
    Ein Problem ist das nicht. Das ESP (VSC,TRC) funktioniert wenn die Lampen aus sind. Einen Fehler wird man auch nicht auslesen können, es sei denn sowas passiert, während man fährt.


    @eugen : Deine Batterie war letzten Winter ein Jahr jünger:-)

    Gruß Uwe
     
  6. #5 toyolla1, 01.02.2010
    toyolla1

    toyolla1 Guest

    Vielen Dank für die Antworten! Sieht so aus, als ob der Zustand der Batterie für die Dauer des Startvorgangs und für das Wiederaufleuchten der Kontrolllampen maßgebend ist. Kannte ich von früheren Diesel-PKW (Citroen AX, Corolla, Ford Galaxy) nicht. Bei schwacher Batterie habe ich das an der Starterdrehzahl gemerkt, kann allerdings nicht sagen, ob die Drehzahl bei meinem Avensis eher hoch oder niedrig ist. Also werde ich die Batterie mal prüfen lassen oder vielleicht besser gleich ersetzen? Der Winter kann ja noch etwas andauern. Werde weiter berichten. Ach so, die Fachwerkstatt hat in Richtung Batterie noch keine Vermutung geäußert (90000er-Inspektion vor kurzem durchgeführt).

    Gruß,

    Markus
     
  7. #6 toyolla1, 05.02.2010
    toyolla1

    toyolla1 Guest

    So, jetzt ist eine neue Batterie drin (Varta Silver, 77Ah). Ergebnis: Motor wird kräftig durchgedreht, springt relativ schnell an (trotzdem nicht wirklich spontan), Lampen bleiben aus!
    Gruß,
    Markus
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 winampdevil, 08.02.2010
    winampdevil

    winampdevil Guest

    Bei der Kälte leuchten die 3 Lampen bei mir auch (mehr oder weniger) regelmäßig beim Start.
    Das Auto wurde vor ca. 1,5 Jahren erstmals zugelassen, Batterie sollte also max. 2 Jahre alt sein.

    Laut Batterietester beim Freundlichen ist der Batteriestatus "gut" (80%).
    Er meinte auch, es wäre normal, das die Batterie nicht voll geladen werden kann, wenn viele elektrische Verbraucher eingeschaltet sind (Licht, Sitzheizung).


    Frage am Rande: Gilt die Werksgarantie auch für Batterien?

    Grüße
    Frank
     
  10. hansi

    hansi Guest

    Ja,aber nur wenn der Freundliche die Batterie als defekt einstuft.

    MfG.Hansi
     
Thema:

Kaltstart, Kontrollleuchten

Die Seite wird geladen...

Kaltstart, Kontrollleuchten - Ähnliche Themen

  1. Avensis T25 2,2 DCat mehrere Probleme (schlechter Kaltstart / hoher Verbrauch)

    Avensis T25 2,2 DCat mehrere Probleme (schlechter Kaltstart / hoher Verbrauch): Hallo zusammen, erstmal möchte ich mich vorstellen. Mein Name ist Alex, ich komme aus Wallhausen (Baden Württemberg) und bin seit kurzem...
  2. 2,0 D-4D: Motorlüfter läuft volles Rohr nach Sommer Kaltstart

    Motorlüfter läuft volles Rohr nach Sommer Kaltstart: Hallo. Habe einen Problem mit meinen Toyota Avensis 2007, 2.0 D-4D. Die Motorlüfter laufen nach einen Sommer Kaltstart volles Rohr und ich hab...
  3. Kaltstart - Schaltung mach Geräusche

    Kaltstart - Schaltung mach Geräusche: Servus Community, mir ist an meinem taufrischen (600 und ein paar kaputte KM aud der Uhr) Ave etwas aufgefallen was mich ein wenig verunsichert....
  4. Kaltstart beim Diesel-Automatik mit Smart-Key-System

    Kaltstart beim Diesel-Automatik mit Smart-Key-System: Hallo, es muß auch dumme Fragen geben. Wie starte ich meinen Diesel Automatic mit Smart-Key-System wenn er/es kalt ist. Die über 700seitige...
  5. Etwas zischt im Armaturenbrett nach Kaltstart bis der Motor warm geworden ist

    Etwas zischt im Armaturenbrett nach Kaltstart bis der Motor warm geworden ist: Hallo in die Runde! die SuFu wurde bemüht, aber nichts richtig passendes gefunden. Problembeschreibung: Nach Kaltstart beginnt etwas im...