Kaltlaufprobleme

Diskutiere Kaltlaufprobleme im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo ich wollte mal wissen, ob es normal ist, das der Avensis T25 1.8 beim Starten und der Motor kalt ist, alles so unrund läuft. Die Drehzahl...

  1. #1 swordfish28, 03.04.2014
    swordfish28

    swordfish28 Guest

    Hallo

    ich wollte mal wissen, ob es normal ist, das der Avensis T25 1.8 beim Starten und der Motor kalt ist, alles so unrund läuft. Die Drehzahl geht auf fast 2000 U/min

    und er fährt sich dann auch total schei**e.

    Kann jemand mein Problem nachvollziehen oder geht es jemanden vielleicht genauso?

    Über Antworten, Tipps & Tricks würde ich mich sehr freuen.

    Bis Bald
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bigdaddy, 03.04.2014
    Bigdaddy

    Bigdaddy Zweitgrößte Klappe, Rentnerbeauftragter, über rote

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    Hallo,
    ich fahre auch den 1.8er, wenn auch den T27. Da es zur Zeit morgens wieder wärmer ist und wir Plusgrade haben sind 2000 Umdrehungen nicht normal. Und selbst im Winter wäre das zu hoch.
    Mein Avensis dreht evtl bis 1200 Umdrehungen hoch wenn ich ihn morgens anlasse und geht nach ein paar Sekunden sofort nochmal ein ganzes Stück runter. Er steht im Freien und ich habe keine Garage.

    Was meinst Du mit: "er fährt sich dann total sch......? "

    LG, Marco
     
  4. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Der 1,8er im T25 ist technisch "komplett" anders als der im T27.

    Eventuell ist einfach ein Temp-Sensor kaputt.
    Was heißt fährt sich sch...`? Ruckelt er? nimmt er schlecht gas an? Wieviele KM hast du drauf? Wurde der Wagen immer gewartet? Wie lange sind die Zündkerzen schon drin?<
    Wie lange läuft er auf 2000 U/min? Läuft er anfangs evtl nur auf 3 Zylinder? Motorkontrollleuchte?
     
  5. #4 swordfish28, 04.04.2014
    swordfish28

    swordfish28 Guest

    Hallo

    ja, er ruckelt anfangs ein bisl. Gas nimmt er eigentlich an, wobei es vllt ganz kurze aussetzergibt.
    Der ganze Vorgang mit der erhöhten Drehzahl dauert ungefähr 5 Minuten.
    Er ist Baujahr 2006 und hat jetzt 102.000km auf der uhr.
    laut serviceplan wurde er immer in einer toyota Werkstatt gewartet. Habe das auto erstseit
    September 2013.
    wenn der motor warm ist, ist alles i.o.
     
  6. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Dann müssten beim letzten Service eigentlich die Zündkerzen getauscht worden sein. Soweit ich weis sind die bei 90.000 km fällig. Wurden die nicht getauscht könnte es an diesen liegen.
    Wie sehen Öl und Wasserstand aus?
    In 3000km wäre dann ja der nächste Service fällig.
     
  7. #6 swordfish28, 05.04.2014
    swordfish28

    swordfish28 Guest

    Wasserstand und Öl ist ok.

    Aber meinste das liegt an den Zündkerzen?

    Kann mir nicht so wirklich erklären warum sie im kalten Zustand nicht richtig funktionieren sollen und im warmen schon.

    Ein defekter bzw. nicht richtig funktionierender Temperaturfühler würde mir da schon eher einleuchten.

    Ach ich weiß doch auch nicht. Könnte mich schon wieder ärgern dass ich das Auto überhaupt genommen habe. :S
     
  8. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Ja zündkerzen können das schon auslösen. Aber da kommen leider noch viele andere sachen dazu die diesen fehler ebenfalls auslösen könnten. Leider. Solange sich nicht jemand meldet der genau diesen fehler hatte wird es schwer das zu identifizieren.
     
  9. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 swordfish28, 05.04.2014
    swordfish28

    swordfish28 Guest

    War grad wieder unterwegs mit dem Fahrzeug und am besten kann man das Problem nachvollziehen
    in dem man sich vorstellt wie es sich fährt wenn eine felge ein Höhenschlag hat.
    das sich dann irgendwann normalisiert.
    Habe mir unabhängig davon 4 Zündkerzen bestellt und werde mal schauen wie es dann ist.
     
  11. #9 Sven-67, 04.05.2014
    Sven-67

    Sven-67 Guest


    Moin, Moin

    Das von Dir beschriebene Verhalten (Kaltstart mit Drehzahl ca. 2000 für 5 Minuten) kann ich nachvollziehen. Ich habe die selbe Beobachtung gemacht: Bei Kaltstart Leerlaufdrehzahl ca. 2000 für die ersten 5 Minuten, währenddessen ruckelt der Wagen manchmal (beim verhaltenen Gas geben). Diesen Sachverhalt habe ich meinem "freundlichen" vorgetragen und nach Begutachtung wurde gesagt:" Das ist im Steuergerät so festgeschrieben um den Kat schnell zu erwärmen und kann auch nicht verändert werden" ?( .

    Gruss

    Sven-67
     
Thema:

Kaltlaufprobleme