Hoppelnde Beschleunigung

Diskutiere Hoppelnde Beschleunigung im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen: Fahre einen Toyota Avensis T25 Kombi Sol / Baujahr 02.2008 / 1794ccm / 1ZZ-FE / 129PS /Benzinmotor/ Reihen-4-Zylinder,...

  1. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    Hallo zusammen:

    Fahre einen Toyota Avensis T25 Kombi Sol / Baujahr 02.2008 / 1794ccm / 1ZZ-FE / 129PS /Benzinmotor/ Reihen-4-Zylinder, 5-Gangschaltwagen

    Folgendes Problem:

    Im Drehzahlbereich 1800-2100Umin, habe ich das Gefühl als ob das Fahrzeug hoppel wurde. ( wie ein Höhenschlag in der Felge, Reifen sind aber ausgewuchtet worden und habe es mit Alus und Stahlfelgen porbiert.)

    Dies passiert aber nur wenn ich Anfahre und unter dieser Drehzahl einkuppeln tue UND mit maximal Halbgas diese Drehzahl durchfahre.

    => Wenn ich gemütlich fahre bzw Spritsparend.

    Dies passiert in jedem Gang und ich merke es auch wenn ich ausrolle und wieder in diesen Drehzahlbereich komme.

    Gebe ich aber Kräftig Gas merkt man das in diesem Drehzahlbereich nicht.

    Fahre ich in der Stadt , im 4Gang sind das dann knappe 2000U/min hoppelt es wieder. Übrigens keine Änderung beim Ausschalten von Klima und TRC.

    Leerlauf sehr angenehm und normal . Warm => ca.700U/min

    Was meint Ihr ?

    Folgendes:

    Kein Kühlwasserverlust

    Kein Ölverbrauch

    Luftfilter Neu

    Öl Neu

    Zündkerzen Neu

    Fahren über 2100U/min kein Problem ^^ Auch Vmax von 220 wird erreicht
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schorre, 01.02.2015
    Schorre

    Schorre Profi

    Dabei seit:
    13.01.2012
    Ort:
    86381 Krumbach
    Fahrzeug:
    T25 Avensis Combi 2.0 D4D
    Schau mal nach ob der Schlauch von Filterkasten weg evtl undicht ist. Mir ist was ähnliches passiert (anderer Motor, selbes Prinzip). Ich hab beim Filter wechseln den Deckel mit dem Schlauch dran zu weit hoch gebogen, da ist der Schlauch von Stutzen abgerutscht ohne dass ich das gemerkt hab. Das Resultat war, dass der Motor Luft am Luftmassenmesser vorbei gezogen hat und das Mischungsverhältnis natürlich hinten und vorne nicht gepasst hat. Das Steuergerät hat irgendwie versucht die Amok laufenden Lambdawerte wieder einzufangen, was dann zum Ruckeln geführt hat.
     
  4. #3 Olav_888, 01.02.2015
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Also hast Du eine Unwucht, welche du physisch merkst? Oder hörst Du sie nur? Beim merken tippe ich auf das Schwungrad, hat mich damals bei meinem T22 (wohl durch eignes Verschulden) verabschiedet.
     
  5. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    Also Luftfilter habe ich kontrolliert. Ist alles bestens ^^

    Es ist wie eine unwucht bzw ein Ruckeln. Fühlt sich so an als ob die Reifen nicht Rund sind. (Die kann ich aber ausschließen)

    Folgendes wenn es hoppelt, und ich auskuppeln tue merke ich nichts.

    Auch im Leerlauf bei dieser Drehzahl nichts ????

    Und ich habe das Gefühl das es bei nassem Wetter schlimmer ist.

    Schwungrrad ? Darf man fragen wie du das geschafft hast meiner hat 62tkm
     
  6. #5 Olav_888, 01.02.2015
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Naja, da hatte der T22 ca. 180-200Tkm auf der Uhr und ich war nicht ganz Unschuldig, hab einen unwuchtigen Reifen einfach viel zu spät gewechselt
     
  7. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    Bevor ich jetzt das SChwungrad wechseln tue ....

    Mich wunder es sehr das es bei Nässe stärker ist .

    Was meint Ihr : Luftmassenmesser , Zündspuleneinheit ?
     
  8. alex

    alex Fortgeschrittener

    Dabei seit:
    18.01.2012
    Fahrzeug:
    Avensis T25 Kombi 2,0 VVTI Bj. 2003
    Hmm... Zündkerzen? Steckerzündspulen? Hatte mal an meinem alten Corolla so ein Phänomen, nachdem ich auf Champion-Kerzen umgestiegen bin. Auf einmal war da ein Drehzahlbereich, wo es beim Beschleunigen ruckelte und keine Leistung da war. Darunter und darüber war okay.

    Wenn's bei Feuchtigekeit schlimmer ist, hast Du vielleicht zwei Fehler... Vielleicht auch'n Marder gehabt? Nimm Dir mal spaßeshalber eine fein zerstäubende Blumenspritze und sprüh bei laufendem Motor im abgedunkeltem Raum ( oder draussen im Dunkeln ) die Stecker und Kabel ein. Aber nur nur sprühen, nicht ertränken. Wenn's dann überall funkt, hast Du schon mal eines gefunden...

    Ansonsten würde mir jetzt noch ein schlechter Steckkontakt an Zündspulen und / oder Lambdasonden einfallen...

    Gruß, Alex
     
  9. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    so die letzten Tage war es kalt und trocken. Habe es kaum wahrgenommen.

    Die letzten 24h stand er jetzt in der Tiefgarage und heute habe ich nichts wahrnehmen können.

    Ich habe jetzt mal andere Zündkerzen bestellt und werde den Luftmassenmesser tauschen.

    Wenn das nichts hilft würde ich bei den Zündspülen und der Lambdasonde weitermachen.

    Gibt er für den Kabelbaum der Zündkerzen eine Teilenummer ?

    Was meint Ihr ?
     
  10. #9 SaxnPaule, 05.02.2015
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    1.8er Avensis T25 Kombi DK '08
  11. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Das dürfte eigentlich nur bei Kabeln eine Wirkung zeigen durch die eine Hochspannung flitzt. Wenn da wie in Paules Links die Zündspule direkt auf den Kerzen steckt, dann funkt da nix. Außer der Marder hat die Spule selbst angeknabbert.
     
  12. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    :-(

    Zündkerzen und Luftmassenmesser getauscht , Zündspulen mit Kontaktspray gereinigt, Luftfilter neu.

    :|

    noch ideen ? Keine Besserung , fast noch schlimmer ....

    mittlerweile 70TKM
     
  13. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Im anderen Thread wurde der Injection Cleaner von Liquy Moly empfohlen. Vielleicht hilfts ja....

    Anderer Ansatz: VVTi Verstellung.
    Evtl passt da was nicht ganz.
     
  14. #13 jg-tech, 20.02.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...was meinst Du damit?? 8o
    Irgendwelche Kontaktsprays (ölhaltig und damit staub-/schmutzanziehend) sind gerade bei Hochspannung kontraproduktiv.
    Du ziehst damit dann beim Aufstecken auf die Zündkerze einen schönen Ölfilm über den Isolator......
    Was hast Du denn für Zündkerzen eingebaut ?? Denso ist sozusagen die Hausmarke für Toyota und damit gibt es die wenigsten Probleme.
    Und probier mal, in den halbvollen Tank eine Dose Injection Cleaner von Liqui Moly und fahr mal ein Stück.

    Gruß Jörg
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ArnoNym, 20.02.2015
    ArnoNym

    ArnoNym Neuling

    Dabei seit:
    16.02.2015
    Ort:
    Bielefeld
    Fahrzeug:
    Avensis T25 2.2 D-CAT
    Hm, so ähnlich kann ich es bei meinem auch vernehmen (2.2 D-CAT), jedoch macht meiner das lediglich im zweiten Gang und das bei knapp unter 2000 U/min. Dabei scheint der Turbolader iwi zu haken. Also eine Art leichtes verschlucken (wie beim Menschen). Jemand das selbe Problem?
     
  17. macfet

    macfet Neuling

    Dabei seit:
    03.11.2013
    Fahrzeug:
    T25 1,8VVT
    Verbrauch:
    Mit dem Kontaktspray habe ich nur die Kontakte des Steckers eingesprüht nicht die wo die Zündkerze berühren.

    Neue erkenntniss:

    Heute strahlender Sonnenschein 13 Grad draußen und man hat nichts gespührt.

    Würde also mal sagen bei kalten Wetter ist es schlimmer :wacko:


    Zündkerzen habe ich von NGK 2526
     
Thema:

Hoppelnde Beschleunigung

Die Seite wird geladen...

Hoppelnde Beschleunigung - Ähnliche Themen

  1. 2.2 D-Cat sehr hoher Verbrauch, sporadisches Qualmen und schwache Beschleunigung im unteren Drehzah

    2.2 D-Cat sehr hoher Verbrauch, sporadisches Qualmen und schwache Beschleunigung im unteren Drehzah: Hallo zusammen, Ich habe bei meinem Avensis Kombi 2.2 D-Cat. seit geraumer Zeit sehr hohen Verbrauch ( ca. 9,2- 9,4 l/100km). Im Stadtbetrieb...