Heizung beim Avensis Combi 1,8 zu langsam

Diskutiere Heizung beim Avensis Combi 1,8 zu langsam im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo! Ich weiss ja nicht, ob es normal ist (daher frage ich hier [img] ), aber die Heizung in meinem AV braucht immer mind. 10 min. Fahrt...

  1. #1 MeikStoll, 09.11.2004
    MeikStoll

    MeikStoll Neuling

    Dabei seit:
    31.08.2004
    Ort:
    Friedberg (Hessen)
    Fahrzeug:
    T27 Combi 1.8 Schalter
    Hallo!

    Ich weiss ja nicht, ob es normal ist (daher frage ich hier [​IMG]
    ), aber die Heizung in meinem AV braucht immer mind. 10 min. Fahrt (wenn der Motor vorher kalt war), bis einigermassen warme Luft kommt. Was mich dabei etwas irritiert ist, daß der die kalte Luft in diesen ersten 10 min. immer voll rauspustet (SOL-Ausstattung, also Klimaautomatik).

    Bei der Klimaautomatik in meinem Scenic war das ganz anders: Solange der Motor nicht warm war, kam kaum Luft (logisch, wenn sie nicht warm ist, kann man damit ja nicht heizen), und danach drehte er richtig auf. Das hat allerdings keine 5 min. gedauert, bis warme Luft kam.

    Meine Frage also: Ist das AV-Verhalten beim 1,8er-Motor normal?
    Und: Was macht Ihr, um den Innenraum schnell warm zu bekommen?

    Gruß, Meik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Hallo Meik!
    Ich habe bisher immer nach gut 2km (oder wenn die Sitzheizung anfängt heiß zu werden...)den ersten warmen Luftstrom gemerkt.Egal wie warm oder kalt es war.
    Wenn er auf Auto steht fängt er ja normalerweise erst zu pusten,wenn es auch warme Luft zum pusten gibt!Normalerweise!
    Aber heute als ich von Arbeit nach Hause gefahren bin hat es bei 4°Außentemperatur nur eiskalt gepustet.Auch das anheben der Temperatur auf 24°C hat nichts gebracht! [​IMG]

    Als ich Heim kam ist meine Frau zur Spätschicht ausgerückt und hat gleich den Avensis genommen(draußen ist es für den kleinen Yaris ja auch viel zu ungemütlich... [​IMG]
    ).Ich bin mal gespannt , ob der bei ihr geheizt hat.
    Ich hatte die Klima aus.
     
  4. #3 manbock, 09.11.2004
    manbock

    manbock Guest

    Zitat:
    Und: Was macht Ihr, um den Innenraum schnell warm zu bekommen?


    Umluft, Automatik -> erst arbeitet das Gebläse wenig, dann nach ca. 5 min wird kräftig warme Ludt gepustet - oder...

    Motor im Stand, während des Kratzens, warm laufen lassen;-)
     
  5. #4 StG (DD), 09.11.2004
    StG (DD)

    StG (DD) Guest

    Seid Ihr sicher das Automatik an und die Scheibentaste aus war. Dann sollte er erst aufdrehen, wenn die Motortemperatur steigt.

    Stephan
     
  6. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Meine Frau ist mit Gebläse auf die Scheibe gefahren(da ist dann die Klima an), trotzdem hat er beschlagen und nur lauwarme Luft gepustet!Eingestellt hatte sie 25°C.Das hat er noch nie gemacht!
     
  7. #6 Hemm-Ohr, 09.11.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    ..Umluftaste aus??

    Uwe
     
  8. #7 StG (DD), 10.11.2004
    StG (DD)

    StG (DD) Guest

    Zitat:Meine Frau ist mit Gebläse auf die Scheibe gefahren(da ist dann die Klima an), trotzdem hat er beschlagen und nur lauwarme Luft gepustet!Eingestellt hatte sie 25°C.Das hat er noch nie gemacht!

    Dann ist klar, dass er kräftig bläst und Dir die Eiszeit um das Gesicht weht, auch wenn der Motor kalt ist.

    Das bei der Scheibendüse automatisch die Klimaanlage angeht, würde ich jetzt nicht unterschreiben. Da habe ich bisher nicht drauf geachtet und bewußt ist mir das auch nicht.

    Ist das wirklich so?
    Stephan
     
  9. Gast

    Gast Guest

    Meine Erfahrung: 3°C Aussentemp.; Klima auf "Automatik";
    nach Motorstart passiert nichts, wenn Temp. auf Teilstrich 1 des Thermometers ist (1-2-min?) geht das Gebläse an (ca. 7 Balken am Anfang) und es kommt schon schöne warme Luft;
    Bin mit der Heizung und der Regelung bis jetzt voll zufrieden.
    Die Beschlagprobleme hinten bei voller Besetzung und sehr feuchtem Wetter habe ich auch im AV (aber auch in den vorherigen PKW) - bisher kein probates Mittel gefunden. Die Hinterbänkler müssen halt wischen, wenn sie etwas sehen wollen.

    Rainer
     
  10. Klaus

    Klaus Profi

    Dabei seit:
    05.09.2003
    Fahrzeug:
    ehem. T27, D-Cat, Combi
    Hallo zusammen,
    bin bisher mit der Heizung sehr zufrieden, fängt erst langsam an zu blasen wenn Warmluft kommt und die Scheiben sind ruckzuck frei, wenn ich die Klimaanlage dazu schalte.

    Ich hatte allerdings das geschilderte Problem mit den feuchten Scheiben bei meinem T22. Da hab ich in den Fußraum Zeitungen gelegt und einmal die Woche getauscht. Damit war das Problem beseitigt.

    Gruß Klaus
     
  11. Worm

    Worm Guest

    Zitat:Zitat:Meine Frau ist mit Gebläse auf die Scheibe gefahren(da ist dann die Klima an), trotzdem hat er beschlagen und nur lauwarme Luft gepustet!Eingestellt hatte sie 25°C.Das hat er noch nie gemacht!

    Dann ist klar, dass er kräftig bläst und Dir die Eiszeit um das Gesicht weht, auch wenn der Motor kalt ist.

    Das bei der Scheibendüse automatisch die Klimaanlage angeht, würde ich jetzt nicht unterschreiben. Da habe ich bisher nicht drauf geachtet und bewußt ist mir das auch nicht.

    Ist das wirklich so?
    Stephan

    Wenn Du die Scheibendüse über die "Pfeiltasten" aktivierst, bzw. wenn die Automatik das macht, dann ist nicht automatisch das AC-Licht an.
    Aber wenn man über die spezielle Taste für "alles auf die Scheibe" ( [​IMG]
    ) macht, dann geht das AC-Licht mit an.

    Markus
     
  12. #11 MeikStoll, 10.11.2004
    MeikStoll

    MeikStoll Neuling

    Dabei seit:
    31.08.2004
    Ort:
    Friedberg (Hessen)
    Fahrzeug:
    T27 Combi 1.8 Schalter
    Was mir ja so seltsam vorkommt ist, daß mein 1,8er-Combi ca. 10min. braucht, bis warme Luft kommt. Kann das damit zusammen hängen, daß ich derzeit fast nur Stadtverkehr mit Stop-and-go fahre?

    Gruß, Meik
     
  13. Worm

    Worm Guest

    Zitat:Was mir ja so seltsam vorkommt ist, daß mein 1,8er-Combi ca. 10min. braucht, bis warme Luft kommt. Kann das damit zusammen hängen, daß ich derzeit fast nur Stadtverkehr mit Stop-and-go fahre?

    Gruß, Meik


    Das kann schon sein. Da tut sich ja nicht viel mit Wärmeentwicklung.

     
  14. Gast

    Gast Guest

    @Meik,

    Ich Fahre auch immer nur Stadtverkehr.

    Heutemorgen in Maastricht 3 Grad.
    Kaltstart.
    Klima auf Auto und A/C ein.
    22 grad soll temperatur eingestellt.
    Gleich losgefahren.
    Erste minute passierte ganz und gar nichts, gebläse blieb aus (kein strich).
    Dann ein strich nach ca 20 sekunden, luft stand nach unten.
    dan 2 striche nach ca 30 sekunden und dan 6 bis 7 striche innerhalb 2 minuten, und die Luft war warm, allerdings immernoch auf die Füsse.
    Nach ungefehr 5 minuten war es warm und hat das gebläse runtergeschaltet auf 4 striche und war oben auch warmluft.

    Also, bei mir funzt es gut.

    Jake
     
  15. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Also meine Heizung hat definitiv gesponnen!
    Früh 5.45UHR bei 0°C losgefahren(Klima aus und Automatik an)-wenn die Sitzheizung erkennbar warm wird fängt es so schön an zu pusten(ca.1 bis 2kmFahrstrecke).
    Gegen 15.00UHR bei 4°C losgefahren bei gleicher Einstellung.Sitzheizung warm-Avensis fängt an zu pusten.Allerdings eiskalt.Bei eingestellten 22°C Wunschtemperatur.Gut 10km nach Hause gefahren und dann abgestellt.Da war dann zwar die Motortemeratur okay aber es blieb saukalt!
    Dann stand der Wagen so ca. 15min bis meine Frau zur Arbeit gefahren ist(ca.8km)Es blieb alles kalt.Auch bei 25°C eingestellter Temperatur!
    Am nächsten Tag zur Kita -Auto wird warm und Pustet nur KALT.Meine Frau föhrt im Laufe des Vormittags mehrere Besorgeungen machen.Und es bleibt KALT.Egal bei welcher Einstellung.
    Von zu Hause hat sie einen Termin ausgemacht , wann sie beim Toyotahändler hin kommen kann-auf der nächsten Fahrt fing er wieder an zu heizen!
    Ich werde morgen früh den Avensis nehmen.Mal sehen...
    Ich werden , wenn mein SW getauscht wird , die Werkstatt noch mal suchen lassen.
    Sowas hatte ich bisher noch nie!
     
  16. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    ...und ich bin heute mit dem Avensis zur Arbeit gefahren und ich habe gefrohren!!!Ich habe die Heizung auf 28°C gestellt und nichts passierte!
    Der hat heute Früh (und Nachmittags auf dem Heimweg) wieder nicht geheizt!Zu Hause habe ich erst mal einen Werkstatttermin für morgen geben lassen(das mit dem SW kann dauern).
    Der Wagen hat nach knapp 3km Wegstrecke volle Betriebstemperatur.Daran kann es nicht liegen.

    Kurioserweise habe ich heute am frühen Abend noch eine Fahrt gemacht(ich wollte testen, ob er wenigstens so nach 20km warm wird).Der Avensis hat nach Ankunft zu Hause gut 3h gestanden.Nach 3km volle Betriebstemperatur.Die Automatik fängt nach gut 1km an zu laufen.Und der Wagen fängt nach 4km plötzlich an zu heizen!Ich habe auf der Strecke diverse Einstellungen durchgespielt und es hat alles einwandfrei funktioniert.
    Trotzdem geht der morgen in die Werkstatt! [​IMG]
     
  17. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 27300 km
    Verbrauch:
    Hallo TF103,
    das sind immer die tollsten Fehler, die sich nicht reproduzieren lassen (schon gar nicht in der Werkstatt [​IMG]
    )!
    Die Heizung sollte im Winter schon einwandfrei funktionieren, drücke dir die Daumen!

    Prog

     
  18. #17 Hemm-Ohr, 12.11.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    ..Hoffentlich lässt sich da was reproduzieren, das muss und soll ja funktionieren!
    Vor allen Dingen wird es auch langsam kalt,jetzt im Winter...

    Uwe
     
  19. jojo

    jojo Guest

    Grundsätzliches zur Autoheizung: ( klugscheiß)

    Im Normalfalle heizt ein Auto erst seinen Motor auf ehe es Wärme an die Innenraumheizung abgibt. Dies passiert dann erst nach einigen KM. Man versucht das durch diverse Umgehungen zu umgehen. Aber vom grunde her ist es so.
    Das ist der sogenante kleine und große Kreislauf.

    Es kann schon mal vorkommen, das diverse Ventile ,bzw Thermostaten klemmen oder falsch eingestellt sind.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Fahre auch den 1.8er Sol und konnte mich bisher noch nicht über die Heizleistung in der Automatic-Einstellung beschweren. Sobald etwas an Motortemperatur da ist, pustet es auch schön warm. Kann also meines Erachtens kein allgemeines 1.8er Problem sein.

    Viele Grüße
    Romy
     
  22. #20 Toyopel, 12.11.2004
    Toyopel

    Toyopel Guest

    Vielleicht lässt sich über den Fehlerspeicher herausfinden, ob irgendwo ein Schalter klemmt, der der Heizung sagt:
    "okdermotoristwarmdukannstjetztauchdenfahrerwärmen"

    Viel Glück in der Werkstatt.
    Heino

     
Thema:

Heizung beim Avensis Combi 1,8 zu langsam

Die Seite wird geladen...

Heizung beim Avensis Combi 1,8 zu langsam - Ähnliche Themen

  1. Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?

    Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?: Besitze eine T27 Kombi 2.0 D4d 91kw BJ 2012 und habe 17 Zoll sommer und 16 Zoll Winterreifen. Ich möchte mir noch eine Ganitur zulegen. Sinnvoll...
  2. Schaltplan Toyota Avensis T22

    Schaltplan Toyota Avensis T22: Hallo leute,ich suche einen schaltpläne für einen Toyota avensis t22 1,8 Ez 2002 129ps vvti Zeitweise Ausfall beide sitzheizungen vorne. R.l.
  3. Xenon Avensis T25

    Xenon Avensis T25: Hallo , Toyotafreunde, das (leidige) Thema Xenon beschäftigt mich gerade akut, denn ich bin frischer Besitzer eines Avensis 2.0 mit Xenon. Der...
  4. Avensis Automatik 2,4l Getriebeöl

    Avensis Automatik 2,4l Getriebeöl: Hallo,ich bin neu hier im Forum und habe ein Problem mit einem Avensis Automatik,2,4l ,Bj. 2004. Der Wagen steht jetzt schon längere Zeit...
  5. Kurzes Klopfen beim Einlenken

    Kurzes Klopfen beim Einlenken: Hallo und Grüße aus Sachsen! Ich bin neu hier und brauche Eure Hilfe. Habt bitte Nachsehen falls ich was durcheinander bringe. T27 BJ 2013 91500...