Gebläse beim Beschleunigen

Diskutiere Gebläse beim Beschleunigen im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...

  1. #1 HackCrack, 05.12.2016
    HackCrack

    HackCrack Fortgeschrittener

    Dabei seit:
    14.07.2003
    Ort:
    Kurl
    Fahrzeug:
    T25 D4D Diesel Kombi Exec.
    Hallo liebes Forum.

    Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis.
    Es stellt sich wie folgt dar. Wenn man gemütlich fährt ist alles normal.
    Sobald ich allerdings beschleunige klingt es als wenn der Innenraumlüfter hochdreht und man merkt verstärkt den Luftdurchlass durch die Lünftungsöffnungen. Hierbei ist es egal ob der Innenraumlüfter an oder aus ist.
    Desto mehr man beschleunigt desto mehr Luft kommt raus. Geht man vom Gas geht dieser Effekt direkt wieder weg.

    Ich kann mir hier keinen Reihm drauf machen. Leider bin ich diese Woche gerade auf Schulung und hier gibt es weit und breit keinen Schrauber wo ich mal kurz hinfahren könnte.

    Kann sich das jemand erklären?
     
  2. #2 Olav_888, 05.12.2016
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Ehmm, es klingt auch so, wenn der Lüfter aus ist? Hab ich das richtig verstanden?
    Ansonsten hätte ich gesagt, die Batterie gibt auf. Wenn mehr Drehzahl dann gibt es auch mehr Leistung von der LiMa -> mehr Spannung. Oder der Laderegeler regelt nicht mehr sauber
     
  3. #3 HackCrack, 05.12.2016
    HackCrack

    HackCrack Fortgeschrittener

    Dabei seit:
    14.07.2003
    Ort:
    Kurl
    Fahrzeug:
    T25 D4D Diesel Kombi Exec.
    Die Batterie habe ich vor 2 Wochen erst getauscht, die war hinüber. Vielleicht messe ich nachher mal die Spannung wärend der Fahrt und mit Gas geben. Das sollste sich ja dann niederschlagen oder? Hab ja son Messstöpsel für den ZIgi Anzünder.
    Ja genau ob Gebläse an ist oder nicht ist egal, der Effekt ist immer da.

    PS ich weiß jetzt garnicht ob das Problem auch im Stand auftritt, also Gas geben im Leerlauf.
     
  4. #4 HackCrack, 11.12.2016
    HackCrack

    HackCrack Fortgeschrittener

    Dabei seit:
    14.07.2003
    Ort:
    Kurl
    Fahrzeug:
    T25 D4D Diesel Kombi Exec.
    So konnte heute mal Zeit aufbringen den Wagen mal zutesten.

    Die Spannung liegt bei 14.6 Volt durchgehen, keine Schwankungen. Gebläse an oder aus ist egal. Der Effekt kommt erst ab 1800 Umdrehungen, desto mehr desto lauter das Geräusch. Geht man vom Gas ist es direkt weg.
    Ich bin der Meinung das der Wagen auf Steigungen weniger Leistung hat. Im Stadtverkehr fällt das nicht auf.

    Stellst sich mir die Frage, ab wann schaltet der Turbo ein? Könnte das Geräusch vom Turbo kommen? Gibt es am Turbo einen Schlauch der sowas bei einem Defekt erzeugen könnte?
     
  5. #5 Olav_888, 12.12.2016
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Das könnte wirklich der Turbo sein, der kommt so ab 1500-1800. Aber wieso soll der Turbo in den Innenraum blasen:
    Weil wenn Du vom Turbo zur Innenraumlüftung ein Gebläse hast, dann wäre es echt doof
     
Thema: Gebläse beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. gebläse geht an beim Gas geben

Die Seite wird geladen...

Gebläse beim Beschleunigen - Ähnliche Themen

  1. Beim Einschalten geht immer Umluft an?

    Beim Einschalten geht immer Umluft an?: Moin! Wenn ich den Avensis starte, schaltet sich bei der Klimaautomatik immer die Umluftfunktion an. Die Automatik habe ich momentan...
  2. Rasseln / Rattern beim Start

    Rasseln / Rattern beim Start: Guten Morgen, mein T27, Erstzulassung 2013, hat schon seit gefühlt 4 Jahren ein sporadisches, nicht reproduzierbares Problem: beim Anlassen,...
  3. Kupplung quietscht beim Einkuppeln

    Kupplung quietscht beim Einkuppeln: Hallo zusammen, hab bei meinem Avensis 1.6 Benziner, 132 PS, EZ 05/2017, 29000 Km etwas seltsames. Neuerdings gibt die Kupplung beim Anfahren...
  4. Vorne knarzt es / leichte Vibration ~120 / Bremse quietscht beim Einschlagen

    Vorne knarzt es / leichte Vibration ~120 / Bremse quietscht beim Einschlagen: Hi, ich brauche bitte mal einen Tipp, damit ich in der Werkstatt nicht über den Tisch gezogen wird. Ich habe folgendes "Fehlerbild" (T25, Kombi,...
  5. Vibrationen beim bergauf fahren, Werkstatt ratlos

    Vibrationen beim bergauf fahren, Werkstatt ratlos: Hallo liebe Toyota-Freunde, hab leider ein Problem mit meinem Avensis und keine Werkstatt kann mir weiterhelfen :( Vielleicht hat von euch ja...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden