Fehler in Klimaanlage, aber welcher?

Diskutiere Fehler in Klimaanlage, aber welcher? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hi zusammen, ich melde mich heute auch mal mit einem Fehler meiner Klimaanlage, den ich mir nicht so richtig erkl?ren kann. Seit einigen Tagen...

  1. Gast

    Gast Guest

    Hi zusammen,
    ich melde mich heute auch mal mit einem Fehler meiner Klimaanlage, den ich mir nicht so richtig erkl?ren kann.

    Seit einigen Tagen hat die Leistung meiner KA nachgelassen und daher bin ich zu einem Bosch-Dienst gefahren, um die Anlage checken und neu f?llen zu lassen.

    Beim Abholen wurde mir dann gesagt, dass die F?llmenge okay sei, dass aber die Leistung meiner KA nach anf?nglich guter K?hlung sehr schnell nachl?sst, da der Verdampfer nach einiger Zeit vereisen w?rde. Den Fehler daf?r m?sste man jedoch erst suchen und dazu m?sste einiges abgebaut werden, was man halt noch nicht getan h?tte. Tja, und nachdem ich das Auto dann wieder abgeholt habe und ein l?ngeres St?ck gefahren bin (mit eingeschalteter KA) musste ich dann feststellen, dass aus der rechten, mittleren Luftd?se im Armaturenbrett nach einiger Zeit ein stetiger Strom mit hellem, wei?en "Rauch" austritt. Der riecht nicht und ich kann mir nicht erkl?ren, was das sein soll.

    Bevor ich jetzt das Auto am 17.07. zu Toyota bringe, um die Anlage zu ?berpr?fen hatte ich gehofft, dass mir hier schon mal jemand nen Tipp geben kann, bzw. aus eigener Erfahrung etwas dazu sagen kann.

    Nach wie vor k?hlt das Teil zu Beginn und l?sst dann nach, bis nur noch hei?e Luft kommt. Den Termin bei Toyota habe ich deshalb gemacht, da ich ja die Anschlu?garantie habe und diese trotz ?ber 100000km Laufleistung evtl. noch einen Teil der Teilekosten ?bernimmt. Daher habe ich es nicht den Bosch-Dienst machen lassen.

    W?rde mich ?ber einen guten Tipp, der nicht so sehr teuer ist, freuen.

    Also dann warte ich mal auf Eure, hoffentlich zahlreichen, Hinweise und werde nat?rlich berichten, was Toyota am Montag meint.

    Bis sp?ter,

    Holgo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Zitat:
    wei?en "Rauch"


    Ruf mal laut "Raus da, aber sofort". Da raucht bestimmt ein Indianer die Friedenspfeife in deine Klimaanlage. :D :D :D

    Wenn die bei Bosch gesagt haben dass dein Verdampfer vereist dann ist wahrscheinlich der Vereisungssensor hin. Da kann dir aber Toyota sicher besser helfen. Eventuell kannst dennen die Diagnose des Boschdienstes mitteilen.

    Gruss
     
  4. AC

    AC Guest

    Hallo,

    ist normal. Wenn die Anlage an sich gut k?hlt und sehr kalte Luft austritt, der Innenraum aber noch relativ warm ist, entsteht dieser "weisse Dampf". Hatte ich bis jetzt bei jedem Auto mit guter Klima-Anlage.

    Viele Gr??e,

    AC
     
  5. Gast

    Gast Guest

    @AC

    Hi, aber Dein Posting kann mich nicht sonderlich beruhigen, da ja meine Anlage nicht k?hlt. Ansonsten k?nnte ich mir das mit kondensieren ja irgendwie erkl?ren, aber die k?hle oder gar kalte Luft kommt ja gar nicht.

    Gru?,

    Holgo
     
  6. piper

    piper Guest

    hallo Holgo,
    ich kenne Den K?hlverlust von fr?heren Autos.
    Es kann ein vereister Verdampfer sein,oder eine nicht richtige Evakuierung des Systems und dadurch nicht gen?gend Fl?ssigkeit f?r die Temperaturabsenkung.
    Auf alle F?lle sollte man jedes Jahr einen Klimatest machen lassen.
    Stinkt es im Auto,kann es an verstopften Abfl?ssen liegenund im gestauten Kondernswasser k?nnen sich ungehindert Pilze bilden.
    Ein Klimacheck kostet zwischen 50 und 60 ?.
    piper
     
  7. Gast

    Gast Guest

    Also dann will ich mal berichten, wie es denn momentan so mit meiner Klimaanlage aussieht. Am Montag war ich fr?h in der Werkstatt und nach kurzer Inaugenscheinnahme wurde festgestellt, dass der Kondensator vereist und keine K?lte nach innen kommt. Daraufhin wurde diagnostiziert, dass der Verdampfer defekt sei und es wurde ein solcher bestellt.

    Am Dienstagnachmittag bin ich dann wieder hin und es sollte der Verdampfer eingebaut werden. Da meinte jedoch dann der Meister, er gibt mir ein Ersatzauto mit. Er habe sich mit Kollegen beraten und er wolle erst nochmal die Anlage ausgiebig evakuieren um auch die letzte Feuchtigkeit rauszuziehen. Vielleicht w?re das schon alles. Ich solle doch am Mittwochmittag das Auto abholen.

    Als ich am Mittwoch hinkam wurde mir berichtet, dass das nicht der Fehler war und man h?tte auch schon ein Expansionsventil bestellt gehabt, welches jedoch das Falsche war, so dass man jetzt auf das Richtige warte. Sie w?rden sich melden, wenn das Auto fertig ist.

    Am Donnerstag: Keine Meldung.

    Heute, am Freitag, hatte ich ?berraschend frei und bin halt interessehalber mal zur Werkstatt gefahren, um zu erfahren, was denn mit meinem Auto ist. Der Meister hat mir nun mitgeteilt, man habe festgestellt, dass diese Anlage gar kein E-Ventil hat. Nach R?cksprache mit Toyota k?nne es nur der Thermoschalter im Verdampfer sein, der nun seit 2 Tagen bestellt, aber noch nicht geliefert sei.

    Tja, mal schauen, ob es nun dieser Schalter ist und wann er denn geliefert wird.

    So kann es einem gehen.

    Holgo
     
  8. #7 Tiger123, 21.07.2006
    Tiger123

    Tiger123 Guest

    Hallo Holgo,
    wie ?mmer bei Toyota: alle Ersatzteile, die defekt gehen k?nnen, sind am n?chsten Tag da - andere dauern l?nger (aber dann gehen die doch auch defekt). :D
    Gru? Alfred
     
  9. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Zitat:
    Nach R?cksprache mit Toyota k?nne es nur der Thermoschalter im Verdampfer sein, der nun seit 2 Tagen bestellt, aber noch nicht geliefert sei.


    H?ttest du bloss auf mich geh?rt. :D :D [​IMG]

    Ich finde es auch lustig dass die WS ein Ventil bestellt ohne zu schauen ob dieses Ventil ?berhaupt im Auto eingebaut ist geschweige denn diesen zu pr?fen ob es ?berhaupt defekt ist.

    Da haben sie die Anlage evakuiert wegen Wasser und neues K?hlmittel eingef?llt aber wahrscheinlich haben sie die alte Trocknerpatrone dringelassen was die ganze Geschichte wieder umsonst macht, weil wenn die Patrone schon vollgesogen ist dann wird es dir das neue K?hlmittel auch versauen.

    Aber nachdem sie alles austauschen ist das Problem hoffentlich behoben. :D :D [​IMG]
     
  10. Gast

    Gast Guest

    Hi zusammen,

    ich m?chte mal die Sache mit meiner Klimaanlage updaten.

    Nachdem nun mein Auto w?hrend des Wartens auf den Temperaturf?hler oder Vereisungssensor oder so seit letzter Woche Dienstag in der Werkstatt ist wurde dieses Teil heute eingebaut. Und siehe da!?!

    Dieses Teil war es nicht. Jetzt hat man angeblich ein Zischen im Kompressor geh?rt und diesen bestellt. Nur f?rchte ich, dass es dieser auch nicht ist, da ja die Anlage zumindest arbeitet. Der Kondensator vereist ja schlie?lich sehr schnell, wenn die Anlage eingeschaltet ist.

    Naja, ich werde Euch auf dem Laufenden halten. Falls mal wieder jemand meine o. geschilderten Sympthome hat, dann kann man eher mal in der Werkstatt einen Tipp geben.

    Bis dann mal wieder,

    Holgo
     
  11. #10 Toyopel, 28.07.2006
    Toyopel

    Toyopel Guest

    Ja, halte uns auf dem Laufenden. H?rt sich interessant an.

    Hoffentlich finden die den Fehler bald... ?(


    Heino
     
  12. Djuvec

    Djuvec Guest

    Zitat:
    Holgo schrieb am 28.07.2006 19:23
    ...Nur f?rchte ich, dass es dieser auch nicht ist, da ja die Anlage zumindest arbeitet. Der Kondensator vereist ja schlie?lich sehr schnell, wenn die Anlage eingeschaltet ist....
    Das k?nnte schon der Kompressor sein. Die im Avensis verbauten Klimakompressoren sind laut technischer Dokumentation keine, die per Magnetkupplung ein- und ausgeschaltet werdern, sondern regeln die F?rdermenge kontinuierlich. Das hei?t, dass zum Erreichen der Solltemperatur hin, der F?rderstrom gedrosselt wird.
    Da k?nnte in Deinem Fall dieser Regler durchaus defekt sein und der Kompressor stets mit Maximalf?rderung arbeiten. Weil der Regler aber in den Kompressor eingebaut und dieser nicht zerlegbar ist, muss wohl die ganze Einheit getauscht werden.

    Gru?, Robert
     
  13. Gast

    Gast Guest

    Hi zusammen,

    dann will ich jetzt, nach 13 Tagen Werkstattaufenthalt meines Avensis mal den Abschlu?bericht schreiben, den ich jetzt kurz und b?ndig gestalten kann.

    Die Klimaanlage funktioniert wieder, nachdem jetzt der Kompressor ausgetauscht wurde. Gott sei dank. Es war zwar sch?n, dass ich f?r die Dauer der Reparatur einen Yaris hatte (3 Zylinder, 1l Maschine) aber ich freue mich jetzt doch an der Fahrkultur meines AV.

    Die Rechnung habe ich noch nicht. Mal sehen, wie das mit der CarGarantie klappt.

    Bis dann,

    Holgo
     
  14. Gast

    Gast Guest

    Also dann, nochmal hallo zusammen!

    Dann komme ich also mal zum erneut nicht so sch?nen Teil meiner Erfahrung mit der defekten Klimaanlage:

    Heute rief mich der Meister an und teilte mir vorab mit, er habe das mit der CarGarantie jetzt alles geregelt und die w?rden auch die Arbeitskosten komplett und die Teilekosten, mit Ausnahme der Kosten f?r das K?hlmittel, zu 50 % ?bernehmen. Trotzdem bliebe aber f?r mich noch ein Selbstbehalt von ca. 580,-? !!!

    Okay, ich sagte ihm, dass es halt wohl nicht zu ?ndern sei, aber wenn ich jetzt nochmal so richtig dar?ber nachdenke, dann ist das schon ein ganz sch?nes Pfund. Ohne Arbeit und die H?lfte der Teilekosten ?ber " 1100,- DM" !!!

    Da muss ich echt nochmal nachhaken, ob das so alles richtig ist.

    Gibt es denn hier jemanden, der vielleicht mal sagen kann, ob das seine Richtigkeit hat? Da kostet ja offenbar nur der Kompressor regul?r 1000,-?!?! Das kann doch wohl nicht sein, oder???

    W?rde mich ?ber Erfahrungswerte freuen,

    Holgo
     
  15. #14 goescha, 10.08.2006
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    w?re jetzt auch interessant wie alt Dein Auto ist und wieviel Kilometer es drauf hat. Auf jeden Fall w?rde ich mal an Toyota schreiben ob sie sowas f?r normal halten :smash:

    Gru? G?tz
     
  16. max

    max Guest

    Hallo Holgo

    Ich wei? zwar nicht was ein Klimakompressor kostet, aber ich habe bereits 1990 f?r ein Klimaanlagensteuerger?t, f?r einen Volvo, 1000 DM bezahlt (Matrialkosten ohne Einbau).
    Ich wei?, man soll nicht ?pfel mit Birnen vergleichen :rolleyes:
    wollte damit nur sagen, da? die Teile der Klimaanlagen schweineteuer sein k?nnen.

    Gru? Martin
     
  17. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Ich kann mich erinnern, das Toyota mal vor einigen Jahren eine Aktion hatte wo man f?r nur 2000DM Klimaanlagen nachr?sten konnte. Gut, das waren manuelle KA, aber es war ja auch ein Sonderpreis.Sollte also durchaus m?glich sein, das sowas so teuer ist.
     
  18. piper

    piper Guest

    moin,
    ich w?rde bei Toyota einen Kulanzantrag stellen.
    Du hast den Schaden doch vor Ende der Garantiezeit reklamiert,oder irre ich mich?
    piper
     
  19. #18 goescha, 10.08.2006
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    wenn das so ist muss Toyota die ganze Rechnung zahlen. Nur weil die Werkstatt nur "Teilchen-ich-wechsel-dich" spielen kann und nicht wirklich pr?ft wird die Garantiezeit nicht verk?rzt bzw. kann es nicht sein, dass der Kunde daf?r l?hnen muss. Sonst w?rde so macher Garantiefall wegen zur Zeit nicht lieferbarer Teile ausserhalb der Garantie fallen. 8o 8o

    Gru? G?tz (glaubt immer an das Schlechte im Menschen-zumindest in der Branche) [​IMG]
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Alex-T25, 15.06.2007
    Alex-T25

    Alex-T25 Guest

    Meine Klima hat gestern auch erstmalig Wei?rauch aus der rechten Mittleren D?se geblasen, AC kurz aus und wieder an und es war erstmal ruhe,zumindest habe ich dann nichtsmehr gesehen (vom "Rauch"). Der Rauch war wahrnehmbar abern icht sonderlich viel.

    Ob das eine Ank?ndigung eines bald defekten Komptressors,qwie bei Holgo, ist,wei? ich nicht.

    War das erste mal das es mir an meinem Wagen auffiel und das erste Auto mit Klima wo es mir auffiel.

    Mal sehen obs wieder kommt oder nicht. K?hlleistung ist eigentlich ok.
     
  22. hansi

    hansi Guest

    Zitat:
    Alex-T25 schrieb am 15.06.2007 10:20
    Meine Klima hat gestern auch erstmalig Wei?rauch



    Hallo
    Das hatte ich schon ?fter(auch bei anderen Herstellern)und noch nie einen Anlagenschaden danach gehabt.Das soll nur Dampf sein,der sich bei bestimmten Temperaturverh?ltnissen bildet.Ich hatte das auch schon mal im Flugzeug beim Starten erlebt.Die ganze Kabine war kurz vernebelt.Nach allgemeiner Unruhe hatte der Kapit?n dann auch die Sache erkl?rt. ;)
    MfG.Hansi
     
Thema: Fehler in Klimaanlage, aber welcher?
Besucher kamen mit folgenden Suchen
  1. klimaanlage verdampfer vereist

Die Seite wird geladen...

Fehler in Klimaanlage, aber welcher? - Ähnliche Themen

  1. Fehlercode P2237 Toyota Avensis T25 D-Cat Lambdasonde

    Fehlercode P2237 Toyota Avensis T25 D-Cat Lambdasonde: Hallo zusammen. Folgendes Problem ist bei Avensis seit einiger Zeit vorhanden. Das Motorkontrollleuchte (MIL) geht an und damit noch TRC & VSC....
  2. Toyota Avensis Kraftstoffanzeige Fehlerhaft

    Toyota Avensis Kraftstoffanzeige Fehlerhaft: Tag Leute. Ich besitze seit wenigen Tagen ein Toyota Avensis 2.2 D Executive-Plus Paket, 177 PS, Baujahr 2011. Kombi... Ich habe keinerlei...
  3. Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051

    Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051: Hallo allerseits, seit kurzem leuchtet meine Motorkontrollampe, habe daraufhin den Fehlerspeicher ausgelesen, Code ist der P 0051:...
  4. Fehlercode: O2 Sensor Kreis spricht langsam an Bank 1 Sensor 1

    Fehlercode: O2 Sensor Kreis spricht langsam an Bank 1 Sensor 1: Hallo zusammen, bei mir ging vor zwei Tagen die Motorkontrollleuchte an. Die Werkstatt hat den Fehlercode "O2 Sensor Kreis spricht langsam an...
  5. Fehlercode auslesen bei Fehler in der KA vor Inspektion

    Fehlercode auslesen bei Fehler in der KA vor Inspektion: Hallo Leute, habe am nächsten Freitag eine Inspektion an meinem Av,die 130tausender. Da meine Klima nicht anspringt ist meine Frage: kann der...