fängt ja gut an........

Diskutiere fängt ja gut an........ im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; gerade mal 600 Km und schon Sorgen, bin Heut das erste Mal eine längereStrecke gefahren, dabei wirklich brav gewesen, max 3500 Upm , fahr dann...

  1. Gast

    Gast Guest

    gerade mal 600 Km und schon Sorgen, bin Heut das erste Mal eine längereStrecke gefahren, dabei wirklich brav gewesen, max 3500 Upm , fahr dann über die Grenze, beim Anfahren erst mal abgewürgt, super ... instabiler Leerlauf, unter 2000 Upm keine Leistung, zwischen 2000 und 3000 Touren sehr unangenehmes niederfrequentes Rütteln oder Vibration im Schiebetrieb, ohne Last rollt er Sauber, ab 3000 Touren kein Problem mehr, blos mehr wie bis 4000 Umdrehungen wollt ich Ihm nicht antun, am Montag erst mal zur Werkstatt, bin gespannt was das ist, ist von Euch jemand das Prob bekannt [​IMG]


    Grüße,

    murph.


    p.s. vergessen, ist ein D4D Kombi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    gerade gelesen, wie äussert sich denn dieses Dieselpumpenproblem [​IMG]
    [​IMG]
    [​IMG]


    Grüße,

    murph.
     
  4. #3 Toyopel, 28.01.2005
    Toyopel

    Toyopel Guest

  5. Gast

    Gast Guest

    sorry, falscher fred [​IMG]
     
  6. #5 charlie, 28.01.2005
    charlie

    charlie Guest

    Tja... das kommt wenn man immer so langsam vor "sich hin juckelt" [​IMG]

    Ich denke Dein Fahrzeug muß mal ordentlich durchgeblasen werden, dann werden die Düsen auch wieder sauber [​IMG]
    [​IMG]
    [​IMG]
     
  7. Gast

    Gast Guest

    nicht hinjuckeln, noch etwas schonen ...

    komisch, ist mir das die ganze Woche nicht aufgefallen, allerdings nur Stadt, kurz Landstrasse und Dorfverkehr, da war nix,

    Trotzdem sollte bei 120 Kmh im 5ten galub ich nicht der ganze Beifahrersitz (nicht besetzt) wackeln, und die ganze Kiste sich in etwa so fortbewegt wie ein alter 386er mit "need for speed " im full screen mode.

    Grüße,

    murph.
     
  8. #7 Buerzelbaerchen, 28.01.2005
    Buerzelbaerchen

    Buerzelbaerchen Guest

    Zitat:nicht hinjuckeln, noch etwas schonen ...

    komisch, ist mir das die ganze Woche nicht aufgefallen, allerdings nur Stadt, kurz Landstrasse und Dorfverkehr, da war nix,

    Trotzdem sollte bei 120 Kmh im 5ten galub ich nicht der ganze Beifahrersitz (nicht besetzt) wackeln, und die ganze Kiste sich in etwa so fortbewegt wie ein alter 386er mit "need for speed " im full screen mode.

    Grüße,

    murph.


    Hallööölliii TOYODLER Murph,

    in der Einfahrphase, bis ca. 6000 km, ist der Vensi sehr sensibel, vor allem beim Anfahren. Habe ihn trotz feinfühliger Behandlung damals auch mehrmals abgewürgt, dachte schon ich habe des Fahren verlernt. Dieses Verhalten war sehr nervend, es hat sich aber mit der Zeit positiv verändert. Jetzt ist er diesbezüglich gutmütig und willig und bockt nicht mehr rum.

    Ja, der Vensi ist im Flegelalter halt sensibel und bockt bzw. zickt herum, ansonsten ist er ein "Lieber" und "Zuverläßiger".

    Gruß Buerzelbaerchen

    HELAU! [​IMG]
    [​IMG]
    [​IMG]
     
  9. Gast

    Gast Guest

    @Bärchen, Dank für Dein Mitgefühl,
    das abwürgen versteh ich ja noch, vonwegenneuesautoundso, aber mein Problem ist doch eher dieses Rütteln zwischen 2 und 3000 Touren.

    Grüße,

    murph.

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  10. #9 Hemm-Ohr, 28.01.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    @murph,

    dafür gibt es die Werkstatt,also vorsprechen...

    Uwe
     
  11. Gast

    Gast Guest

    bin aber nunmal bestrebt zu wissen um was es da geht, und war, bzw. bin interessiert ob Euch wohl dieses Problem bekannt ist [​IMG]


    Grüße,

    murph.
     
  12. #11 Buerzelbaerchen, 28.01.2005
    Buerzelbaerchen

    Buerzelbaerchen Guest

    Zitat:@Bärchen, Dank für Dein Mitgefühl,
    das abwürgen versteh ich ja noch, vonwegenneuesautoundso, aber mein Problem ist doch eher dieses Rütteln zwischen 2 und 3000 Touren.

    Grüße,

    murph.

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]


    Pupertierende rütteln und schütteln schon mal mehr. - Kannste nix machen!

    [​IMG]
    [​IMG]
     
  13. Gast

    Gast Guest

    Zitat:bin aber nunmal bestrebt zu wissen um was es da geht,
    Ist auch besser falls der WS-Mann nix weiß (z.B. wollte mir ein Mechaniker erklären, ich hätte ne elektr. beheizbare Frontscheibe [​IMG]
    [​IMG]
    [​IMG]
    )

    Leider kann ich Dir aber auch nicht helfen, da ich das Problem zum Glück (noch?) nicht hab: [​IMG]


    50ocken
     
  14. Gast

    Gast Guest

    auch auf die Gefahr hin, dass ich wieder geschimpft werde... [​IMG]


    Bilanz nach 650 Km :

    1. Vibrationen zwischen 2 und 3 Tsd upm
    2. Katastrophales Kaltstartverhalten
    3. 3. Gang springt unter Last raus
    4. Scheinwerfer Fahrerseite von innen beschlagen

    schau mer mal wie´s weitergeht, Morgen mal zur Werkstatt, werde dann berichten ...

    Grüße,

    murph.
     
  15. #14 mi-ms496, 01.02.2005
    mi-ms496

    mi-ms496 Guest

    Und? Schon was gehört von der Werkstatt?

    MfG Michael
     
  16. Gast

    Gast Guest

    Steht seit Montag in der Werkstatt, Einspritzpumpe ist doch von Denso, meine Befürchtungen mit der schadhaften Bosch Pumpe waren also unbegründet. Eine Einspritzdüse defekt.
    Scheinwerfer wird getauscht, angeblich gegen einen mit Gehäuse aus Alu, (mal sehen obs das gibt [​IMG]
    [​IMG]
    [​IMG]
    )
    Schaltgestänge wird eingestellt.
    Morgen gegen 15:00 soll ich ihn wiederbekommen.

    - hab dafür aber einen Traumwagen als Ersatz, Yaris 1,0, 65 PS

    scheißkraxn das. [​IMG]


    Grüße,

    murph.
     
  17. #16 Toyopel, 02.02.2005
    Toyopel

    Toyopel Guest

    Zitat:...
    Scheinwerfer wird getauscht, angeblich gegen einen mit Gehäuse aus Alu, (mal sehen obs das gibt [​IMG]
    [​IMG]
    [​IMG]
    )
    ...


    Alu?
    Alu ist ein sehr guter Wärmeleiter! Damit würde sich IMHO das evtl. auftretende Kondenswasser nicht mehr vorne an der Kunststoffscheibe, sondern hinten am Gehäuse niederschlagen. Könnte helfen... (trotzdem Korrosion am Alu [​IMG]
    )
    Vielleicht ist derScheinwerfer aus Alu ja richtig dicht, und damit hätte sich das Problem ja dann auch erledigt.

    Heino
     
  18. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Zitat: Könnte helfen... (trotzdem Korrosion am Alu [​IMG]
    )
    Heino

    Korrosion am Alu??
    Seit wann??
    Seit wann rosten Flugzeuge?

    Prog
     
  19. Gast

    Gast Guest

    Alu kann durchaus korrodieren, sogenannter weißrost,
    ich frag mich nur, ob´s diese Scheinwerfergehäuse aus Alu überhaupt gibt, oder ob mein Händler da einen Schmäh gemacht hat [​IMG]
    [​IMG]


    Die Verschweißung zum Glas, war angeblich in Ordnung, die Feuchtigkeit soll von hinten, (Birnenfassungen) gekommen sein,

    mal sehn ...

    Grüße,

    murph.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Flugzeuge rosten nicht! Sie oxidieren..... klugschei... [​IMG]


    Hans
     
  22. Gast

    Gast Guest

    Zitat:Flugzeuge rosten nicht! Sie oxidieren..... klugschei... [​IMG]


    Hans

    Rosten ist auch oxidieren! [​IMG]
    Klügersch***
    ex
     
Thema:

fängt ja gut an........