Drehzahlschwankungen beim abrollen

Diskutiere Drehzahlschwankungen beim abrollen im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Avensis Forum! Ich wohne in Finland (bitte eventuelle Sprachfehler übersehen [img] ) und fahre seit 2 jahren einen Avensis Verso 2.0...

  1. #1 scooterist, 25.05.2004
    scooterist

    scooterist Guest

    Hallo Avensis Forum!

    Ich wohne in Finland (bitte eventuelle Sprachfehler übersehen [​IMG]
    ) und fahre seit 2 jahren einen Avensis Verso 2.0 VVT-i, den ich aus Deutschland gekauft habe. Hier kostet der Wagen 37.000Eur, in Standard ausführung [​IMG]
    !
    Super Familienwagen, bin total zufrieden. Ist auch im Winter warm, auch wenn es mal -30 wird. Das ist nicht beim jeden Van der fall.

    Nur eine Sache nervt mich:
    Von anfang an hat der Motor beim abrollen mit eingedruckte Kuplung die drehzahlen periodisch erhöht. Beim kalten Motor ist das ziemlich nervich, weil die Drehzahlen dann zwischen etwa 1500 und 2200 mit ca 1 sekunde abstand schwanken. Das gleiche passiert auch mit eingelegte gang, wenn man der Fuss von Gas nimmt, und sorgt für rückelige Gang. Nicht schön. Der Motor macht es auch warm, aber dann sind die schwankungen viel niedriger. Wenn der Wagen hält, hört es auf. Es passiert also nur wenn sich der Wagen bewegt. Und, natürlich passiert es nicht immer, aber sehr oft.
    Beim jeden Inspektion habe ich mich darüber beschwert, aber die Antwort ist immer: Kein Fehlerkod gefunden, ein bisschen Schwankung hört zur Sache, ist normal, wir haben nichts bemerkt...

    Habt ihr andere Avensis fahrer auch diese Probleme gehabt?
    Ich hab ein anderen Thread gesehen wo Lehrlaufdrehzahlen auch diskutiert wurde, aber es gab kein Schlussfolgerung. Ich kann irgendwie nicht glauben das es normal ist, und möchte es lieber jetzt klären, bevor der Garantie nach ein Jahr auslauft.

    Der Verso 2.0 VVT-i ist übrigens kein direkteinspritzer, also nicht ganz gleich wie im neuen Avensis.

    Grusse aus Finland,
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ylf

    ylf Guest

    Hallo und herzlich willkommen [​IMG]

    Soso, aus Finnland und ich dachte schon, ich bin das Nordlicht. [​IMG]


    Zu deinem Problem kann ich leider nicht viel sagen, weil ich den neuen Avensis habe und auch keinen Verso.
    Kurbelst du zufällig an der Lenkung, wenn diese Drehzahlschwankungen auftreten?
    Rollst du dabei bergab?

    bye, ylf
     
  4. #3 scooterist, 25.05.2004
    scooterist

    scooterist Guest

    Hallo Ylf

    Ich glaube es hängt nicht am Lenkung, weil die Schwankungen passieren auch wenn ich gerade aus fahre. Es passiert wenn ich der Fuss vom Gas nehme, was meistens Berg ab ist ;-). Wenn der Drehzahl dann unter 1500 oder so geht, gibt der Motor selbsttätig wieder Gas. Das macht er bis etwa 2000 erreicht ist und dann nimmt er wieder Gas ab. Wenn ich die Kuplung trete gibt es ja keinen Wiederstand und dann schwankt er zwischen 1500 und 2000 mit etwa 1 Sekunde Interval. Bis der Wagen zur Anhalt kommt. Dann bleibt der Drehzahl konstant bei 2000. Alles mit kaltem Motor.

    Das kann doch nicht normal sein?

    /Stefan
     
  5. Gast

    Gast Guest

    Ich glaube schon, dass dieses Verhalten "Normal ist, besonders bei kalten Motor.
    Das Motormanegment ist angewiesen, solange der Motor noch im kalten Zustand sich befindet die Drehzahl bei ca. 1.200 U/min zu halten fallt diese Drehzahl unter einem Wert (vielleicht 1000 U/min) wird das Standgas erhöht. Das hat zur Folge, das der Motor wieder beschleunigt.
    Schafft der Motor dann eine Drehzahl von 1500 U/min wird das Standgas wieder veringert und die Motorbremse setzt ein.

    Bei wärmeren Motor liegen die Grenzen für die Hysterese viel enger und auch der Standgaspunkt liegt niedriger (800 U/min), so dass dieser Effekt nicht mehr so auffällt.
     
  6. #5 scooterist, 25.05.2004
    scooterist

    scooterist Guest

    Hallo Laune

    Danke für die Antwort.
    Eigentlich stimme ich dir zu, aber ich hätte nicht gedacht das der Hysteresis beim Kalten Motor so gross wäre. Das habe ich vorher nie erlebt. Modernen Motormanagement muss das doch besser schaffen können?
    Bei meiner Golf TDI ist der Lehrlauf 950 kalt oder warm. Ok, bei -30 war es schon vielleicht 1300, wenn ich die Standheizung nicht an hatte.

    /Stefan
     
  7. Gast

    Gast Guest

    Die Werte habe ich so mal eben aus der "Luft" gegriffen. Wie genau die Standgaskurve bei deinem Verso aussieht weiß ich nicht.
    Ich weiß nur dass die Hysterese immer großer wird, je kälter das Motorenöl ist (Untere Grenze ist -40°C).
     
  8. ylf

    ylf Guest

    Dieses Stocken/Beschleunigen kenne ich noch von meinem Corolla E11. Wenn ich den bergab im ersten Gang rollen lies, dann kam da auch so ein Verhalten raus.

    bye, ylf
     
  9. #8 goescha, 25.05.2004
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    @Stefan

    Ich würde mir mal die diversen Luftschläuche auf Risse oder Bisse genauer anschauen. Vielleicht zieht er irgendwo Falschluft. Hatte das selbe Problem einmal bei unserem Twingo, damals wurde die Motorelektronik ausgetauscht. Noch ein Tipp: Wechsel mal die Werkstatt, das wirkt oft Wunder. Dein Deutsch ist übrigends hervorragend.

    Gruß Götz
     
  10. #9 Hemm-Ohr, 25.05.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    ..auf jeden Fall ist sein Deutsch besser als unser Finnisch! [​IMG]


    Huyvä hilta!

    Uwe
     
  11. #10 scooterist, 26.05.2004
    scooterist

    scooterist Guest

    Hallo Goescha

    Ich werde mal die Schläuche untersuchen, aber da ich nicht weiss genau wo die sitzen, oder ob alle ohne demontage erreichbar sind, werde ich wahrscheinlich dein zweiter Tip folgen: Werkstattwechsel. Mal sehen ob das Klappt. Das Hauptproblem ist dass das Problem am besten zu Spueren ist beim Kalten Motor, i.e. der Wagen sollte am besten da über Nacht stehen. Mal sehen... Ich werde euch am laufenden halten.

    Uwe: Dein Finnisch geht ja! Ich hab es zumindest verstanden
    [​IMG]
    . Warst du schon mal in Finnland?
    Versuch mal das hier auszusprechen: Hyvää Yötä! (=Gute Nacht)

    /Stefan
     
  12. Gast

    Gast Guest

    Hallo,

    fahr zur Werkstatt, lass den Wagen 30 Minuten stehen, und frag ob er dir nen Wasserschlauch gibt, damit kannste den Motor schnell und zügig dann runterkühlen. Nur halt die 20-30 Min warten, denn sonst sind einige Teile zu heiss, und es ist dann nicht sooo gesund, aber passieren würde auch nichts. Hab ich so auch schon bei mehreren Autos gemacht um dem Händler probleme zu zeigen die nur bei kaltem Motor auftreten.

    Daniel
     
  13. jojo

    jojo Guest

    Vielleicht Probleme mit dem Luftmengenmesser?
     
  14. #13 goescha, 27.05.2004
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Zitat:Vielleicht Probleme mit dem Luftmengenmesser?

    Hallo

    @JoJo

    Er fährt doch keinen VauWeeeeh sondern einen Toyotaaa!!! [​IMG]


    Gruß Götz
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. max

    max Guest

    Hallo
    @ Götz
    Na und, da heißt es doch immer NICHTS IST UNMÖGLICH oder?
    Gruß Martin, der staunt, daß Götz plötzlich so viel Optimismus ausstrahlt.
     
  17. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Ja, ich bin auch ganz erstaunt, ist das unser Götz?? [​IMG]

    Willkommen bei den Optimisten (Realisten??)

    Prog
     
Thema:

Drehzahlschwankungen beim abrollen

Die Seite wird geladen...

Drehzahlschwankungen beim abrollen - Ähnliche Themen

  1. Leerlaufdrehzahlschwankungen 2,4 VVTi

    Leerlaufdrehzahlschwankungen 2,4 VVTi: Mein 2,4er VVTi hatte seit einigen Wochen Drehzahlschwankungen im Leerlauf. Die Drehzahl ging bei betriebswarmen Motor manchmal bis ca. 550...
  2. Drehzahlschwankungen nach Motorstart D-CAT

    Drehzahlschwankungen nach Motorstart D-CAT: Hallo Forum, die Suchenfunktion hat etwas ähnliches für den 2,4 Benziner ausgespuckt. Hier geht es um den D-Cat Diesel 177PS. Ich fahre ihn seit...
  3. Lenkrad flattert beim bremsen!

    Lenkrad flattert beim bremsen!: Hallo alle zusammen!!!! Bin neu hier und habe mal alles durchgeschaut aber nix zu meinem Problem gefunden. Erstmal meine Daten: Avensis T27...
  4. Gebläse beim Beschleunigen

    Gebläse beim Beschleunigen: Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...
  5. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...