Defekte Mengenregelventile

Diskutiere Defekte Mengenregelventile im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo AV Fan´s nach Startschwierigkeiten bei tiefen Temperaturen,dürften meine Mengenregelventile an der Hochdruckpumpe defekt sein?das traurige...

  1. #1 Thunderace, 14.10.2010
    Thunderace

    Thunderace Guest

    Hallo AV Fan´s

    nach Startschwierigkeiten bei tiefen Temperaturen,dürften meine Mengenregelventile an der Hochdruckpumpe defekt sein?das traurige darann ist das mir der Öamtc bei der Fehlersuche geholfen hat,weil die Toyota werkstätten in denen ich war unfähig waren die Ursache zu finden.hat jemand schon damit erfahrung gemacht,oder kann mir wer sagen wo ich diese Mengenregelventile(leider nur Original)bekommen kann.bin über jede Info Dankbar.
    Horst ein echter Steirer!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bull

    Bull Guest

    Normalerweise setzen diese einen Fehlercode. Der defekt der Ventile ist allerdings nichts ungewöhnliches, von daher hätte deine Wekstatt von selber drauf kommen können.

    Ventil-Satz 04221-27011 (UPE 290,56€ zzg. MwSt.)
    4x Schraube 22128-27010 (UPE 4,04€ pro Stück zzg. MwSt.)
     
  4. #3 Thunderace, 15.10.2010
    Thunderace

    Thunderace Guest

    Hallo Bull
    Danke für die Info.dachte mir das diese Teile in Deutschland billiger wären,aber falsch gedacht.um diesen Preis kann ich sie mir bei meinem Toyo Händler auch kaufen.
    beim Fehlercode auslesen wurde nur festgestellt,das etwas mit der Vorglühung nicht ok ist.nur die Werkstatt hat anscheinend nicht gewollt der Sache auf den Grund zu gehen.habe das mit Fehlerhafte Mengenregelventile auch nur vom Öamtc bekommen.die machen laufend Mitarbeiterschulungen über momentan anfallende Pannen.unter anderem war das Thema Startprobleme beim AV.die haben eine Info von Toyota Austria erhalten.wahrscheinlich aber die Werkstätten nicht.lol
    lg.Horst
     
  5. #4 diosaner, 15.10.2010
    diosaner

    diosaner Guest

    Saughubsteuerventile gibt es auch bei Opel. (z.B. Vectra C3,0 Diesel)
    Schrauben sind kostenlos dabei.
    HP3 Pumpe von Denso

    Teilenummer Opel: 98086740
     
  6. #5 Thunderace, 16.10.2010
    Thunderace

    Thunderace Guest

    Opel ??????????
     
  7. #6 diosaner, 16.10.2010
    diosaner

    diosaner Guest

    Ja meinst du denn, das diese Ventile nur bei Toyotas verbaut sind?

    Kannst auch bei Nissan fragen, Opel usw...
    Alle Marken, die Densoprodukte verbaut haben.
     
  8. #7 Thunderace, 17.10.2010
    Thunderace

    Thunderace Guest

    Hallo diosaner

    Danke für die Info

    das diese Teile auch bei anderen Modellen verbaut sind hab ich net gewußt.meine Info war das ich diese Teile nur von Toyota bekomme!

    sind die Teile bei anderen Herstellern billiger?

    lg.Horst
     
  9. #8 diosaner, 19.10.2010
    diosaner

    diosaner Guest

    Preise habe ich nicht im Kopf aber wenn man die Preise von Toyota kennt, wirst du woanders sicherlich nicht noch teurer kommen.
     
  10. GregB

    GregB Routinier

    Dabei seit:
    29.09.2008
    Ort:
    Dortmund
    Fahrzeug:
    Avensis / 2.0 85kW D-4D Bj.2005
    Verbrauch:
    Gibt es ns gute Seite mit Ersatzteilpreisen. Zb hd-pumpe,düsen,,...
     
  11. #10 Tachionncc, 04.12.2010
    Tachionncc

    Tachionncc Guest

    Ich habe im Moment das gleiche Problem.

    Wenn`s draußen richtig kalt wird (< -5 Grad) springt mein AV früh nicht mehr an. Er nuddelt so 20 - 30 s rum und tuckert kurz auf und geht sofort wieder aus.

    1. Besuch beim Händler:

    "Das ist definitiv der Dieselfilter. Wenn man den nicht öfters tauscht, sammelt sich Wasser drinnen und friert ein."

    Also Filter tauschen lassen. -> Nächster Tag, gleiche Ergebnis. ADAC hat den Hobel dann mit Startpilot und 5 min Starthilfenuddeln anbekommen.

    Batterietest vom Gelben sagt: Alles i.o.


    2. Besuch beim Händler:

    "Aha, das ist bestimmt die Software vom Steuergerät, die ist alt."

    Neue Software drauf. Selbe Ergebnis.


    3. Besuch beim Händler:

    "Oha, dann können es nur die Einspritzdüsen sein. Die sind noch aus der ersten Baureihe. Jetzt gibt es Typ II Düsen. Die beheben das Problem."

    Nachdem der Werkstattmeister ca. 1.000 € fürs Machen aufgerufen hatte, habe ich abgelehnt, weil jeder Versuch bis jetzt fehlschlug.

    Was soll ich nun machen ?

    Viele Grüße !
     
  12. #11 diosaner, 04.12.2010
    diosaner

    diosaner Guest

    Hat der Händler auch nach dem Softwareupdate auch die HD-Pumpe initialisiert?
    Denn deine Beschreibung deutet darauf hin, das die Pumpe das nötig hätte.
    Wenn das nicht ausgeführt wird, gibt es eine solche Fehlerbeschreibung.
     
  13. #12 Tachionncc, 05.12.2010
    Tachionncc

    Tachionncc Guest

    Danke für die Antwort.

    Gute Frage, kann ich nicht sagen. Werde aber beim nächsten Besuch mal fragen.

    Grüße Tachionncc
     
  14. #13 Tachionncc, 06.12.2010
    Tachionncc

    Tachionncc Guest

    Ich habe gestern einmal an die Toyota Deutschland Zentrale geschrieben und um Erklärung gebeten, wieso der Tausch der Injektoren nicht kostenfrei erfolgt.

    Es kann doch nicht sein, das bei einem 3,5 Jahre alten Auto solche Probleme schon auftreten. Das ist doch fast schon beängstigend.

    Meine Frau hat eine uralte A-Klasse, BJ `99, 170er CDI, da war noch nie was drann. Selbst ohne Service und nur mit Selfmade Ölwechsel und sonst nix, läuft der Elch auch unter sibirischen Verhältnissen.
     
  15. #14 Tachionncc, 20.12.2010
    Tachionncc

    Tachionncc Guest

    Tja, was lange dauert, wird doch gut ... oder wie heisst es im Volksmund ?

    Meine Startprobleme sind beseitigt.

    Die Lösung: (für alle mit dem gleichen Problem)
    Gestern sprang mein Avensis garnicht mehr an. Er stand auch noch so doof, daß man mit dem Starthilfekabel nicht rankam. Also 1. Gang rein und Batterie leergenudelt um den Wagen wenigstens 5m vorwärts zu bekommen. Dann Starthilfe gegeben und plötzlich drehte der Anlasser 4-5 mal so schnell den Motor durch. Heute keinerlei Probleme mehr. Er springt sofort an.
    Das Problem war wohl der Anlasser. Die Welle bzw. der Anlassersitz scheinen wohl nach einiger Zeit zu "verkannten". Wenn man ihn unter Last startet (mit Gang drinnen und ohne Kupplung) dann richtet er sich wohl neu ein. Nun dreht mein Motor beim Starten wie die wilde Wutz und er springt sofort an.
     
  16. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Ich dachte der T25 hat die HP3 Pumpe schon und damit keine SHSV mehr.
     
  17. #16 Thunderace, 22.12.2010
    Thunderace

    Thunderace Guest

    Hallo Leute

    nach etlichen Startschwierigkeiten bei meinem AV war ich beim Toyo Händler.hatte das Auto über Nacht abgestellt und in der Früh bei minus Temperaturen zu Starten.der Mechaniker hat am Meßgerät festgestellt das der Anlasser zu wenig Drehzahl hat.Erkenntnis neuer Starter 600€ Nachbau 277€ und reperatur ca 150€.werde das mit dem Starten mit 1Gang probieren in der hoffnung das es funktioniert.

    schönes x-mas
    Horst
     
  18. jay-pi

    jay-pi Guest

    Oder vielleicht reicht auch nur ne neue Batterie?
    Hab mir sagen lassen, das eine 3-6 jahre alte batterie nicht mehr den Strom liefern kann, damit der Anlasser seine nötige Anlassdrehzahl erhält.
    Manchmal reicht auch schon das wöchendliche nachladen der Batterie, wenn der Wagen öfter längere Zeit steht....
     
  19. #18 Tachionncc, 23.12.2010
    Tachionncc

    Tachionncc Guest

    Hatte ich auch erst geplant, aber selbst mit der Starthilfe vom ADAC (der hat da etwas mehr Ah hinter seinen Kabeln als `nen normales Auto) hat der Anlasser nur in Zeitlupe gedreht.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. rohoel

    rohoel Guest

  22. #20 Toyo aven, 23.12.2010
    Toyo aven

    Toyo aven Guest

    hallo
    also was die SVHV betrieft hab ich folgendes probiert:

    Ein Bekannter kennt einen Old Boy Mechaniker der alten Schule und der sagt was vor dreissig und mehr Jahren gegen Paraffin im Diesel geholfen hat muss auch gegen den sch...Biosprit helfen. Also einen Liter Benzin auf eine Tankfüllung zugeben und schon läuft er wieder.
    Ich natürlich Stirnrunzel ich skeptisch; dass hilft????
    Was soll ich sagen, einen Liter Benzin zugegeben und gefahren.
    orangelicht nach den nächsten 200km noch dreimal gekommen und seit dem Läuft alles wie geschmiert. bin den ganzen Tank leer gefahren NICHTS MEHR MIT O -LICHT auch kein Leistungsverlusst mehr. Gegenteil mir kommt vor er zieht wieder besser.

    Das war im Oktober!!! Seitdem läuft ER. Hab die ventile nicht getauscht. Zwieschenzeitlich wars arschkalt bei uns, hab trotztem keine probleme. Mein t22 hat 160tkm drauf und die originalventile; weis nicht wielange aber zurzeit hilfts.
    MfG
    schönes fest
     
Thema: Defekte Mengenregelventile
Besucher kamen mit folgenden Suchen
  1. saughubsteuerventil d-cat www.avensis-forum.de

    ,
  2. Mengenregelventil denso hp3

    ,
  3. d4d defekte hochdruckpumpe

    ,
  4. 22128-27010
Die Seite wird geladen...

Defekte Mengenregelventile - Ähnliche Themen

  1. Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?)

    Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?): Hallo zusammen, Würde gerne mal eine Frage stellen, welche ich mir selber nicht beantworten kann. Ihr seht in beiliegendem Bild die aktuell...
  2. Defekte Klimaanlage > Verdampfer ist defekt

    Defekte Klimaanlage > Verdampfer ist defekt: Hallo Avensi-Gemeinde,n Ich habe folgendes Problem: Vor ein paar Monaten habe ich bemerkt das meine Klimaanlage nicht mehr kühlt. Darauf hin habe...